- Anzeige -

Ich benötige Euren Rat...

Alles über DOCSIS 3.0

Ich benötige Euren Rat...

Beitragvon Gizmo1011 » 04.07.2012, 15:43

Hallo liebe Unitymedia Gemeinde,

seit nun 2 1/2 Jahre wohne ich hier in meiner Wohnung und habe seit beginn nun einen 3 Play Vertrag.
Zu Anfang eine 32 mb/s Leitung, lief ohne Probleme.
Dann irgend wann als die neuen Angebote kamen, auf 64 mb/s und seit nun April 100 Premium.

Seit ungefähr Februar bemerkte ich, das die Performance des Internets nicht mehr die war, die ich zuvor immer hatte.
Die Downloadgeschwindigkeit sank an sehr schlechten Tage auf nur noch 20mb/s ab. Bis dahin gab es sonst keinerlei vorkommnisse.

Jetzt Aktuell seit Anfang April kämpfe ich zu dem noch mit schwerwiegenden Latenzprobleme, die das Zocken im Internet wirklich unmöglich machen.
Die Down und Upload Geschwindigkeit stimmt überhaupt nicht mehr, an guten Tagen erreiche ich manchmal noch 90 von normal 100mb/s und der Upload liegt ungefähr bei 4,5mb/s.
An absolut schlechten Tagen, ist mein Upload höher als der Download so ungefähr 3mb/s die Latenz ist dann genau so miserabel und liegt dann allzeit schwankend bei 200-600ms.

Störungsmeldungen gehen seit April raus, in der Zeit ist auch viel geschehen. Ich hatte Zahlreiche Firmen des Subs im Haus. Glaub ungefähr 10 Einsätze bisher.
Der Vorletzte, dies liegt ungefähr 3 Wochen zurück, hat festgestellt, das bereits draussen an dem Kabelkasten auf der Strasse schwankende Werte ankommen, dort betrug der Download auch nur ungefähr 70mb/s und dies auch nur schwankend. Er hat mein Modem mit raus genommen, und direkt dort im Kabelschrank an den Messpunkt angeschlossen. Daraufhin hat dieser eine ME3 Störung raus gegeben, also das der Fehler auf der Strasse liegt.

Irgendwann vor 2 Wochen kam dann auch ein Techniker von Unitymedia selbst, da diese ja erst bei Störungen raus rücken, wenn diese nicht mehr im Haus vorhanden sind. Er hat auch dort nur eben die Signalwerte überprüft und ist wieder gefahren. Ergebnis = immer noch vorhanden die Probleme. Bei Unitymedia als Kommentar hinterlegt : Werte I.O...

Beim Telefonieren hab ich immer ein knacksen und rauschen und ab und zu hört es sich auch an als ob ich mit dem Weltall telefoniere etc.

Bei Unitymedia ist absolut kein Durchkommen. Jedesmal wenn ich dort anrufe, und weitere Störungen melde, geben die diese immer und immer wieder an die Firma Hecking weiter, die aber lediglich für die Leitungen im Haus zuständig sind. Die Firma Hecking weigert sich mitlerweile ( und ich auch ) das diese noch weitere Termine mit mir vereinbaren, weil diese einfach NICHTS an dem Problem ändern können, da das Problem auf der Strasse liegt.

Emails waren bisher auch erfolglos und auch ein Fax mit einer fristlosen Kündigung zum Anfang August, wenn das Problem nicht behoben wird, waren zwecklos.
Heute sagte man mir, dass wenn man das Problem nicht beheben könne, ich wohl oder übel kündigen muss. Was aber daran ist so schwer eventuell etwaige Module im Kabelschrank draussen auszuwechseln?!? Auf Einstrahlungen wurde bereits überprüft. Scheinen wohl keine Probleme zu sein, sonst hätte man mich damit vertrösten können.

In meinem Haus und direkt im Haus daneben, ist exakt das selbe Problem. Das habe ich dort vor einiger Zeit mal nach geguckt,um auszuschliessen das der Fehler bei mir liegt. Da war noch nicht bekannt, das es bereits am Verteilerkasten Probleme gibt.

Würde es nützen einen Brief direkt an die GEschäftsleitung aufzugeben? Würde sehr ungern kündigen und auf einen Telekom Anschluss wechseln mit 3000kb/s denn das wäre meine einzige Alternative.

Vielen Dank erstmal...
Gruß,
Chris

Hier noch ein paar Screens von Down/- Upload und Latenz...
Bild
Bild
Bild
Bild
Bild

Wie im Trace sehr gut zu sehen ist, reisst mich bereits die VOIP IP total runter und ich bin mir ziemlich sicher, das sich das eine Problem auf das andere zieht. Wird eins gelöst, sind beide gelöst :motz:
Angemerkt noch, selbstversändlich habe ich unterschiedliche Provider angepingt und Download tests unterzogen. Überall immer direkt die erste Station.... !!
Gizmo1011
Kabelneuling
 
Beiträge: 1
Registriert: 04.07.2012, 15:12

Re: Ich benötige Euren Rat...

Beitragvon Servior » 14.07.2012, 14:04

Lass dir von der Firma Hecking die Funktionsfähigkeit der Hausverkabelung, bzw. deren Aussage schriftlich geben. Wende dich erst einmal schriftlich per Post an den Kundenservice von Unitymedia und lege eine Kopie des Schreibens der Firma Hecking bei. Sollte sich dann nichts weiter tun oder du entsprechend wieder eine Absage bekommen, so würde ich dies noch einmal an die Geschäftsleitung von Unitymedia schicken.

Das Schreiben an die Geschäftsleitung kann helfen eine Lösung für dein Problem herbeizuführen, es könnte wie bisher allerdings auch einfach nichts geschehen. Weiterhin solltest du jedesmal wenn das Problem auftritt eine erneute Störungsmeldung an Unitymedia abgeben und diese möglichst genau protokollieren.

Eventuell besteht anhand von Störungsmeldungen und Protokollen auch die Möglichkeit deine monatlichen Kosten aufgrund nicht erbrachter Leistung zu reduzieren, da solltest du dich dann aber rechtlich beraten lassen.
Servior
Kabelneuling
 
Beiträge: 39
Registriert: 14.04.2012, 22:09


Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste