- Anzeige -

150Mbit Speedtests

Alles über DOCSIS 3.0

Re: 150Mbit Speedtests

Beitragvon hexacore » 23.04.2012, 21:34

merlin2405 hat geschrieben:So, war heute im Geschäft und habe mir nen Gigabit Router von T-Link gekauft.

angeschlossen und läuft. - Speedtest UM (gerade gemessen) 93,96 Mbit down / 5,13Mbit up

Komischer weise komme ich über Speedtest.net nichtmal über 14Mbit down !????

Muss ich noch irgendwas einstellen? oder liegt das am eingeschalteten W-Lan?

Versteh nicht warum die Werte so krass auseinanderdriften . Beide Werte sind irgendwie nicht besonders glaubwürdig.!?


Um die Geschwindigkeit der Internetanbindung vernünftig messen zu können, immer über Kabel - LAN (PC bzw. Notebook sollte bei Tarifen mit 100Mbit und mehr Gigabit unterstützen) messen.
Wähle bei Speedtest.net den Luxemburg Server aus, dann sollten die Ergebnisse besser ausschauen.
Provider: Unitymedia | Internet 100
Hardware: Cisco EPC3208 | Netgear WNDR3800
Bild
hexacore
Kabelneuling
 
Beiträge: 10
Registriert: 05.04.2012, 23:35

Re: 150Mbit Speedtests

Beitragvon merlin2405 » 24.04.2012, 11:22

Alles klar, hab´s umgestellt, jetzt passt das auch :zwinker:

107,01 dl und 5,68 ul
merlin2405
Kabelneuling
 
Beiträge: 4
Registriert: 22.04.2012, 15:51

Re: 150Mbit Speedtests

Beitragvon ÖsiTom » 26.04.2012, 11:21

Verwendeter Router: D-Link-655

Bild
ÖsiTom
Kabelneuling
 
Beiträge: 5
Registriert: 14.04.2012, 08:52

Re: 150Mbit Speedtests

Beitragvon user0815 » 29.04.2012, 18:05

merlin2405 hat geschrieben:So, war heute im Geschäft und habe mir nen Gigabit Router von T-Link gekauft.

angeschlossen und läuft. - Speedtest UM (gerade gemessen) 93,96 Mbit down / 5,13Mbit up

Komischer weise komme ich über Speedtest.net nichtmal über 14Mbit down !????

Muss ich noch irgendwas einstellen? oder liegt das am eingeschalteten W-Lan?

Versteh nicht warum die Werte so krass auseinanderdriften . Beide Werte sind irgendwie nicht besonders glaubwürdig.!?



Versuche doch mal andere Server. Der vodafone Server in Frankfurt tuts immeR!
3play premium 100 + Speedoption
Bild
Benutzeravatar
user0815
erfahrener Kabelkunde
 
Beiträge: 58
Registriert: 27.05.2010, 22:50
Wohnort: Dormagen

Re: 150Mbit Speedtests

Beitragvon RaZerBenQ » 02.05.2012, 18:42

Habe heute Mittag auch auf das "neue" Unitymedia 100.000 + 50.000 geupgraded... Was ich sehr libenswert fand, war die Tatsache, dass innerhalb von gut einer Stunde das "neue" Produkt bei mir im "Mein Unitymedia" eingepflegt war und ich nach einem Hardreset (spitzer Gegenstand auf den Resetknopf" gleich mit der höheren Speedrate online war. Habe dann mal die von Euch geposteten Speedtests auf speedtest.qsc gemacht und habe alle Gigagyte Datein gleichzeitig gedownloaded. Ergebnis:

20,62 MB/s * 8192 = 168.919,04 kbit/s.
Den Upload habe ich auf speedtest.net mit dem Server aus Luxemburg getestet und hatte 8,43 mbit/s.

Fazit:

Bei mehreren gleichzeitigen Downloads zeigt die Leitung ihre Muskeln. Aber egal welchen Speedtest (Unity,KabelBW, Spoedtest.net, speed.io) ich nutze, bei 110.000 kbit/s ist Schluss. Der Upload ist nahezu identisch...

MfG

RB
RaZerBenQ
Kabelexperte
 
Beiträge: 147
Registriert: 12.11.2010, 23:08

Re: 150Mbit Speedtests

Beitragvon Marks9156 » 02.05.2012, 19:21

Damit geht es dir wie fast allen, die 150 MBit/s gebucht bei.
Bei ca. 110 Mbit/s ist Schluss, mal schwankt es nach unten, mal leicht nach oben.

Morgens um 6 Uhr bringt der UM-Speedtest auch mal ~ 145 Mbit/s. :zwinker:

Wir sollen uns noch ein paar Wochen gedulden, bis UM die Probleme im Griff hat.
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

Re: 150Mbit Speedtests

Beitragvon svenilein » 04.05.2012, 10:15

Ja das stimmt wenn man dann mal seine 150 M/Bit Leitung ausreizen möchte dann kann man das nur in den frühen Morgenstunden machen. Das ist leider die einzige Zeit
wo das geht. Da komm ich dann auch mal bis 140 M/Bit hoch. Das hält dann bis Morgens 8-9 Uhr dann gehts schön wieder nach unten. Wir müssen alle warten bis UM das in den
Griff bekommt. Bin aber echt mal gespannt wann das wohl sein wird. 4 Wochen sind ja schon rum !
Bild
svenilein
Kabelneuling
 
Beiträge: 43
Registriert: 15.04.2012, 16:52

Re: 150Mbit Speedtests

Beitragvon user0815 » 04.05.2012, 11:33

aktuell:
Bild

heute soll noch ein Techniker kommen. Der Upload is ja nicht gerade normal :)
3play premium 100 + Speedoption
Bild
Benutzeravatar
user0815
erfahrener Kabelkunde
 
Beiträge: 58
Registriert: 27.05.2010, 22:50
Wohnort: Dormagen

Re: 150Mbit Speedtests

Beitragvon Marks9156 » 04.05.2012, 11:36

@user0815:
Speedtest.net Tests sind für UM nicht relevant.
Du solltest schon den echten UM-Speedtest als Referenz einsetzen. :zwinker:
Marks9156
ehemaliger User
 
Beiträge: 667
Registriert: 16.12.2008, 11:41

Re: 150Mbit Speedtests

Beitragvon RaZerBenQ » 04.05.2012, 11:39

24,8 MB/s habe ich soeben um 13:07 Uhr mit den Knoppix FTP Servern erreicht. Habe sechs Knoppix Versionen a' ~ 4 GB gedownloaded. Das sind 203.161,6 kbit/s.
Eine Rückfrage bei UM hat ergeben, dass bis zu 240.000 kbit/s möglich sind? Das wäre ja der Hammer.

Hier der (Beweis-)Screenshot:

Bild

L.G.
RaZerBenQ
Kabelexperte
 
Beiträge: 147
Registriert: 12.11.2010, 23:08

VorherigeNächste

Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 15 Gäste