- Anzeige -

1play 128 MBit/s mit 100 MBit-WLAN-Router N150?

Alles über DOCSIS 3.0

1play 128 MBit/s mit 100 MBit-WLAN-Router N150?

Beitragvon dexX » 06.03.2012, 03:04

Hallo,

nach längerer Wartezeit und etwas hin und her wurde bei uns heute eine 128 MBit/s Verbindung angeschlossen als 1play, bei der Bestellung habe ich auch die Option wahrgenommen, dass ich gerne einen WLAN-Router mieten/kaufen möchte.

Erhalten habe ich dann vorhin das Cisco-Modem EPC3208 und zu meinem nachträglichen Erstaunen einen Netgear N150 Router. Leider habe ich zu spät festgestellt, dass dieser lediglich 100 MBit/s auf den LAN-Ports liefert und somit gänzlich ungeeignet für diesen Anschluss ist.

Welche Möglichkeiten habe ich jetzt einen passenden Router zu erhalten? Ist diese Kombination die Regel oder "hätte es so nicht geschehen dürfen"?


Liebe Grüße :)
dexX
Kabelneuling
 
Beiträge: 10
Registriert: 12.01.2012, 17:46

Re: 1play 128 MBit/s mit 100 MBit-WLAN-Router N150?

Beitragvon dexX » 08.03.2012, 00:23

Habe jetzt einen TP-Link TL-WR1043ND gekauft und bin damit sehr zufrieden.

An wen muss ich mich wenden, um den NG N150 zurück zu geben? Unity oder das Subunternehmen, von dem ich den Router bekommen habe?

Liebe Grüße
dexX
Kabelneuling
 
Beiträge: 10
Registriert: 12.01.2012, 17:46

Re: 1play 128 MBit/s mit 100 MBit-WLAN-Router N150?

Beitragvon Moses » 08.03.2012, 15:24

Das solltest du am besten bei der Hotline nachfragen...
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: 1play 128 MBit/s mit 100 MBit-WLAN-Router N150?

Beitragvon KarlOtto » 11.03.2012, 12:20

dexX hat geschrieben:Hallo,

nach längerer Wartezeit und etwas hin und her wurde bei uns heute eine 128 MBit/s Verbindung angeschlossen als 1play, bei der Bestellung habe ich auch die Option wahrgenommen, dass ich gerne einen WLAN-Router mieten/kaufen möchte.

Erhalten habe ich dann vorhin das Cisco-Modem EPC3208 und zu meinem nachträglichen Erstaunen einen Netgear N150 Router. Leider habe ich zu spät festgestellt, dass dieser lediglich 100 MBit/s auf den LAN-Ports liefert und somit gänzlich ungeeignet für diesen Anschluss ist.

Welche Möglichkeiten habe ich jetzt einen passenden Router zu erhalten? Ist diese Kombination die Regel oder "hätte es so nicht geschehen dürfen"?


Liebe Grüße :)


Zu diesem Anschluss bekommst Du einen GBit-LAN-Router von UM. Musst Du nur bei denen Umtauschen. Am Besten einfach die Hotline anrufen. Habe anfangs auch erst den Falschen bekommen.

Einfach zurückgeben dürfte schwierig sein, da die Widerrufsfrist nach der Bestellung abgelaufen sein dürfte. Jedenfalls gibt es dann die Mietgebühr nicht zurück.
KarlOtto
Kabelneuling
 
Beiträge: 7
Registriert: 20.02.2012, 13:10

Re: 1play 128 MBit/s mit 100 MBit-WLAN-Router N150?

Beitragvon phoenixx4000 » 01.04.2012, 13:22

Ist aber nicht ungewöhnlich, dass die falschen Router rausgegeben werden.

Dies liegt aber meist daran, dass verschiedene Betriebe (wie z.B. der in Wesel) die Geräte horten und nur an eigene Techniker im Bedarfsfall rausgeben, weil es da wohl lieferengpässe gegeben hat. Wenn Die Dispo dann pennt und den Auftrag an einen Sub rausgiebt kann es passieren, dass dieser keinen passenden Router dabei hat.

Da kann man sich eigentlich nur an das Kundenservicecenter von UM richten und den Sachverhalt schildern.
Beim 128er sollte eigentlich ein DIR 655 dabei sein.

Vielleicht tauschen die den dann auf Kulanz.
Benutzeravatar
phoenixx4000
Übergabepunkt
 
Beiträge: 481
Registriert: 30.03.2008, 22:36
Wohnort: Geldern


Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste