- Anzeige -

Erfahrungsbericht: Von Bestellung zum Endausbau (1play 131M)

Alles über DOCSIS 3.0

Erfahrungsbericht: Von Bestellung zum Endausbau (1play 131M)

Beitragvon chevel51 » 21.09.2010, 09:35

Hallo zusammen,

ich wollte hier mal einen kleinen Erfahrungsbericht zu meiner Nubestellung 1play Internet 131Mbit/s hinterlassen.

Bestellung: Do 16.9.2010 :smile: telefonisch 1play Internet mit 131Mbit/s bestellt
Hierbei hab es keinerlei Probleme. Sehr nette Frau am telefon die Sicherheitshalber noch einen Verfügbarkeitsprüfung gemacht hat und mir gesagt hat das sich eine Fremdfimra innerhalb 5 Werktage melden wird die eine neue Dose etc. anbringt.

Anruf der Kabelfirma: Freitag 17.9.2010 :smile:
Überraschend rief die Firma einen Tag später an und machte mir einen Terminvorschlag direkt für den Montag aus.(20.9). Zwischen 12 und 17 Uhr kommt ein Techniker vorbei, heisst es.

Termin mit Techniker: Montag 20.9.2010 :gsicht:
Pünktlich um 13Uhr standen zwei Techniker von der Firma CableConnection auf der Matte. Nach 10 Minuten die große Ernüchterung.
Die Techniker müssen an den Potentialpunkt vom Haus(grün gelber Masseanschluss in der nähe des Hauptstromverteilers) und natürlich an den Hauptkabelverteiler von UM.
Da wir einen Altbau haben liegt Potentialpunkt und Kabelanschluss im Keller in zwei verschiedenen Räumen. Die Anlage (Modem,Router) soll ca. entfernungstechnich genau in der mitte der beiden Punkte aufgebaut werden, weil dort auch der andere Telekommist ist. Somit wäre alles auf einem Punkt.
Der Techniker sagte mir.
- Es mussten also noch zwei Kabel vom Hauptverteiler UM zum zentralen Anbaupunkt. (koax und Erdung)
- Zudem noch ein Erdungskabel vom Potentialpunkt zum zentralen Anbaupunkt

Gleichzeitig hat der Techniker nun einen Ausweichtermin für Donnerstag 23.9 gemacht.

Noch ein Punkt der Aufgefallen ist. Es wurde ein D-Link Router Dir 600 mitgeliefert. nachdem ich in den letzten Wochen schon einige Stunden im Forum hier verbacht habe, wusste ich das diese für mein Paket 131MBit/s völlig unterdimmensioniert ist. Was will ich mir einem Ruter der einen 100Mbit/s WAN Port hab, ich hab 131 Empfangen kann/will.
Dann hab ich gesagt, dass die den Router wieder mitnehmen können und habe mir gestern abend bei Amazon den Netgear WNDR 3700 bestellt.

23.9.2010: :schnarch: ...fortsetzung folgt....


Soweit die ersten erfahrungen
Grüße
Dieter
chevel51
fehlerhafte E-Mail-Adresse!
 
Beiträge: 16
Registriert: 10.09.2010, 23:42

Re: Erfahrungsbericht: Von Bestellung zum Endausbau (1play 131M)

Beitragvon SpaceRat » 23.09.2010, 06:18

Hm, bei mir hat den die fehlende "Erde" nicht weiter gekümmert. Er hat einen Aufkleber draufgemacht, daß der Potentialausgleich fehlt und gut ist's.

Ich hab ihm allerdings auch gesagt, daß ich Elektrickser bin und die PAS im Nebenraum sei ... da habe ich ihm die Entscheidung, die Arbeit auf mich abzuwälzen, wohl auch nicht allzu schwer gemacht.
Naja, Potentialausgleich wird eh überbewertet ;)
Receiver/TV:
  • Vu+ Duo² 4xS2 / OpenATV 5.3@Samsung 50" Plasma
  • AX Quadbox HD2400 2xS2 / OpenATV 6.0@Samsung 32" TFT
  • 2xVu+ Solo² / OpenATV 6.0
  • DVBSky S2-Twin PCIe@SyncMaster T240HD (PC)
  • TechniSat SkyStar HD2@17" (2.PC)
Pay-TV: Schwarzfunk, Redlight Elite Mega HD, Brazzers, XXL, HD-, Sky
Fon: VF Komfort-Classic (ISDN), Siemens S79H+S1+Telekom Modula+Siedle DoorCom Analog@F!B 7390
Internet: UM 1play 100 / Cisco EPC3212+Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)
Bild
Benutzeravatar
SpaceRat
Kabelkopfstation
 
Beiträge: 2619
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen

Re: Erfahrungsbericht: Von Bestellung zum Endausbau (1play 131M)

Beitragvon My_World81 » 27.09.2010, 15:57

Also ich frage mich ja, wo denn nu der tolle Erfahrungsbericht bleibt :laber:
Bild Bild
My_World81
Kabelexperte
 
Beiträge: 130
Registriert: 27.04.2010, 02:34

Re: Erfahrungsbericht: Von Bestellung zum Endausbau (1play 131M)

Beitragvon SpaceRat » 27.09.2010, 20:49

My_World81 hat geschrieben:Also ich frage mich ja, wo denn nu der tolle Erfahrungsbericht bleibt :laber:

Nu, vermutlich ist alles schiefgelaufen und der Techniker hat bei der Bastelei am Potentialausgleich eine Gasexplosion ausgelöst ... der OP ist daher aus verständlichen Gründen in dieser Welt nicht mehr in der Lage, seine Erfahrungen mitzuteilen :zwinker: :D :hammer:
Receiver/TV:
  • Vu+ Duo² 4xS2 / OpenATV 5.3@Samsung 50" Plasma
  • AX Quadbox HD2400 2xS2 / OpenATV 6.0@Samsung 32" TFT
  • 2xVu+ Solo² / OpenATV 6.0
  • DVBSky S2-Twin PCIe@SyncMaster T240HD (PC)
  • TechniSat SkyStar HD2@17" (2.PC)
Pay-TV: Schwarzfunk, Redlight Elite Mega HD, Brazzers, XXL, HD-, Sky
Fon: VF Komfort-Classic (ISDN), Siemens S79H+S1+Telekom Modula+Siedle DoorCom Analog@F!B 7390
Internet: UM 1play 100 / Cisco EPC3212+Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)
Bild
Benutzeravatar
SpaceRat
Kabelkopfstation
 
Beiträge: 2619
Registriert: 08.05.2010, 01:30
Wohnort: Kreis Aachen

Re: Erfahrungsbericht: Von Bestellung zum Endausbau (1play 131M)

Beitragvon chevel51 » 28.09.2010, 08:27

Hallo zusammen,

war einiges los die letzte Woche. Leider kann ich den ersten Eintrag nicht mehr ändern von daher muss ich ein neuen Post machen.

23.9.2010: zweiter Termin Techniker :smile:
Pünktlich um 10.00Uhr standen die zwei Techniker auf der Matte. Sofort fingen diese an die Komponenten anzubringen. Der eine hat Antennenverstärker,Neue Antennedose, sowie einige Verteilerkabel aufgehangen und der andere im anderen Raum ein neuen Übergabepunkt. Da überall Holzpaneelen waren konnte alles direkt festgeschraubt werden. Dazu muss man sagen, dass sehr sauber gearbeitet worden ist.
Gegen 11.10Uhr war dann alles angebracht und die ersten Tests wurden gemacht. Laut Dämpfung mit dem Messgerät des Technikers war alles im optimalen Bereich. leider weis ich die Werte nicht mehr. Irgendwas hat er gemessen was ca. 70% sein musste und bei mir war es 69%. Aber ka was :-) Nachdem es für den Techniker selbst die erste 131M Leitung war wollte er selber sehen wie der Speed ist... Dazu hat er zunächst das Cisco Modem über ein Techniker Internetportal registriert und im Anschluss einen Speedtest bei UM gestartet. Diese war auch mit 128M Down und 5,6M Up erfolgreich (Screenshots folgen heute Abend).
Damit war für die Techniker der Job getan und ich war erstmal zufrieden.
Im Anschluss habe ich dann den neuen Netgear WNDR 3700 konfiguriert und ins Netz eingebunden. Das einzige wo ich nicht weis ob es für die Endbenutzer ein Name/Passwort gibt ist für das Modem. Dort komme ich auf das Webinterface drauf und bekomme auch die Dämpfung angezeit. Bzgl. des Zugangs denke ich wird es nur den Technikern von UM erlaubt sein sich einzuloggen.
Einen Screenshot von der Werten lade ich heute Abend nochmal hoch. Vielleicht kann dann mal jemand drüberschauen ob das so in Ordung ist.

Soweit der zweite Teil des Erfahrungsberichtes. Zum Glück ist es nicht zu eine Gasexplosion gekommen :-)

Grüße
Dieter
chevel51
fehlerhafte E-Mail-Adresse!
 
Beiträge: 16
Registriert: 10.09.2010, 23:42

Re: Erfahrungsbericht: Von Bestellung zum Endausbau (1play 131M)

Beitragvon JPDribbler » 28.09.2010, 20:45

Danke für deinen Erfahrungsbericht, sehr interessant.
130Mbit sind schon echt pervers... :-D

Schöne Grüße
JPDribbler
Kabelexperte
 
Beiträge: 141
Registriert: 26.02.2009, 18:20

Re: Erfahrungsbericht: Von Bestellung zum Endausbau (1play 131M)

Beitragvon chevel51 » 28.09.2010, 23:06

Hallo zusammen,

hier noch die versprochenen Speedtests... Leider kommen einige Anbieter nicht hinterher wie man sieht....

Man beachte noch, dass ich bisher immer eine 2700er Leitung auf dem Dorf hatte. im Gegensatz dazu jetzt 135000 ist der Hammer....

Bitteschön:

Bild


Bild

Bild

Bild

Bild

Bild

Bild

Bild
chevel51
fehlerhafte E-Mail-Adresse!
 
Beiträge: 16
Registriert: 10.09.2010, 23:42

Re: Erfahrungsbericht: Von Bestellung zum Endausbau (1play 131M)

Beitragvon JPDribbler » 29.09.2010, 10:31

Sehr geil :-D

Wieso hast du eigentlich das Cisco Modem + Router? Hast du nicht mal nach einer Frizbox 6360 gefragt? Weiss nicht ob die immer noch Probleme macht aber immerhin spart man sich ein Gerät.
JPDribbler
Kabelexperte
 
Beiträge: 141
Registriert: 26.02.2009, 18:20

Re: Erfahrungsbericht: Von Bestellung zum Endausbau (1play 131M)

Beitragvon dg1qkt » 29.09.2010, 10:54

In nem Jahr kann man die nehmen, vorher würde ich jedem abraten.
Bild
dg1qkt
Übergeordneter Verstärkerpunkt
 
Beiträge: 676
Registriert: 07.10.2009, 15:11

Re: Erfahrungsbericht: Von Bestellung zum Endausbau (1play 131M)

Beitragvon chevel51 » 30.09.2010, 07:25

Hi,
also meines erachtens gibt es die Fritzbox wirklich nur dann wenn man ISDN mit einer zweiten Nummer bucht. Alles was darunter liegt, da bekommt man die schon nicht. Noch nicht mal beim 2play nur internet + telefon standard bekommt man die....

aber so stört es mich eigentlich nicht. sind zwar zwei mögliche fehlerquellen aber recht gute geräte und bis er (1Woche) laufen sie stabil.


grüße
dieter
chevel51
fehlerhafte E-Mail-Adresse!
 
Beiträge: 16
Registriert: 10.09.2010, 23:42

Nächste

Zurück zu DOCSIS 3.0 - bis zu 400 Mbit/s

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste