- Anzeige -

Dauernde Disconnectes und Verbindung wird nicht aufgebaut

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon Pitbull GB » 15.12.2009, 14:35

ok dann hoffen wir mal das alle gut klappt :mussweg:
3 Play Premium 100 + AllStars HD Bild
Benutzeravatar
Pitbull GB
Übergeordneter Verstärkerpunkt
 
Beiträge: 533
Registriert: 08.12.2009, 00:54
Wohnort: Mönchengladbach / Rheydt NRW

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon nubbeldupp » 15.12.2009, 17:37

Aaaaaaaaaaaaaaaaaaaalso.... der Techniker ist atm noch im Haus (Keller)
Das Problem war vorraussichtlich, dass das Kabel aus der Wand zu kurz war... atm liegt das Power Level bei 49dbmv... jetzt schaut der Techniker noch im Keller nach am Hausverteiler... er will versuchen jetzt das PL noch weiter zu senken...

.:EDITH:. Sooo... Techniker war dar... sehr freundlich (muss man mal sagen) ... die Wand wurde ein Stück aufgemacht, damit genug Kabel zur Verfügung steht... Die Hausleitung ist wohl nicht in Ordnung... und es wurde der Verdacht geäußert, dass sich evtl jmd zwischen meine Leitung geklemmt hat (was auch das kurze Kabel erklärt, den im Keller ist genug Kabel über) auf dem Weg vom Keller zu meiner Dose ein Verlust von ~30dB
Aber alles in allem funktioniert es jetzt (War so glücklich, dass ich sogar noch ein (Azubi-) Trinkgeld gegeben habe... Der Techniker hatte eg schon seit 1Std Ferierabend)


.:Edith2:. Zur Ergänzung... im Keller gehen 87dB ab und bei mir kommen noch 57db an
nubbeldupp
Kabelneuling
 
Beiträge: 18
Registriert: 08.12.2009, 21:05
Wohnort: Wubberdal

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon Pitbull GB » 15.12.2009, 22:44

das hört sich gut an wieviel speed hast du jetzt ??? ich hoffe die volle Bandbreite :glück:( dann kannste wow weiter zocken) Ps bei uns im Raum Mönchengladbach gab es in den letzten Wochen auch probleme ! meistens am Wochenende. dabei kam raus das ein kühlgenerator bei Unity kaputt war.Wurde am Montag behoben.jetzt ist Alles Bestens :mussweg:Bild
3 Play Premium 100 + AllStars HD Bild
Benutzeravatar
Pitbull GB
Übergeordneter Verstärkerpunkt
 
Beiträge: 533
Registriert: 08.12.2009, 00:54
Wohnort: Mönchengladbach / Rheydt NRW

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon KölscheKraat » 16.12.2009, 01:10

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon nubbeldupp » 15.12.2009, 16:37
Aaaaaaaaaaaaaaaaaaaalso.... der Techniker ist atm noch im Haus (Keller)
Das Problem war vorraussichtlich, dass das Kabel aus der Wand zu kurz war... atm liegt das Power Level bei 49dbmv... jetzt schaut der Techniker noch im Keller nach am Hausverteiler... er will versuchen jetzt das PL noch weiter zu senken...

.:EDITH:. Sooo... Techniker war dar... sehr freundlich (muss man mal sagen) ... die Wand wurde ein Stück aufgemacht, damit genug Kabel zur Verfügung steht... Die Hausleitung ist wohl nicht in Ordnung... und es wurde der Verdacht geäußert, dass sich evtl jmd zwischen meine Leitung geklemmt hat (was auch das kurze Kabel erklärt, den im Keller ist genug Kabel über) auf dem Weg vom Keller zu meiner Dose ein Verlust von ~30dB
Aber alles in allem funktioniert es jetzt (War so glücklich, dass ich sogar noch ein (Azubi-) Trinkgeld gegeben habe... Der Techniker hatte eg schon seit 1Std Ferierabend)

.:Edith2:. Zur Ergänzung... im Keller gehen 87dB ab und bei mir kommen noch 57db an

nubbeldupp


Also ich habe hier wohl eine nicht so gute Nachricht 30dB ist definitiv zu viel Verlust =Kabel defekt =austauschen(hier kann natürlich auch wie du schon sagtest ein passives Bauteil zwischen hängen was jemand in den Kabelbaum eingebaut hat,oder die Leitung so alt ( einfach Geschirmt) sein dass es nicht mehr tauglich ist(zu viel Verlust im höheren Frequenzbereich))
mich würden auch mal die Modemwerte interessieren.

*Anmerkung* ein SNR von 30dB ist viel zu wenig der sollte mindestens 34 haben sonst können Telefon Störungen auftreten oder noch mehr;)

LG
NE3/4 Techniker -- 3Play 20.000 SNR 38 / Rx 0 /Tx 48
KölscheKraat
erfahrener Kabelkunde
 
Beiträge: 91
Registriert: 16.12.2009, 00:34

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon Pitbull GB » 16.12.2009, 01:25

Ja die Modem werte würden mich Jetzt auch mal interessieren ??????
3 Play Premium 100 + AllStars HD Bild
Benutzeravatar
Pitbull GB
Übergeordneter Verstärkerpunkt
 
Beiträge: 533
Registriert: 08.12.2009, 00:54
Wohnort: Mönchengladbach / Rheydt NRW

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon nubbeldupp » 16.12.2009, 04:09

Code: Alles auswählen
Downstream   Value
Frequency   642000000 Hz
Signal to Noise Ratio   34 dB
Downstream Modulation   QAM256
Network Access Control Object   ON
Power Level   7 dBmV 
The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading
Upstream   Value
Channel ID   3
Frequency   38820000 Hz
Ranging Service ID   1217
Symbol Rate   2.560 Msym/s
Power Level   44 dBmV
Upstream Modulation   [3] QPSK
[3] 16QAM
Signal Stats   Value
Total Unerrored Codewords   1218110308
Total Correctable Codewords   1511002
Total Uncorrectable Codewords   1169


Bild
nubbeldupp
Kabelneuling
 
Beiträge: 18
Registriert: 08.12.2009, 21:05
Wohnort: Wubberdal

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon Pitbull GB » 16.12.2009, 11:21

An KölscheKraat
Ich Habe 64QAM und Bei seinem Werten sind Upstream Modulation 16QAM ist das Normal ??? bin da Überfragt :confused: :kratz: :mussweg:
3 Play Premium 100 + AllStars HD Bild
Benutzeravatar
Pitbull GB
Übergeordneter Verstärkerpunkt
 
Beiträge: 533
Registriert: 08.12.2009, 00:54
Wohnort: Mönchengladbach / Rheydt NRW

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon KölscheKraat » 16.12.2009, 17:07

vorab sag ich mal kann dass Modem selbstständig switchen
QAM 64 bzw QAM 16 sagt ja etwas über Packetdaten transfers aus, wenn aus irgendeinem Grund diese nun
zu fehlerhaft sind kann es sein dass dass Modem um eben online bleiben zu können auf QAM 16 runter schaltet.
Dies kann bei Störeinstrahlung im Hausnetz sein o.ä.

um hier jetzt alles genau zu erklären würde man 3 seiten brauchen.

Kurz und Knapp : Ist halt von Leitung zu Leitung und Paketdatenverlust unterschiedlich dass Modem entscheidet halt ;)was für euch gerade besser ist.
so könnte man dass ganz Grob erklären.

hoffe dass genügt euch; es ist ein kompliziertes Thema :) und man brauch bisschen Bäckground dazu .
liebe Grüße
NE3/4 Techniker -- 3Play 20.000 SNR 38 / Rx 0 /Tx 48
KölscheKraat
erfahrener Kabelkunde
 
Beiträge: 91
Registriert: 16.12.2009, 00:34

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon Pitbull GB » 16.12.2009, 18:18

Also Entwarnung ! Es ist Nichts Schlimmes!! :D Danke für die Erklärung :naughty:
3 Play Premium 100 + AllStars HD Bild
Benutzeravatar
Pitbull GB
Übergeordneter Verstärkerpunkt
 
Beiträge: 533
Registriert: 08.12.2009, 00:54
Wohnort: Mönchengladbach / Rheydt NRW

Vorherige

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste