- Anzeige -

Dauernde Disconnectes und Verbindung wird nicht aufgebaut

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon Pitbull GB » 11.12.2009, 23:12

(An nubbeldupp) die Werden dein Anschluß neu einpegeln und gut is :D Laß denn techniker noch mal richtig durchmessen PS wollte mal wissen was deine verbindung jetzt her gibt ?????? (geh mal bitte auf speed.net) :mussweg:
3 Play Premium 100 + AllStars HD Bild
Benutzeravatar
Pitbull GB
Übergeordneter Verstärkerpunkt
 
Beiträge: 533
Registriert: 08.12.2009, 00:54
Wohnort: Mönchengladbach / Rheydt NRW

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon nubbeldupp » 12.12.2009, 12:22

Ich kann atm kein Speedtest machen... ich habe zwar inet aber der upstream bricht immer für ein paar sek ab ...
Der Downstream liegt durchschnittlich bei 20,2MBit... der Upstream ist seit gestern abend nicht messbar, da der halt immer kurz abbricht (Modem bleibt aber Online)
nubbeldupp
Kabelneuling
 
Beiträge: 18
Registriert: 08.12.2009, 21:05
Wohnort: Wubberdal

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon Pitbull GB » 12.12.2009, 13:20

OK der techniker kommt ja bald :super:
3 Play Premium 100 + AllStars HD Bild
Benutzeravatar
Pitbull GB
Übergeordneter Verstärkerpunkt
 
Beiträge: 533
Registriert: 08.12.2009, 00:54
Wohnort: Mönchengladbach / Rheydt NRW

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon nubbeldupp » 12.12.2009, 16:02

Hier mal meine aktuellen Speedwerte... (Upload funzt wieder durchgehend)... aber meine 20.000er Leitung ist DAS nicht

Bild
nubbeldupp
Kabelneuling
 
Beiträge: 18
Registriert: 08.12.2009, 21:05
Wohnort: Wubberdal

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon Pitbull GB » 12.12.2009, 17:37

oh das sieht nicht gut aus (nochmal stecker ziehen 20 sec warten und wieder ans stromnetz) PS was sagen deine modem werte :kratz:
3 Play Premium 100 + AllStars HD Bild
Benutzeravatar
Pitbull GB
Übergeordneter Verstärkerpunkt
 
Beiträge: 533
Registriert: 08.12.2009, 00:54
Wohnort: Mönchengladbach / Rheydt NRW

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon nubbeldupp » 14.12.2009, 10:24

:wut: :wut: Ich hab das mit den 20Sek Stecker raus mal ausprobiert... seitdem komme ich nicht mehr online :wut: :wut:
Der Techniker bekommt morgen was zu hören wenn der das nicht richtig hinbekommt :wut: :wut:
US-Powerlevel liegt jetzt zwischen 50dbmv und 54dbmv... (da ich grad auf der Arbeit bin kann ich nur den Wert sagen) schwank in dem Bereich immer wieder...
Ich bin mal gespannt woran es liegt... mir fallen atm nur 4 Möglichkeiten ein...
1.Übergabepunkt (wobei das nicht sein kann, da mein Nachbar keine Probleme hat)
2. Hausleitung(Irgend ein *Piep* hat beim entfernen der Kabeldose das Kabel NICHT losgeschraubt sondern einfach mal abgeknipst... dadurch stehen mir nur ca. 3cm Kabel zur Verfügung die aus der Wand kommen)
3. Verstärker (Wird kochend heiß und wenn man dran fast bekomme ich immer eine "gewischt")
4. Modem (Der Techniker ist bei der Einrichtung mit seinem Modem sofort online gewesen)

So far

nubbel
nubbeldupp
Kabelneuling
 
Beiträge: 18
Registriert: 08.12.2009, 21:05
Wohnort: Wubberdal

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon Pitbull GB » 14.12.2009, 13:25

Jup Das wollte ich Wissen! ich Vermute das es am Hausverteiler liegt. mach dampf das er das hin bekommt :zerstör:
3 Play Premium 100 + AllStars HD Bild
Benutzeravatar
Pitbull GB
Übergeordneter Verstärkerpunkt
 
Beiträge: 533
Registriert: 08.12.2009, 00:54
Wohnort: Mönchengladbach / Rheydt NRW

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon nubbeldupp » 14.12.2009, 16:43

Das kannste glauben... :bat:
Ich muss ja dazusagen, dass ich ein WoW-Suchti bin... (und nein ich schäme mich nicht dafür :hammer3:)
Heut abend werd ich mein Nachbarn fragen (Auch WoW Spieler mit Unitymedia Anschluß) ob ich bis morgen von ihm was abzapfen darf per W-Lan xD
nubbeldupp
Kabelneuling
 
Beiträge: 18
Registriert: 08.12.2009, 21:05
Wohnort: Wubberdal

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon Pitbull GB » 15.12.2009, 13:37

Und ?? war der Techiker da !!! :naughty:
3 Play Premium 100 + AllStars HD Bild
Benutzeravatar
Pitbull GB
Übergeordneter Verstärkerpunkt
 
Beiträge: 533
Registriert: 08.12.2009, 00:54
Wohnort: Mönchengladbach / Rheydt NRW

Re: Dauernde Disconnectes und Verbindung wird nicht aufgebaut

Beitragvon nubbeldupp » 15.12.2009, 14:20

der kommt zwischen 15 und 17 uhr ... bin grad erst aus der berufsschule gekommen :)

ich hoffe nur as mein hausmeister dran denkt im keller die tür zum hausverteiler aufzuschließen
nubbeldupp
Kabelneuling
 
Beiträge: 18
Registriert: 08.12.2009, 21:05
Wohnort: Wubberdal

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Majestic-12 [Bot] und 13 Gäste