- Anzeige -

Einbruch Kabelsignal / kein Inet/D-TV mehr

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Einbruch Kabelsignal / kein Inet/D-TV mehr

Beitragvon fbuenemann » 28.11.2009, 00:37

Hallo,

ich hänge ziemlich am ende der Kabelleitung in einem Wohnungsblock und habe ein 3play 20.000. Bei der Installation des Anschlusses musste zunächst ein zusätzlicher Verstärker gesetzt werden, da das Sinal an meiner Dose sonst zu schwach war, danach lief aber alles wunderbar.
Normalerweise liegt die SNR bei etwa 37 dB, Speed und Ping ok.

Heute Abend komme ich nach Hause und das Internet ist getrennt, am Motorola Modem leuchtet die oberste LED, die zweite blinkt, Rest außer Orange aus.

Auf dem Modem die Signalwerte ausgelesen, zeigt 17 dB(!) SNR, Verbindung getrennt. TV total verschneit und Digital-TV natürlich auch nicht möglich.

Woran kann das liegen? Kann es sein das der Anschluss zur Primetime am Freitag überlastet ist, weil da mehr Mieter TV schauen?

Der TV-Empfang war auch schon bevor ich den Internetanschluss über Kabel bekommen habe manchmal stark gestört, meist zu fernsehstarken Zeiten.
fbuenemann
Kabelneuling
 
Beiträge: 5
Registriert: 28.11.2009, 00:21

Re: Einbruch Kabelsignal / kein Inet/D-TV mehr

Beitragvon Dinniz » 28.11.2009, 18:06

Fehler in HVA - Störung melden.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Einbruch Kabelsignal / kein Inet/D-TV mehr

Beitragvon fbuenemann » 28.11.2009, 19:56

OK, Störung gemeldet, mal schauen as sich ergibt.
fbuenemann
Kabelneuling
 
Beiträge: 5
Registriert: 28.11.2009, 00:21

Re: Einbruch Kabelsignal / kein Inet/D-TV mehr

Beitragvon pilotprojekt » 28.11.2009, 21:02

Hallo hört sich so an wie Hausanschlussverstärker ohne Strom...oder kaputt.......da das ja wohl ein Mehrfamilienhaus ist würde ich mal schauen wer das Problem noch ohne...bzw ab wo es auftritt....
pilotprojekt
Kabelexperte
 
Beiträge: 153
Registriert: 06.08.2008, 14:05

Re: Einbruch Kabelsignal / kein Inet/D-TV mehr

Beitragvon fbuenemann » 29.11.2009, 00:01

Also meine unmittelbaren Nachbarn unter der selben Hausnummer haben die Störung auf jeden Fall auch. So gegen 22:30 heute war das Signal kurzzeitig wieder da SNR war 31 dB, ist jetzt aber wieder gestört.
fbuenemann
Kabelneuling
 
Beiträge: 5
Registriert: 28.11.2009, 00:21

Re: Einbruch Kabelsignal / kein Inet/D-TV mehr

Beitragvon Bastler » 29.11.2009, 10:30

Auf dem Modem die Signalwerte ausgelesen, zeigt 17 dB(!) SNR, Verbindung getrennt. TV total verschneit und Digital-TV natürlich auch nicht möglich.

Wenn die Verbindung getrennt ist, kannst du den SNR-Wert überhaupt nicht auslesen. Die angezeigten 17 dB haben keine Aussagekraft.
Kablówka - Telewizja, Internet, Telefon
Benutzeravatar
Bastler
Network Operation Center
 
Beiträge: 5242
Registriert: 11.11.2007, 13:38
Wohnort: Münster

Re: Einbruch Kabelsignal / kein Inet/D-TV mehr

Beitragvon fbuenemann » 30.11.2009, 20:50

Techniker war heute da und hat die Dose neu aufgelegt, danach war wieder alles OK. Sein Vorgänger hatte da wohl geschludert.

Inwiefern das mit dem Komplettausfall am Fr/Sa zu tun hat kann ich nicht genau sagen, da das Signal heute auch so schon wieder deutlich stärker war, genug für Digital-TV, aber noch verschneit bei Analog und kein Internet.
fbuenemann
Kabelneuling
 
Beiträge: 5
Registriert: 28.11.2009, 00:21


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: dgmx und 23 Gäste