- Anzeige -

Verzögerter Ton bei Sat1 (digital)

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Verzögerter Ton bei Sat1 (digital)

Beitragvon foogy » 21.10.2009, 08:23

Moin,
folgendes fällt mir nur bei Sat1 auf: der Ton passt nicht ganz zu den Lippenbewegungen. Das ist scheinbar unabhängig von der Sendung. Bei anderen Sendern ist mir das bisher nicht aufgefallen.
Ich schaue UM Digital über einen Samsung UE40B 7090 mit integriertem Kabeltuner und Alphacrypt. Aber am TV dürfte es doch nicht liegen, wenn ich das nur bei Sat1 so extrem beobachten kann, oder?

Könnt ihr das nachvollziehen? Habt ihr das Phänomen noch bei anderen Sendern entdeckt?

Viele Grüße,
Andreas
foogy
Kabelneuling
 
Beiträge: 13
Registriert: 25.01.2009, 13:47

Re: Verzögerter Ton bei Sat1 (digital)

Beitragvon jorglogan » 24.10.2009, 22:29

Hallo,

mir fällt das auch gerade wieder auf. Gucke Genial daneben. Bei anderen Sendern oder anderen Sendungen von Sat1 fällt es mir nicht auf.
Ich nutze für die Tonausgabe eine 5.1 Anlage, die über den optischen Ausgang des UM-Receivers (Samsung) angeschlossen ist. Ich kann an meinem Verstärker irgendwo im Menü eine Verzögerung einstellen. Damit kann ich die Unterschiede zwischen Lippen und Ton minimieren (Aber ganz weg krieg ich das nicht).

Ich hab leider auch keine Ahnung was das ist.

Gruss
jorglogan
Kabelneuling
 
Beiträge: 39
Registriert: 15.02.2009, 00:58

Re: Verzögerter Ton bei Sat1 (digital)

Beitragvon saegis » 25.10.2009, 15:01

Bei mir genau das gleiche wie bei jorglogan.
Nur bei SAT1 und ganz wegverzögern kann ich es auch nicht.
Muss ja eigentlich am Netz liegen, da es sonst auf allen Programmen so sein müsste.
saegis
Kabelneuling
 
Beiträge: 23
Registriert: 01.02.2008, 18:53

Re: Verzögerter Ton bei Sat1 (digital)

Beitragvon Grothesk » 25.10.2009, 15:16

Wenn es grundlegend am Netz liegen würde, dann müsste das bei allen Sendern auftauchen.
Ich vermute, dass es irgendwo bei SAT.1 hakt.
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: Verzögerter Ton bei Sat1 (digital)

Beitragvon Norbert » 25.10.2009, 18:11

Das ist bei mir schon seit Wochen so.
Mache morgens nach der Arbeit immer das Sat1 Frühstücksfernsehen an und stelle dieses Problem täglich fest.
BildBild
Benutzeravatar
Norbert
Übergeordneter Verstärkerpunkt
 
Beiträge: 529
Registriert: 25.06.2008, 19:47

Re: Verzögerter Ton bei Sat1 (digital)

Beitragvon burg400 » 27.10.2009, 08:24

Moin,

das Problem beobachte ich auch schon ein paar Wochen.
Letzte Woche rief ich bei Unity an. Sofort merkte ich, dass am anderen Ende ein Oberlehrer dran sein muss.
Er ließ mich nicht ausreden und schob alles auf das Alphacrypt Modul. Ich solle doch den tt-micro anschließen.
Er könne jemand rausschicken, aber dies müsste ich bezahlen.
Ich bedankte mich nur noch für seine Fachkompetenz. :wut:

Gestern Morgen rief ich noch mal an.
Das Problem geschildert und auf Forenbeiträge mit dem gleichen Inhalt hingewiesen. Das war wohl zuviel für den Herrn. Sofort raunzte er in den Hörer, dass die Foren hier keinen interessieren und auch nicht gelesen werden.
Weiter sagte er aber, dass da ein Problem war und behoben wurde. Ich solle doch mal nachschauen. Ach ne.

Also gestern Abend die sat1 Nachrichten und heute Morgen das Frühstücksfernsehen geschaut.
Es ist besser geworden. Aber nicht behoben. Außerdem finde ich den Ton wie draufgesetzt, künstlich, wie nachsynchronisiert. Weiß nicht, wie ich es beschreiben soll.
Seltsam ist, dass das nur bei Live-Sendungen der Fall ist. Liegt es vielleicht auch an sat1?


Was anderes: Warum hat Kabel1 und VOX so ein Klasse Bild, und RTL z.B. nur ein Durchschnittliches?
burg400
Kabelexperte
 
Beiträge: 107
Registriert: 26.10.2009, 09:38

Re: Verzögerter Ton bei Sat1 (digital)

Beitragvon Moses » 27.10.2009, 20:28

Versucht doch mal statt der AC3 Spur die MPEG2 Tonspur zu nehmen.
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Verzögerter Ton bei Sat1 (digital)

Beitragvon jorglogan » 30.10.2009, 20:19

Hi,

das werd ich mal versuchen, wenn ich wieder Genial Daneben gucke. Da fällt mir das ja immer auf :D . Danach melde ich mich wieder.

Gruss
jorglogan
Kabelneuling
 
Beiträge: 39
Registriert: 15.02.2009, 00:58

Re: Verzögerter Ton bei Sat1 (digital)

Beitragvon Gehteuch Nixan » 03.11.2009, 08:43

Das wird wohl an SAT1 liegen.
Gestern hatte ich selbiges Phänomen als ich ein wenig zappte. Tonverzögerung und das nur bei SAT1.
Allerdings nicht bei UM sondern via Satellit Astra 19,2°!
Unity 2play 32.000-Selfsat H 30 D2 Sat Antenne (Astra 19.2°)- BildMac miniBild-OS X 10.6-2,53 GHz Intel Core 2 Duo Prozessor-
8 GB DDR3 RAM-Elgato eyetv diversity DVB-T mit eyetv 3 Samsung LE32B579
Benutzeravatar
Gehteuch Nixan
Übergabepunkt
 
Beiträge: 272
Registriert: 23.04.2008, 09:03
Wohnort: 45276 Essen-Steele

Re: Verzögerter Ton bei Sat1 (digital)

Beitragvon tod1212 » 05.11.2009, 13:28

hallo forum,
ich weiß ja nicht wie es bei euch aussieht, aber gestern abend beim champions leage spiel hatte ich keine ton verzögerung mehr im digital ton.
scheint, als ob der fehler behoben wurde.
tod1212
Kabelneuling
 
Beiträge: 4
Registriert: 29.10.2009, 14:41

Nächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste