- Anzeige -

Kein Empfang von RTL/PRO7 etc. seit Umstellung

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Kein Empfang von RTL/PRO7 etc. seit Umstellung

Beitragvon hane » 03.07.2009, 17:57

Hallo,
seit der Umstellung am 1. Juli sind die Sender Kabel1,Pro7,RTL,SAT1,VOX,RTL2 verschwunden.
Ein Sendersuchlauf hat auch nichts gebracht und am Verstärker nach dem Hauseingang wurde auch nichts verändert(Tipp Unitymedia Hotline).
Wir hatten im letzten Sommer(bei hohen Temperaturen) das Problem, dass Sender wie FOX Serie nur schlecht empfangen wurden, deshalb haben wir nach der Antennendose noch einen Verstärker gesetzt und hatten bis jetzt auch keine Probleme mehr.Der Verstäker nach dem Hauseingang ist schon etwas älter, ist es möglich das die genannten Sender auf eine Frequenz gelegt wurden, welche von dem Verstärker nicht ausreichend verstärkt wird oder kann es an der Antennendose liegen? Leider, ist die Hotline von Unitymedia ja keine wirkliche Hilfe, deshalb hoffe ich hier auf bessere Ergebnisse.
hane
Kabelneuling
 
Beiträge: 3
Registriert: 03.07.2009, 17:39

Re: Kein Empfang von RTL/PRO7 etc. seit Umstellung

Beitragvon HenrySalz » 03.07.2009, 18:10

Hi,

du liegst schon richtig mit dem Frequenzen, die liegen jetzt am Rande der 450 mhz, da wirds für einem alten Verstärker eng... schau dir den Verstärker doch mal an, meist steht das Leistungsspektrum dran.
HenrySalz
Übergeordneter Verstärkerpunkt
 
Beiträge: 580
Registriert: 28.05.2008, 00:57
Wohnort: Ostwestfalen

Re: Kein Empfang von RTL/PRO7 etc. seit Umstellung

Beitragvon hane » 03.07.2009, 18:15

Der Frequenzbereich des Verstärkers am Hauseingang geht bis 440 mhz und hat eine Leistung von 20 db für ein Zweifamilienhaus, müßte ich nicht wenigstens einen schlechten Empfang bekommen und nicht garkeinen?
hane
Kabelneuling
 
Beiträge: 3
Registriert: 03.07.2009, 17:39

Re: Kein Empfang von RTL/PRO7 etc. seit Umstellung

Beitragvon EMSmag » 03.07.2009, 18:25

Hi,

genau das ist bei uns auch der Fall! Kann die Sender zwar empfangen,
aber anschauen geht ja mal überhaupt nicht.
Ruckelt nur, Bild friert ein usw.
Entschlüsselt wird bei mir über ein Alphacrypt Classic.
Kann ich mal Fragen wo ihr her kommt mit euren Problemen.
Meine sind hier in Recklinghausen Mitte.

Gruß EMSmag
EMSmag
Kabelneuling
 
Beiträge: 16
Registriert: 03.07.2009, 09:45

Re: Kein Empfang von RTL/PRO7 etc. seit Umstellung

Beitragvon HenrySalz » 03.07.2009, 18:26

Nein, denn aktuelle Verstärker gehen bis 900 oder so.

Da bekommste für alle Kanäle die im Bereich von 440 bis 900 liegen leider garnichts rein.
HenrySalz
Übergeordneter Verstärkerpunkt
 
Beiträge: 580
Registriert: 28.05.2008, 00:57
Wohnort: Ostwestfalen

Re: Kein Empfang von RTL/PRO7 etc. seit Umstellung

Beitragvon EMSmag » 03.07.2009, 18:32

Kann man da nichts höher drehen?
Es sind Einstellschrauben am Verstärker vorhanden vorhanden!
Oder funktioniert dann der ganze Kram nicht mehr richtig
mit Internet und Telefon!
EMSmag
Kabelneuling
 
Beiträge: 16
Registriert: 03.07.2009, 09:45

Re: Kein Empfang von RTL/PRO7 etc. seit Umstellung

Beitragvon HenrySalz » 03.07.2009, 18:33

Da rate ich dir dringend das nicht selber zutun:)

Da verstellste ohne die richtigen Analysegeräte mehr als du richtig einstellst.

Und bei fehlenden Frequenzen nützt es sowieso nix!
HenrySalz
Übergeordneter Verstärkerpunkt
 
Beiträge: 580
Registriert: 28.05.2008, 00:57
Wohnort: Ostwestfalen

Re: Kein Empfang von RTL/PRO7 etc. seit Umstellung

Beitragvon hane » 03.07.2009, 18:36

Danke für die schnelle und gute Beratung, warum bekommt die Hotline das nicht so hin?
Komme vom Niederrhein Kreis Kleve.
hane
Kabelneuling
 
Beiträge: 3
Registriert: 03.07.2009, 17:39

Re: Kein Empfang von RTL/PRO7 etc. seit Umstellung

Beitragvon EMSmag » 03.07.2009, 18:52

Na Prima;-(
Da muß ich wohl den Techniker beauftragen,oder!?
Der Signalpegel ist aber auch zZt: auf Niedrig
Am anderen Digitalreciever ist der Signalstärke auf 75% und die
Signalqualität auf 39%!
Kabelverlegung wurde nicht angerürt!
EMSmag
Kabelneuling
 
Beiträge: 16
Registriert: 03.07.2009, 09:45

Re: Kein Empfang von RTL/PRO7 etc. seit Umstellung

Beitragvon HenrySalz » 03.07.2009, 18:59

Ja Hotline ist nicht me : )


EMS, du hast ja schon Telefon u. Internet, dann kannst du auch das Modem auslesen. Danach wissen wir wie schlecht deine Leitung ist, und wo der Hase im Pfeffer versteckt ist.
HenrySalz
Übergeordneter Verstärkerpunkt
 
Beiträge: 580
Registriert: 28.05.2008, 00:57
Wohnort: Ostwestfalen

Nächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste