- Anzeige -

Schlechte Signalwerte bei den Privatsendern!

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Schlechte Signalwerte bei den Privatsendern!

Beitragvon kris26 » 30.06.2009, 11:18

Hallo,
habe seit gestern oder so schlechte Signalwerte bei den deutschen Privatsendern wie Vox, Sat.1, RTL, Kabel 1, RTL II etc. Zumindest ist es mir gestern nach ruckelndem Bild aufgefallen. Die Signalwerte dieser Sender sind: S: 70, Q: 64.
Alle öffentlich-rechtlichen Sender haben eine normale Signalstärke von S: 87, Q: 99.

Habe hier gelesen das es die letzten Tage irgendwelche Störungen gab, liegt das Problem darin? Kann jemand diese aktuellen, nicht optimalen Signalwerte wie bei mir bestätigen??

Komme aus dem Raum Düsseldorf 40227 und nutze einen Vantage 7100C HD Receiver mit Alphacrypt Classic Modul.

Wäre für feedback Dankbar!!

Grüße

Kris
Equipment:
TV: Panasonic TH42-PZ700
Player: Playstation 3
Receiver: Dreambox DM800SE
Empfang: TechniSat Multytenne (Astra 19.2°, Hotbird 13°, Astra 23.5°, Astra 28,2°, Eurobird 28.5°)
kris26
Übergabepunkt
 
Beiträge: 360
Registriert: 26.01.2009, 13:58

Re: Schlechte Signalwerte bei den Privatsendern!

Beitragvon VHau » 30.06.2009, 15:50

Hallo Kris,
ich wohne auch in D´dorf 40227 (Josefstraße) und habe hier einwandfreien Empfang (Alphacrypt Classic in Panasonic TX-P46-GW10). Am Samstag um ca. 15 Uhr ist hier in Oberbilk ein Blitz eingeschlagen, danach war erst mal Internet Totalausfall (Kabelmodem von Unitymedia) und schwere Störungen auf DVB-C für etwa eine Stunde. Eventuell hat euer Antennenverstärker was abbekommen?! Ich würde die Störung bei Unitymedia telefonisch melden. Nachdem ich nach dem Fernseherneukauf Mitte Mai von Analog- auf Digitalempfang umgerüstet habe hatte ich auch erstmal Empfangsprobleme. Nach meinem Anruf wurden diese innerhalb weniger Stunden behoben, indem der Verstärker neu eingepegelt wurde.
Gruß,

Volker
Benutzeravatar
VHau
Kabelneuling
 
Beiträge: 26
Registriert: 29.05.2009, 09:15

Re: Schlechte Signalwerte bei den Privatsendern!

Beitragvon Made » 30.06.2009, 21:09

Vermutlich ist bei dir der allgemeine Pegel zu gering, und somit tritt bei dir das S02/03 Problem auf, sollte ab morgen "behoben" sein.
Made
Kabelneuling
 
Beiträge: 22
Registriert: 02.06.2009, 20:51
Wohnort: fast Hessen

Re: Schlechte Signalwerte bei den Privatsendern!

Beitragvon kris26 » 01.07.2009, 09:56

Danke für die Antworten Leute !!!

Naja seit heute habe ich wieder ne neue Situation:
Außer bei den ÖR habe ich nun bei KEINEM anderen Sender Empfang. Systemmeldung Kein Video-/Audiosignal.
Hoffe mal das es ein Problem seitens UM ist, welches im laufe des Tages gelöst wird...
Equipment:
TV: Panasonic TH42-PZ700
Player: Playstation 3
Receiver: Dreambox DM800SE
Empfang: TechniSat Multytenne (Astra 19.2°, Hotbird 13°, Astra 23.5°, Astra 28,2°, Eurobird 28.5°)
kris26
Übergabepunkt
 
Beiträge: 360
Registriert: 26.01.2009, 13:58

Re: Schlechte Signalwerte bei den Privatsendern!

Beitragvon d3000fan » 01.07.2009, 10:05

kris26 hat geschrieben:Danke für die Antworten Leute !!!

Naja seit heute habe ich wieder ne neue Situation:
Außer bei den ÖR habe ich nun bei KEINEM anderen Sender Empfang. Systemmeldung Kein Video-/Audiosignal.
Hoffe mal das es ein Problem seitens UM ist, welches im laufe des Tages gelöst wird...

UM hat in der Nacht auf heute einiges umgestellt. Starte den Suchlauf am Receiver!
d3000fan
Übergabepunkt
 
Beiträge: 433
Registriert: 30.09.2007, 19:54
Wohnort: Hessen

Re: Schlechte Signalwerte bei den Privatsendern!

Beitragvon TomTom2 » 01.07.2009, 10:36

Hallo!!!
Ja ab heute alles neu...
Bei uns endlich wieder alles so wie immer- Bilder und alles PERFEKT!
Techniker war bei uns 2 Mal, er sagte ab 1.7. wird das anders.
Sendersuchlauf gestartet- alle Störungen jetzt weg...
Wir hatten wocjhenlang verschwommene Bilder und andee Störungen...
LG
TomTom2
erfahrener Kabelkunde
 
Beiträge: 86
Registriert: 28.11.2008, 01:34


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 16 Gäste