- Anzeige -

Verbindungsabbruch ca. Mitternachts, "Zwangstrennung"?

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Verbindungsabbruch ca. Mitternachts, "Zwangstrennung"?

Beitragvon Mike5000 » 03.07.2009, 00:29

Habe jetzt eine Fritz!Box 7170 hinter dem Kabelmodem. Seit nunmehr drei Tagen keinen Disconnect mehr....
Mike5000
erfahrener Kabelkunde
 
Beiträge: 54
Registriert: 15.03.2009, 03:16

Re: Verbindungsabbruch ca. Mitternachts, "Zwangstrennung"?

Beitragvon Netzwerker@Dortmund » 04.07.2009, 04:43

@alle,

der beschriebene Netgearrouter hat Probleme (siehe auch auf der Homepage von Netgear),
ein Firmwareupdate soll Abhilfe schaffen...meine ich irgenwie gelesen zu haben,wenn ich
das englische Kauderwelsch richtig verstanden habe... :super:

Dazu muss man/frau auch erst mal den Mut haben ein Firmwareupdate zu fahren.

-Firmware auf PC laden.
-Konfiguration sichern auf dem PC.
-Firmware laden über Menü im Router
-abwarten bis Router wieder bereit ist ( ca. 2-5 min)
-dann Konfiguration über Menü laden
-Router neu starten damit Konfigfile aktiv wird
-Modem neustarten, damit Router neu IP von UM bekommt (klemmt manchmal)

eigentlich ganz einfach, wird durch den Router teilweise automatisch erledigt. :smile:


Anleitung ohne Gewähr...siehe auch Homepage von Netgear...(ausführliche Beschreibung)

Viel Erfolg mit der Fritz Box hat nähmlich auch Probleme... :lol:
Na denn alles UM...oder schraubste wieder ...??? :lol:
Netzwerker@Dortmund
Kabelneuling
 
Beiträge: 49
Registriert: 23.06.2009, 19:33

Re: Verbindungsabbruch ca. Mitternachts, "Zwangstrennung"?

Beitragvon Mike5000 » 04.07.2009, 10:26

Den Netgear hatte ich schon längst auf die neue Firmware upgedated, ohne Erfolg. Er hatte auch noch andere Bugs, z.B. dass die Seiten manchmal sehr langsam luden, was nach einem Router-Neustart verschwand.

Mit der Fritz!Box habe ich, seit ich sie am Dienstag anschloss, nicht ein einziges Problem oder einen Disconnect.
Mike5000
erfahrener Kabelkunde
 
Beiträge: 54
Registriert: 15.03.2009, 03:16

Vorherige

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 16 Gäste