- Anzeige -

Schlechter Empfang bei gleichzeitigem Surfen

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Schlechter Empfang bei gleichzeitigem Surfen

Beitragvon noddyholder » 16.12.2008, 02:54

Hallo, und schönen guten Abend.
Habe ein Problem und hoffe das einer von den anwesenden Experten Rat weiß.
Das Stöbern per Suchbegriff brachte leider keinen Erfolg.
Der einzige Anhaltspunkt ist dieses S2 oder S4 Problem.
Letzten Mittwoch war der Techniker da,der mir 3play mit 20000er Leistung installiert hat.
Als Laie geb ich mal wieder was getauscht wurde . Im Keller neuer Übergabepunkt und anderer Verstärker.
In der Wohnung zuerst eine Multimediadose. Während der Modemanmeldung richtete er das digitale TV ein.
Beim zappen konnte man schon feststellen das die sender RTL Sat1 Vox Kabel Störungen hatten. Daraufhin wurde
die zweite Dose gewechselt. Der PC mit Internet liegt im gleichem Raum hinter der TV -Anlage.
Nach dem Tauch wurde nur das analoge Bild etwas besser ,was vorher echt scheusslich war.
Ich erzählte Ihm dann von diesem Forum wo ich vorher zufällig von diesem s2 Problem gelesen hatte.
Dies war ihm aber völlig unbekannt. Danach ging er noch einmal zum nachmessen in den Keller .
Das Ergebniß seiner Messung lautete, das das S2 Signal nur mit 50 dB ??? unten ankommt.
Insgesammt war er etwa fünf Stunden vor Ort , und ich glaube er hatt sein bestes gegeben .
Er versprach mir sich schlau zu machen und mich wieder zu kontaktieren. Leider habe ich noch nichts wieder
von ihm gehört.
Der Supergau fürs TV ist wenn ich auf Speed.IO den Test laufen lasse,wie gerade eben.
Sender Tele 5: Fast 80 Sekunden Standbild. Noch nicht einmal Ton.
Wenn irgendjemand die Lösung kennt,und sie mir auch verrät ,wäre ich mehr als dankbar.
In der Hoffnung, das der Text nicht zu lang geworden ist,und niemand beim lesen eingeschlafen ist,
wünsche ich Euch allen eine gute Nacht .
Unitymedianeuling ,
Noddy Holder
http://speed.io/pics/1456/4642/speed.io.png
noddyholder
Kabelneuling
 
Beiträge: 3
Registriert: 26.11.2008, 18:50

Re: Schlechter Empfang bei gleichzeitigem Surfen

Beitragvon kalle66 » 16.12.2008, 06:43

Hallo,
habe ein ähnliche Problem wie von Ihnen geschildert. Habe eine 6000DSL-Verbindung von Unitymedia. Ich habe seit ca. 3-4 Wochen auch das Problem, dass wenn ich im Netz bin, oder aber am Telefonieren bin(Telefon ebenfalls über das Unitymediakabelnetz )ich Bildstörungen habe. Das Problem betriff bei mir haupsächlich nur bei den Sendern auf der 113mhz Frequenz auf. Wo u.a. Pr07, Sat 1,RTL und diverse andere privaten Kanäle liegen. Ich glaube auch Tele 5. Sobald ich einen Anruf entgegennehme, oder aber z.B einen DSL-Speedtest machen, geht die Signalqualität von zuvor 100% am Digitalreciever auf ca. 60-65% zurück und ich habe Bildaussetzer. Ich habe eine Störungmeldung bei Unitymedia abgegeben. Heute war der Unitymedia-Techniker bei mir vor Ort und hat den Fehler gesucht. Ich hatte ihm zuvor mitgesteilt, dasss ich vermute, dass es meinem Motorolakabelmodem liegt. Der hatte vor ca. 4 Wochen mal ein Störung, bzw. hatte er sich aufgehangen, da ging nichts mehr. Nach Reset des Modems, bzw. zuvor auch mal Stromlos gemacht, ging dass Modem dann wieder. Das Modem hatte wohl auch ein Firmwareupdate gemacht. Aktuelle Firmware ist vom 23.10.08. Seit dem gibt es wohl mit dem Rückkanal Probleme. Der Techniker meinte aber , daran könnte es nicht liegen. So hat er ca. 1 1/2 Stunden an meinen Anschluss rumprobiert und die Rückkanaldämpfung zurückgedreht. Sie liegt jetzt bei ca. 41db. Zuvor lag sie bei fast 50db. Wir hatten dann mehrmals einen Speedtest gemacht und mehrere Testanrufe gemacht. Die Signalqualität beim Surfen bzw. telefonieren lag dann bei 68-75% und wir hatten keine Bildaussetzer mehr. Leider hielt dass nicht lange. Schon am Abend hatte ich wieder während eines Telfongespräches diverse Bildaussetzer bei besagter Frequenz. Der Techniker sagte mir, wenn ich wieder Störungen hätte sollt ich noch eine Meldung machen, dann würde er das Modem mal tauschen. Ich persönlich hätte erst mal das Modem getauscht, bevor ich an sämtlichen Werten bzw. Dosen rumgeschraubt hätte, somal ich an meinen ANschlüssen nichts geändert habe und ´vorher alles bestens lief. So werde ich Morgen wieder ein Störlmeldung bei Unity aufgeben und der Techniker muss nochmal kommen.
Schalte dich doch mal über den Browser auf dein Modem
http://192.168.100.1 Username:admin; Passwort: motorola und sende mir mal deine Daten. Besonders wichtig ist hier die Firmware für mich.
Ich habe aktuell folgende Firmware drauf:
Firmware Version: 17.2.28-SCM-05 Firmware Build Time: Oct 21 2008 08:32:04

Vielleicht hast du genau das selbe Problem wie ich und es liegt vielleicht an der aktuellen Motorolafirmware. Werde ich aber erst wissen wenn der Unitytechniker wieder bei mir war und das Modem getauscht hat. Sobald ich mehr weiß, meld ich mich wieder.

MfG
kalle66
Kabelneuling
 
Beiträge: 5
Registriert: 13.12.2008, 18:33

Re: Schlechter Empfang bei gleichzeitigem Surfen

Beitragvon Moses » 16.12.2008, 10:54

Verpfuschte Installation, 01805 660 100 anrufen und Techniker kommen lassen. TV und Internet müssen völlig unabhängig voneinander funktionieren (und damit natürlich auch gleichzeitig)!
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Schlechter Empfang bei gleichzeitigem Surfen

Beitragvon noddyholder » 16.12.2008, 11:32

Hallo Kalle66,
danke für Deinen Beitrag zu meinem Problem.
Das der Fehler bei mir am Modem liegen sollte,
kann ich mir eigentlich nicht vorstellen.
1. habe ich kein Motorola
2.trat das Problem unmittelbar auf
Als absoluter Laie halte ich die Vermutung
von Moses für logischer.
An dieser Stelle auch einen Dank an Moses
für seine Wortmeldung.
Einen schönen Tag wünscht,
Noddy Holder
noddyholder
Kabelneuling
 
Beiträge: 3
Registriert: 26.11.2008, 18:50

Re: Schlechter Empfang bei gleichzeitigem Surfen

Beitragvon kalle66 » 09.01.2009, 19:02

Hallo zusammen,

hatte wie gesagt die gleichen Probleme wie von Ihnen geschildert. Ich vermutete damals die Probleme mit meinem Modem. Habe jetzt den Fehler gefunden. Ich habe mein Modem nochmals resetet. Hier muss die Resettaste sehr lange gedrückt werden. Meistens erhält man danach einen andere Upstream Frequenz. Bei mir verursacht die UpstreamFrequenz 38464000 hz auch Bildstörungen bei gleichzeitigem Sürfen oder telefonieren. Nach dem ich mein Modem 2x Resetet habe, habe ich eine neue Upstream Frequenz erhalten. Jetzt läuft meine Modem fehlerfrei mit der Upstreamfrequenz 55088000 hz. Habe lange gebrauch um den Fehler zu lokaliesieren. Die Unitymediatechniker sind hier leider total überfordert und hilflos. Leider vermuten die hier immer nur ein Kabelanschlussproblem. Es ist aber durchaus möglich, dass der Fehler bei mir wieder auftritt und zwar wenn das Modem mal hängenbleibt oder selbst resetet, dann kommen ich wieder auf die Störungsempfidliche Upstreamfrequenz 38464000 hz. Dann resete ich solange, bis wieder die funktionierende Frequenz erhalte.

MfG

Kalle
kalle66
Kabelneuling
 
Beiträge: 5
Registriert: 13.12.2008, 18:33

Re: Schlechter Empfang bei gleichzeitigem Surfen

Beitragvon Bastler » 09.01.2009, 21:15

Muss gar nicht unbedingt eine verpfuschte Installation sein. Solche Effekte hat man immer, wenn in der Anlage ein Modem mit einem (zu) hohem Sendepegel arbeitet. Der Grund für den hohen Sendepegel ist gar nicht mal so entscheidend. Falsche Einpegelung, Wackelkontakte, ungeeignete Bauteile u.ä. können der Grund dafür sein, es kann aber auch genau so gut z.B. daher kommen, dass auf dem Verstärkerpunkt eine Dämpfung im Rückkanal geschaltet ist, weil Einstrahlung in der C-Linie vorliegt. Letzteres hatte ich gerade letzte Woche erst wieder.
Kablówka - Telewizja, Internet, Telefon
Benutzeravatar
Bastler
Network Operation Center
 
Beiträge: 5242
Registriert: 11.11.2007, 13:38
Wohnort: Münster


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 16 Gäste