- Anzeige -

Technicolor 7200 funktioniert nicht mehr

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Technicolor 7200 funktioniert nicht mehr

Beitragvon EDX616 » 07.08.2016, 08:31

Hallo liebe User,

Seit gestern hab ich das Problem, dass der Router sich nicht mehr mit dem Internet verbindet. Telefonieren geht auch nicht.
Es wurde in den Einstellungen nichts geändert.
Alle Lichter leuchten (außer Ethernet; LED war sonst immer an). Ansonsten haben einige geblinkt.
Ich kann auf den Router nicht zugreifen. Ausgesteckt, aus und an gemacht, Reset Knopf hinten, alles probiert.
Jedes mal fangen die Lichter an zu leuchten. Davor hat es beim hochfahren geblinkt. Es scheint irgendwie als ob der Router sich aufhängt beim hochfahren.
Weiß jemand vllt was ich tun kann?
EDX616
Kabelneuling
 
Beiträge: 1
Registriert: 07.08.2016, 08:21

Re: Technicolor 7200 funktioniert nicht mehr

Beitragvon desmaddin » 07.08.2016, 09:27

EDX616 hat geschrieben:Weiß jemand vllt was ich tun kann?


Ruf Unitymedia an. Der Router gehört denen, also solln sie ihn auch austauschen.
desmaddin
Kabelexperte
 
Beiträge: 103
Registriert: 02.03.2016, 12:50


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste