- Anzeige -

Kabelanschluss in Mietnebenkosten - ohne Funktion

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Kabelanschluss in Mietnebenkosten - ohne Funktion

Beitragvon LadyLike5386 » 10.06.2016, 09:15

Hallo zusammen,

wir haben in den Mietnebenkosten bereits einen Kabelanschluss inbegriffen.
Ein Techniker war bereits vor Ort, da es hieß, es muss im Keller etwas freigeschaltet werden. Der Techniker sagte, es sei alles ok, Anschluss ist frei.
Leider funktioniert der Anschluss bei uns nicht. Wir bekommen zwar ein Bild, dieses ist aber voll mit "Schnee" und man kann kaum etwas erkennen. Auch sind kaum Programme frei geschaltet.
Wir haben 2 verschiedene Kabel ausprobiert um einen technischen Defekt auszuschließen.
Hat jemand ähnliche Erfahrungen und evtl eine Lösung des Problems parat?
Wir wissen an dieser Stelle nicht mehr weiter.
Vielen Dank!
LadyLike5386
Kabelneuling
 
Beiträge: 1
Registriert: 10.06.2016, 09:10

Re: Kabelanschluss in Mietnebenkosten - ohne Funktion

Beitragvon Klaupi » 10.06.2016, 10:17

Hallo,
was hängt denn an der Kabeldose? Receiver, welcher TV oder...?

Habt ihr schon einen Sendersuchlauf digital gemacht oder analog?

Gruß Klaus
Gruß Klaus
Klaupi
Kabelneuling
 
Beiträge: 10
Registriert: 10.06.2016, 10:10

Re: Kabelanschluss in Mietnebenkosten - ohne Funktion

Beitragvon hajodele » 10.06.2016, 10:52

und der Techniker hat auch bei euch in der Wohnung gemessen?
hajodele
Kabelkopfstation
 
Beiträge: 3960
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: Kabelanschluss in Mietnebenkosten - ohne Funktion

Beitragvon Hemapri » 15.06.2016, 22:52

LadyLike5386 hat geschrieben:Leider funktioniert der Anschluss bei uns nicht. Wir bekommen zwar ein Bild, dieses ist aber voll mit "Schnee" und man kann kaum etwas erkennen. Auch sind kaum Programme frei geschaltet.


Programme werden nicht freigeschaltet. Die sind immer alle vorhanden. "Schnee" gibt es nur bei analogen Programmen. Die sollte man eh nicht mehr schauen und verschwinden auch demnächst.

Wir haben 2 verschiedene Kabel ausprobiert um einen technischen Defekt auszuschließen.
Hat jemand ähnliche Erfahrungen und evtl eine Lösung des Problems parat?


Wo ist denn das Problem? Ihr habt Störungen und der TV-Anschluss ist in den Mietnebenkosten enthalten. Verantwortlich ist der Vermieter. Er hat dafür zu sorgen, dass ein störungsfreier Empfang möglich ist.

MfG
Zuletzt geändert von Hemapri am 15.06.2016, 22:54, insgesamt 1-mal geändert.
Hemapri
Übergabepunkt
 
Beiträge: 390
Registriert: 04.10.2012, 13:55

Re: Kabelanschluss in Mietnebenkosten - ohne Funktion

Beitragvon Hemapri » 15.06.2016, 22:53

Der Netzbetreiber ist für das Hausnetz nicht verantwortlich, es sei denn, es handelt sich um Anschlüsse für Telefon und Internet oder es besteht ein Wartungsvertrag.

MfG
Hemapri
Übergabepunkt
 
Beiträge: 390
Registriert: 04.10.2012, 13:55


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste