- Anzeige -

Externe EMails werden nicht gesendet

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Externe EMails werden nicht gesendet

Beitragvon NoGi » 30.01.2016, 16:16

Franklin72 hat geschrieben:
Code: Alles auswählen
X-Real-To: xxxxxxx@unitybox.de
Return-Path: <xxxxxx@unitybox.de>
Received: from submit.unitybox.de ([80.69.98.140] verified)
  by ish.de (CommuniGate Pro SMTP 6.0.4)
  with ESMTPS id 1163369972 for xxxxxxx@unitybox.de; Fri, 29 Jan 2016 11:56:47 +0100
Received: from localhost (localhost [127.0.0.1])
   by submit.unitybox.de (Postfix) with ESMTP id 3psFwZ2zGmz6f9Xn;
   Fri, 29 Jan 2016 11:56:46 +0100 (CET)
X-Virus-Scanned: amavisd-new at unitybox.de
Received: from submit.unitybox.de ([127.0.0.1])
   by localhost (submit.unitybox.de [127.0.0.1]) (amavisd-new, port 10026)
   with ESMTP id 224C_YRseR-a; Fri, 29 Jan 2016 11:56:46 +0100 (CET)
X-Abuse-ID: i9gUWT6Mn3-8240@umkbw.customer
Received: from [10.3.152.86] (unknown [95.211.101.201])
   (using TLSv1.2 with cipher ECDHE-RSA-AES128-GCM-SHA256 (128/128 bits))
   (No client certificate requested)
   by submit.unitybox.de (Postfix) with ESMTPSA id 3psFwZ0p8nz6f9cf;
   Fri, 29 Jan 2016 11:56:46 +0100 (CET)
To: xxxxxxxx@gmx.de, xxxxxxxx@unitybox.de
From: xxxxxxxxx <xxxxxxx@unitybox.de>
Subject: testmail
Message-ID: <56AB458B.30108@unitybox.de>
Date: Fri, 29 Jan 2016 11:57:15 +0100
User-Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:38.0) Gecko/20100101
 Thunderbird/38.5.1
MIME-Version: 1.0
Content-Type: text/plain; charset=utf-8; format=flowed
Content-Transfer-Encoding: 7bit
Outgoingd: 0.4.0_m1

das ist ein test


Ich hoffe Dir damit antworten zu können. Meinen Namen habe ich unkenntlich gemacht (xxxx). Diese Mail habe ich an mich selbst und an GMX geschickt. Die an GMX ist nicht angekommen.
Ich habe heute morgen einen Verteiler an 35 Leute geschickt und nur die UM Adressen sind angekommen. Eine Rückmeldung über Fehler habe ich nicht bekommen!


Das sind leider alles nur "interne" Verbindungen".
Es gibt aber auch "Email-Bouncer". Die schicken dir deine Mail einfach zurück.
Damit sollte sich feststellen lassen welchen Weg die Mail nimmt.
Ich hab es eben mit Mail an fbl-test@service.socketlabs.com versucht.

-NoGi
NoGi
Übergeordneter Verstärkerpunkt
 
Beiträge: 572
Registriert: 08.11.2012, 11:59
Wohnort: Metropolregion Rhein-Neckar

Re: Externe EMails werden nicht gesendet

Beitragvon petisco » 30.01.2016, 22:17

Ich kann mich nur anschliessen.
Auch bei mir scheint alles i.O zu sein und keine Mail kommt beim Empfänger an :wut:
petisco
Kabelneuling
 
Beiträge: 4
Registriert: 30.01.2016, 22:13

Re: Externe EMails werden nicht gesendet

Beitragvon petisco » 30.01.2016, 22:29

UM hat Heute mehrere Anrufe bezüglich dieses Problemes erhalten.
Es ist also unmöglich ein lokales Software Problem sondern wirklich von UM.
petisco
Kabelneuling
 
Beiträge: 4
Registriert: 30.01.2016, 22:13

Re: Externe EMails werden nicht gesendet

Beitragvon Problembeere » 31.01.2016, 02:24

Ich habe exakt das gleiche, besonders tückische Problem:
Externe mails via Thunderbird werden als "Gesendet" deklariert, kommen seit 2 Tagen bei den Empfängern aber nicht an!
Problembeere
Kabelneuling
 
Beiträge: 5
Registriert: 31.01.2016, 02:12

Re: Externe EMails werden nicht gesendet

Beitragvon Franklin72 » 31.01.2016, 08:34

Ich habe es inzwischen mit diversen Mailprogrammen versucht. Bei allen ist das Ergebnis das selbe.
Besonders unverschämt fand ich dabei die Mitarbeiterin der Hotline, die permament darauf pochte dass der Fehler bei mir läge und sie nicht für individuelle Mailprogramme zuständig sei.
Für sie war nur ausschlaggeben, dass es über Webmail funktioniert und damit sei ja alles in Ordnung. Auf meinen Hinweis dass Mails an Kunden von UM ja ankommen würden und es doch somit kein Einstellungsproblem sei wollte sie nicht eingehen. Ich brachte ihr zig Beispiele, dass es bei mir (3 PCs, 3 Mobiltelefone, 1 Tablet) bei allen Endgeräten sei und bis zum 27.1. auch alles funktioniert habe. Sie blieb beim individuellen Einstellungsproblem.
So ein Service macht mich wütend und wurde von mir entsprechend bewertet.
Bild
Franklin72
Kabelneuling
 
Beiträge: 25
Registriert: 06.03.2011, 15:47

Re: Externe EMails werden nicht gesendet

Beitragvon NoGi » 31.01.2016, 14:16

Franklin72 hat geschrieben:Ich habe es inzwischen mit diversen Mailprogrammen versucht. Bei allen ist das Ergebnis das selbe.
Besonders unverschämt fand ich dabei die Mitarbeiterin der Hotline, die permament darauf pochte dass der Fehler bei mir läge und sie nicht für individuelle Mailprogramme zuständig sei.
Für sie war nur ausschlaggeben, dass es über Webmail funktioniert und damit sei ja alles in Ordnung. Auf meinen Hinweis dass Mails an Kunden von UM ja ankommen würden und es doch somit kein Einstellungsproblem sei wollte sie nicht eingehen. Ich brachte ihr zig Beispiele, dass es bei mir (3 PCs, 3 Mobiltelefone, 1 Tablet) bei allen Endgeräten sei und bis zum 27.1. auch alles funktioniert habe. Sie blieb beim individuellen Einstellungsproblem.
So ein Service macht mich wütend und wurde von mir entsprechend bewertet.


Die UM-Hotline kommentiere ich nicht :mussweg:

Zu euren Problemen:
Wenn die Auslieferung über webmail funktioniert, sind zwei Szenarien denkbar:

1. Webmai liefert über einen andern Mail-Exchanger aus als wenn ihr über SMTP einliefert.
2. Eure IPv4 Adresse ist "verbrannt" (wegen Spam) und die Empfänger MXen sind falsch konfiguriert.

Habt ihr alle drei DS-Lite und zufällig den gleichen AFTR?
Dann würdet ihr alle mit der gleichen IPv4 Adresse einliefern.
Das wäre eine mögliche (gemeinsame) Fehlerquelle.

-NoGi
NoGi
Übergeordneter Verstärkerpunkt
 
Beiträge: 572
Registriert: 08.11.2012, 11:59
Wohnort: Metropolregion Rhein-Neckar

Re: Externe EMails werden nicht gesendet

Beitragvon Problembeere » 31.01.2016, 14:31

Hallo, Franklin 72,

ich habe deine Überlegung aufgegriffen und die gleichen Erfahrungen gemacht! Mehrfach habe ich

- zunächst eine Mail von meinem Outlook-Konto über Thunderbird an mein Unitybox-Konto geschickt.
Das hat problemlos funktioniert.

- sodann dieselbe Mail per "Antworten" oder auch neue Mails von Unitybox über Thunderbird an Outlook zurückzusenden
versucht. Wie immer seit 3 Tagen ist nichts in Outlook angekommen. Wohl aber findet sich die Eintragung "gesendet" in
Unitybox.

- Auch Mails von Unitybox über Thunderbird an google-accounts und andere funktionieren nicht!

- Unitymedia Web-Mail funktioniert.

Das Ganze erinnert mich an eine ähnliche Situation im Dezember 2014, deren Bereinigung durch Unitymedia viele Wochen dauerte.

Danke für dein posting: Ohne dieses würde ich wohl heute noch den Fehler bei meinen Geräten vermuten!

Gruß
Problembeere
Problembeere
Kabelneuling
 
Beiträge: 5
Registriert: 31.01.2016, 02:12

Re: Externe EMails werden nicht gesendet

Beitragvon UM-Versehrter » 31.01.2016, 16:24

Mein Internet-Browser hat auch bis zum 27.01.16 Mails versendet. Ich verwende die Thunderbird-Version 38.5.1. Mails, die ich am 28.01.16 versendet habe, wurden auch im Ordner "Gesendet" angezeigt. Heute Mittag (31.01.16) habe ich die Nachrichten "Undelivered Mail Returned to Sender" für die gesendeten Mails vom 28.01.16 erhalten! Mails empfangen funktioniert, Mails senden und empfangen von GMX auch. Von Unitymedia Webmail kann ich auch senden. Solch ein Problem hatte ich in September 2015 und in 2014 auch schon. Von UM heißt es immer, melden sie sich bei Thunderbird, der Fehler liegt nicht bei uns. Wahrscheinlich wurden wieder irgendwelche PROXY-Einstellungen stillschweigend verändert und keiner bei der Hotline darüber informiert.

Hier ein Ausschnitt von MAILER-DAEMON@submit.unitybox.de

This is the mail system at host submit.unitybox.de.
I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.
For further assistance, please send mail to postmaster.
If you do so, please include this problem report. You can
delete your own text from the attached returned message.
The mail system
<n@web.de>: host 172.16.228.12[172.16.228.12] said: 450-4.7.1 Error: too
many recipients from 80.69.98.140 450 4.7.1 Contact your postmaster/admin
for technical assistance. In any case: Please provide the following
information in your problem report: This error message, time (Jan 31
12:44:01), client (80.69.98.140) and server (mailout.ish.de). (in reply to
RCPT TO command)

Reporting-MTA: dns; submit.unitybox.de
X-Postfix-Queue-ID: 3prfP04Kjyz7w6C
X-Postfix-Sender: r2; r@unitybox.de
Arrival-Date: Thu, 28 Jan 2016 12:15:48 +0100 (CET)

Final-Recipient: rfc822; n@web.de
Original-Recipient: rfc822;n@web.de
Action: failed
Status: 4.7.1
Remote-MTA: dns; 172.16.228.12
Diagnostic-Code: smtp; 450-4.7.1 Error: too many recipients from 80.69.98=
.140
450 4.7.1 Contact your postmaster/admin for technical assistance. In =
any
case: Please provide the following information in your problem report=
: This
error message, time (Jan 31 12:44:01), client (80.69.98.140) and serv=
er
(mailout.ish.de).



UM-Versehrter
Kabelneuling
 
Beiträge: 2
Registriert: 31.01.2016, 15:38

Re: Externe EMails werden nicht gesendet

Beitragvon Franklin72 » 31.01.2016, 16:40

Bei mir ebenso:

Code: Alles auswählen
This is the mail system at host submit.unitybox.de.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to postmaster.

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

                   The mail system

<xxxxxxxx@googlemail.com>: host 172.16.228.12[172.16.228.12] said: 450-4.7.1
    Error: too many recipients from 80.69.98.140 450 4.7.1 Contact your
    postmaster/admin for technical assistance. In any case: Please provide the
    following information in your problem report: This error message, time (Jan
    31 13:48:53), client (80.69.98.140) and server (mailout.ish.de). (in reply
    to RCPT TO command)



Reporting-MTA: dns; submit.unitybox.de
X-Postfix-Queue-ID: 3prgwd1nBlz7x5C
X-Postfix-Sender: rfc822; xxxxxxx@unitybox.de
Arrival-Date: Thu, 28 Jan 2016 13:24:49 +0100 (CET)

Final-Recipient: rfc822; xxxxxxx@googlemail.com
Original-Recipient: rfc822;xxxxxxxxx@googlemail.com
Action: failed
Status: 4.7.1
Remote-MTA: dns; 172.16.228.12
Diagnostic-Code: smtp; 450-4.7.1 Error: too many recipients from 80.69.98=
.140
    450 4.7.1 Contact your postmaster/admin for technical assistance. In =
any
    case: Please provide the following information in your problem report=
: This
    error message, time (Jan 31 13:48:53), client (80.69.98.140) and serv=
er
    (mailout.ish.de).



Return-Path: <egener@unitybox.de>
Received: from localhost (localhost [127.0.0.1])
   by submit.unitybox.de (Postfix) with ESMTP id 3prgwd1nBlz7x5C
   for <xxxxxxxxx@googlemail.com>; Thu, 28 Jan 2016 13:24:49 +0100 (CET)
X-Virus-Scanned: amavisd-new at unitybox.de
Received: from submit.unitybox.de ([127.0.0.1])
   by localhost (submit.unitybox.de [127.0.0.1]) (amavisd-new, port 10026)
   with ESMTP id lQ0jVRA2NGTo for <xxxxxxxxx@googlemail.com>;
   Thu, 28 Jan 2016 13:24:48 +0100 (CET)
X-Abuse-ID: i9gUWT6Mn3-8240@umkbw.customer
Received: from [192.168.1.101] (ip-95-223-64-233.hsi16.unitymediagroup.de [95.223.64.233])
   (using TLSv1.2 with cipher ECDHE-RSA-AES128-GCM-SHA256 (128/128 bits))
   (No client certificate requested)
   by submit.unitybox.de (Postfix) with ESMTPSA id 3prgwF3YMWz7x50
   for <xxxxxxxxx@googlemail.com>; Thu, 28 Jan 2016 13:24:29 +0100 (CET)
Subject: Re: xxxxxxxx
To: Kevin Thies <xxxxxxxxx@googlemail.com>
References: <CAN_APPdJ03keey9ibbYdFTZjLV83O_13UHuHa-oatMrSfdHWyg@mail.gmail.com>
From: xxxxxxxxx@unitybox.de>
Message-ID: <56AA087D.1090708@unitybox.de>
Date: Thu, 28 Jan 2016 13:24:29 +0100
User-Agent: Mozilla/5.0 (Windows NT 10.0; WOW64; rv:38.0) Gecko/20100101
 Thunderbird/38.5.0
MIME-Version: 1.0
In-Reply-To: <CAN_APPdJ03keey9ibbYdFTZjLV83O_13UHuHa-oatMrSfdHWyg@mail.gmail.com>
Content-Type: multipart/mixed;
 boundary="------------050804050106040009080403"
Outgoingd: 0.4.0_m1
Bild
Franklin72
Kabelneuling
 
Beiträge: 25
Registriert: 06.03.2011, 15:47

Re: Externe EMails werden nicht gesendet

Beitragvon ronbser56 » 31.01.2016, 19:33

Entsprechende Fehlermeldungen kamen heute auch bei mir an. Ich verwende Outlook 2010!
FRITZ!Box 6360 Cable (um)
FRITZ!OS 06.50
Tarif: 2play COMFORT 120
ronbser56
erfahrener Kabelkunde
 
Beiträge: 54
Registriert: 23.05.2010, 19:04

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 15 Gäste