- Anzeige -

Internet lahm - Nur ein Channel hat schwaches Signal

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Internet lahm - Nur ein Channel hat schwaches Signal

Beitragvon Peterr » 12.12.2015, 08:24

Vorab:
Ich wohn im Mehrfamilienhaus mit 12 Wohnungen.
Eigentlich gab es hier schon immer Probleme mit dem alten Verteilerkasten/Kabeln.
Im Laufe der letzten 15 Jahre war bestimmt schon 10 mal ein Techniker da. Immer fuchteln sie am Verteilerkasten rum und dann läuft alles wieder für 1-3 Jahre.

Jetzt war vor so 2 Monaten mal wieder einer da. Danach läuft auch alles super. Und für unser Haus sind die unten angebenen werde (Abgsesehen von Channel 3) verhältnismäßig sehr gut.

Seit gestern habe ich nun wieder Internetprobleme.
Habe laut Test schwankende Downloadraten von mal unter 1Mbit bis 3 Mbit.
Und so alle 2 Minuten dann immer mal für ein paar Sekunden kein Internet (Streams laden nach/bei Spielen entstehen furchtbare Lags).

Was mich nur nun wundert, als ich die Werte nachschaute, dass alle WerTe Top sind (für unsere Verhältnisse) und nur Channel 3 so einen schlechten Wert hat.
Liegt dass dann trotzdem der Leitung/Verteiler oder evtl an meinem Modem? Habe es schonmal für eine Minute vom Strom genommen. Hat danach auch ungewöhnlich lange gedauert, bis alle Lampen wieder leuchten und es wurde nicht besser.
Am Wochenende kommt ja kein Techniker und wollte fragen, ob das jemand kennt.

Downstream Channels:

Channel 1:
Channel ID: 5
Downstream Frequency: 618000000 Hz
Modulation: 256 QAM
Power Level: -5.1 dBmV
Signal to Noise Ratio: 37.1 dB
Channel 2:
Channel ID: 1
Downstream Frequency: 578000000 Hz
Modulation: 256 QAM
Power Level: -6.0 dBmV
Signal to Noise Ratio: 37.5 dB
Channel 3:
Channel ID: 2
Downstream Frequency: 586000000 Hz
Modulation: 256 QAM
Power Level: -4.9 dBmV
Signal to Noise Ratio: 27.2 dB
Channel 4:
Channel ID: 3
Downstream Frequency: 594000000 Hz
Modulation: 256 QAM
Power Level: -4.4 dBmV
Signal to Noise Ratio: 37.9 dB
Channel 5:
Channel ID: 4
Downstream Frequency: 602000000 Hz
Modulation: 256 QAM
Power Level: -4.3 dBmV
Signal to Noise Ratio: 37.9 dB
Channel 6:
Channel ID: 6
Downstream Frequency: 626000000 Hz
Modulation: 256 QAM
Power Level: -5.8 dBmV
Signal to Noise Ratio: 36.8 dB
Channel 7:
Channel ID: 7
Downstream Frequency: 634000000 Hz
Modulation: 256 QAM
Power Level: -7.0 dBmV
Signal to Noise Ratio: 36.2 dB
Channel 8:
Channel ID: 8
Downstream Frequency: 642000000 Hz
Modulation: 256 QAM
Power Level: -6.9 dBmV
Signal to Noise Ratio: 37.0 dB



Upstream Channels:

Channel1:
Channel ID: 33
Upstream Frequency: 45200000 Hz
Modulation: 16 QAM
Bit Rate: 20480 kBits/sec
Power Level: 48.5 dBmV
Channel2:
Channel ID: 31
Upstream Frequency: 30800000 Hz
Modulation: 16 QAM
Bit Rate: 20480 kBits/sec
Power Level: 49.8 dBmV
Channel3:
Channel ID: 34
Upstream Frequency: 51800000 Hz
Modulation: 16 QAM
Bit Rate: 20480 kBits/sec
Power Level: 49.8 dBmV
Channel4:
Channel ID: 35
Upstream Frequency: 58400000 Hz
Modulation: 16 QAM
Bit Rate: 20480 kBits/sec
Power Level: 49.8 dBmV
Peterr
Kabelneuling
 
Beiträge: 4
Registriert: 12.12.2015, 08:01

Re: Internet lahm - Nur ein Channel hat schwaches Signal

Beitragvon robbe » 12.12.2015, 08:37

Der Pegel ist auf allen Downstreamkanälen deutlich zu niedrig, dazu kommt dann auf 586Mhz noch der schlechte SNR. Ich vermute mal eine miserable Hausverkabelung. Hat man bei dir schon mal an eine neue Wohnungszuleitung gedacht?
robbe
Übergeordneter Verstärkerpunkt
 
Beiträge: 810
Registriert: 19.02.2013, 18:11

Re: Internet lahm - Nur ein Channel hat schwaches Signal

Beitragvon Peterr » 12.12.2015, 14:51

Ja, wie geschrieben, haben die zich Techniker, die schon kamen, jedesmal über die alten Kabel/Verteilerkasten am Dachboden geschimpft.
Mich wundert es nur diesmal, dass nur ein einziger Wert/Channel, so schlecht ist. Normalerweise waren dann immer alle/die meisten Werte schlecht.

Dann muss ich wohl leider das Wochenende abwarten bis nächste Woche wieder mal ein Techniker kommt. Es wurde schon überlegt, neue Kabel zu verlegen, aber irgendwie wollen sie scheinbar erstmal sich damitzufrieden geben, am Verteilerkastenverstärker oder was das ist, etwas rumzuschrauben, bis die Werte einigermaßen akzeptabel sind.

Im Moment hab ich, davon abgesehen. dass Channel 3 immer noch einen beschissen Signal to Nouise Ratio Wert hat, plötzlich ganz andere/bessere Werte in Sachen "Power Level".
Ist doch alles merkwürdig.

Channel 1:
Channel ID: 5
Downstream Frequency: 618000000 Hz
Modulation: 256 QAM
Power Level: 0.8 dBmV
Signal to Noise Ratio: 37.0 dB
Channel 2:
Channel ID: 1
Downstream Frequency: 578000000 Hz
Modulation: 256 QAM
Power Level: -0.1 dBmV
Signal to Noise Ratio: 37.2 dB
Channel 3:
Channel ID: 2
Downstream Frequency: 586000000 Hz
Modulation: 256 QAM
Power Level: 1.0 dBmV
Signal to Noise Ratio: 28.1 dB
Channel 4:
Channel ID: 3
Downstream Frequency: 594000000 Hz
Modulation: 256 QAM
Power Level: 1.6 dBmV
Signal to Noise Ratio: 37.8 dB
Channel 5:
Channel ID: 4
Downstream Frequency: 602000000 Hz
Modulation: 256 QAM
Power Level: 1.6 dBmV
Signal to Noise Ratio: 37.5 dB
Channel 6:
Channel ID: 6
Downstream Frequency: 626000000 Hz
Modulation: 256 QAM
Power Level: 0.2 dBmV
Signal to Noise Ratio: 36.8 dB
Channel 7:
Channel ID: 7
Downstream Frequency: 634000000 Hz
Modulation: 256 QAM
Power Level: -1.1 dBmV
Signal to Noise Ratio: 35.9 dB
Channel 8:
Channel ID: 8
Downstream Frequency: 642000000 Hz
Modulation: 256 QAM
Power Level: -0.9 dBmV
Signal to Noise Ratio: 36.5 dB
Peterr
Kabelneuling
 
Beiträge: 4
Registriert: 12.12.2015, 08:01

Re: Internet lahm - Nur ein Channel hat schwaches Signal

Beitragvon Dinniz » 12.12.2015, 22:16

Auf 586mhz liegt meineswissens auch oft DVBT.
Bei einer schlechten Abschirmung kann dies natürlich ein strahlen.

Alles in allem sollte dann mal langsam eine neue Verkabelung her.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Internet lahm - Nur ein Channel hat schwaches Signal

Beitragvon Peterr » 12.12.2015, 22:45

Okay. DAnke für deine Antwort.

So einen einzelnen Kanal kann ich nicht irgendwie deaktivieren, sodass mein Internet wieder Stabil läuft, oder? Also so als Notlösung, bis der Techniker kommt.
Peterr
Kabelneuling
 
Beiträge: 4
Registriert: 12.12.2015, 08:01

Re: Internet lahm - Nur ein Channel hat schwaches Signal

Beitragvon Dinniz » 12.12.2015, 22:47

Nein leider nicht.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Internet lahm - Nur ein Channel hat schwaches Signal

Beitragvon Peterr » 12.12.2015, 22:52

Okay. Danke für die schnelle Antwort. :super:
Peterr
Kabelneuling
 
Beiträge: 4
Registriert: 12.12.2015, 08:01

Re: Internet lahm - Nur ein Channel hat schwaches Signal

Beitragvon Edding » 14.12.2015, 14:54

Wieso sind die Modems/CMTS da net so "schlau" und wechseln so einen Kanal einfach ?
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Edding
Übergabepunkt
 
Beiträge: 436
Registriert: 14.12.2009, 00:22

Re: Internet lahm - Nur ein Channel hat schwaches Signal

Beitragvon Dinniz » 14.12.2015, 15:14

Weil die Kanäle nicht einzeln betrachtet werden sondern als 4er Bündel wenn ich das noch richtig im Kopf hab.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 20 Gäste