- Anzeige -

Schlechte (Download)Perfomance

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Schlechte (Download)Perfomance

Beitragvon umkunde77 » 23.09.2015, 13:08

mauszilla hat geschrieben:Deswegen ja die Frage, ob du nur via WLAN getestet hattest.

Der Werksreset kann schon sinn machen, wenn sich das Konfigfile was auch die Geschwindigkeit begrenzt zerschossen hat.
Somit der durchaus logische Versuch den Fehler auf einfache Weise zu beseitigen.


Keine Veränderung,

was eigentlich klar war, denn warum soll gerade die Downloadgeschwindigkeit "zerschossen" sein und nur der Upload seit dem Upgrade 1a gehen. Das macht mMn keinen Sinn.
Das Problem liegt anscheinend woanders - kann sein, dass an diesem CMTS einfach (zu) viele Kunden angeschlossen sind?
Ich habe jetzt etwas im Forum geforscht und das scheint eine der vielen UM Probleme zu sein.
Falls dazu jemand was sagen kann, wäre ich sehr dankbar.

Ich schätze wenn UM das Problem nicht löst habe ich 2 Möglichkeiten:
Wiederruf innerhalb der 14 Tage und zurück auf 25Mbit oder Comfort 120 mit vermindertem Download Speed behalten.
Lösung 2.1 wäre. dass mir comfort 120 nicht voll berechnet wird...wobei diese lösung nicht sehr realistisch scheint... :glück:

Wie würdet ihr entscheiden?
Bild
umkunde77
Kabelneuling
 
Beiträge: 12
Registriert: 22.09.2015, 15:19

Re: Schlechte (Download)Perfomance

Beitragvon hajodele » 23.09.2015, 13:14

umkunde77 hat geschrieben:Das Problem liegt anscheinend woanders - kann sein, dass an diesem CMTS einfach (zu) viele Kunden angeschlossen sind?

Dann würdest du jetzt, wo die Meisten arbeiten, deutlich bessere Werte bekommen.
Dieses Problem taucht nur dann auf, wenn zu viele Nutzer gleichzeitig saugen.
Wenn du also tagsüber schnell und abends (bzw. Wochenende) langsam bist, ist das die Regelursache.
hajodele
Kabelkopfstation
 
Beiträge: 3961
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: Schlechte (Download)Perfomance

Beitragvon umkunde77 » 23.09.2015, 13:24

Dann wird das Problem wohl doch woanders liegen,

da ich jetzt nach dem Werksreset 36 Mbit erhalte.
Seltsam, dass der Upload immer identisch bleibt bei ca 5,6-5,8 :confused:
Es soll jetzt wohl ein Techniker zu mir kommen, ich bin gespannt welche Lösungen er anbieten kann.
Bild
umkunde77
Kabelneuling
 
Beiträge: 12
Registriert: 22.09.2015, 15:19

Re: Schlechte (Download)Perfomance

Beitragvon mauszilla » 23.09.2015, 13:34

Wenn der Wert im Konfigfile für den Download zerschossen ist, hat das keinen Einfluss auf den Uplaodbereich.
War auch nur eine erste Lösungsmöglichkeit. Kann auch sein, das das System erst den Reset "merken" muss und ein neues File nun aufspielt. Kann schon mal etwas dauern.
Das war sicher auch "nur" der erste Lösungsansatz seitens des Technikers, der nicht immer sofort zur Lösung führen muss.

Hatte auch so ein Problem nach Umstellung auf mehr Speed. Hat ein wenig gedauert bis die Lösung in einem neuen "anderen" Modem gefunden wurde.
Hatte vorher ein Cisco 3208g mit dem die 100 Mbit nie erreicht wurden, obwohl es die laut Spezifikationen des Herstellers schaffen sollte.
Erst als es gegen ein 3212 getauscht wurde bekam ich die volle Leistung.

In deinem Fall liegt es jedoch nicht am TC selbst. Irgendwas läuft da quer, entweder falsches defektes Konfigfile, oder andere Einstellung stimmt nicht.
Würde mal nicht die Flinte ins Korn werfen nur weil der erste Versuch nicht fruchtete.

Wenn alles läuft wie gewollt, kannst auch eine freundliche Mail an den Support senden und bekommst sicherlich eine großzügige Entschädigung.
BildBild
mauszilla
Glasfaserstrecke
 
Beiträge: 1037
Registriert: 16.11.2014, 11:14

Re: Schlechte (Download)Perfomance

Beitragvon umkunde77 » 23.09.2015, 17:22

Eben eine SMS erhalten, dass ich den Speedtest nochmal durchführen soll, wenn 75% des Speeds erreicht werden soll ich ruhe geben....(oder so ähnlich) :confused:
Aber was ist das für eine Problemlösung seitens UM?

Jetzt soll wohl doch kein Techniker kommen... ich bin grad ziemlich baff und ratlos
Bild
umkunde77
Kabelneuling
 
Beiträge: 12
Registriert: 22.09.2015, 15:19

Re: Schlechte (Download)Perfomance

Beitragvon hajodele » 23.09.2015, 17:30

Mein Eindruck von anderen Kunden ist auch, dass der "Mitarbeiter des Monats" der unfreundlichste wird.
hajodele
Kabelkopfstation
 
Beiträge: 3961
Registriert: 10.04.2013, 14:19
Wohnort: Kabelbw-Land

Re: Schlechte (Download)Perfomance

Beitragvon umkunde77 » 24.09.2015, 10:12

Jetzt kommt die ganze Geschwindigkeit an :hammer: :hammer: :hammer:

...gestern zur Feierabend Zeit habe ich das ganze mit dem Laptop im WLan getestet und es kamen wie in den letzten Tagen ca 35 MBit an.... Nachts habe ich das ganze dann nochmal getestet und es waren plötzlich bei dem UM Speedtest um die 80-90 Mbit.
Beim Test auf Speedtest org kamen dann tatsächlich 126 Mbit an, danach beim Test auf UM kamen immer wieder ähnliche werte raus!
Wirklich interessant, dass es jetzt geht... allerdings scheint es da ein Problem auf der UM seite zu geben, da ich Heute morgen wieder 35 Mbit hatte (mehrere Male getestet) und direkt danach auf Speedtest org volle Geschwindigkeit.

Mein Anliegen wäre damit soweit geklärt, keine Ahnung was UM da gemacht hat aber es geht jetzt.

Für alle anderen die das in Zukunft lesen:
Nach dem Upgrade kann es einige Tage dauern wie Mauszilla erwähnt hat, falls ihr aber glaubt dass es nicht daran liegt: meldet euch bei UM bei den netten Menschen der Abteilung "Störung", die dann euer Problem an die Techniker leiten sollen, falls ihr wie ich nur Standardanworten erhaltet, meldet euch einfach nochmal usw. Was man sich jedoch unbedingt merken sollte: Die Leute an der Hotline können technisch idR gar nicht sofort weiterhelfen, man (oder das Problem) muss also zu den Technikern gelangen.
An dem Support und dem Informationsfluss sollte UM unbedingt arbeiten, es geht jetzt zwar aber ich weiß nicht warum und was überhaupt das Problem war.

@Hanjodele der Social Media weg scheint auch interessant zu sein, bestimmt können viele Kunden über diesen Weg hilfe erhalten anstatt sich die Warteschleifenmusik zu geben.

Vielen Dank hier nochmal an die Lösungsvorschläge von mauszilla und hajodele!

Offtopic: Mein Iphone 6 Erreicht nur ca 47 Mbit beim Speedtest, wie oben erwähnt erreicht der Laptop im Wlan ca 126 Mbit woran kann das liegen?
Wlan einstellungen:
2,4Ghz
40Hz
Aes
WPA2
WMM an
Bild
umkunde77
Kabelneuling
 
Beiträge: 12
Registriert: 22.09.2015, 15:19

Re: Schlechte (Download)Perfomance

Beitragvon mauszilla » 24.09.2015, 10:44

Na siehste, ist wie mit Handys, hat man sich da was zerschossen hilft manchmal auch nur ein Werksreset um auf den Ursprungszustand zu kommen und dann die Einstellungen neu zu machen.
Schein hier bei dir ähnlich oder gleich gewesen zu sein. Konfig zerschossen, Werksreset und neu aufspielen = Problem behoben.

Die Unterschiede der Geschwindigkeit im WLAN, fängt an bei unterschiedlicher Leistung der Empfängermodule, andere Antenne bis zur Software und Programme die Stören könnten (Antivierenprogramme z.B.)

Sogar eine Unterschiedliche Luftfeuchtigkeit kann Änderungen bewirken.
BildBild
mauszilla
Glasfaserstrecke
 
Beiträge: 1037
Registriert: 16.11.2014, 11:14

Vorherige

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 21 Gäste