- Anzeige -

Pixelige HD- Privatsender nach Umstellung

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Pixelige HD- Privatsender nach Umstellung

Beitragvon Pennywise1972 » 01.09.2015, 19:47

Soooo..mein TV ist wieder da....
es hat ein komplett neues Innenleben bekommen, war ja schließlich auch ein Garantiefall. Nachdem ich das DIng angeschlossen und vorsichtshalber ein neues KoaxKabel gezogen habe, sieht es schon etwas besser aus. allerdings ist der Fehler noch nicht komplett weg, ich werde wohl noch einmal den Techniker rufen müssen, und ihm mal den Tipp geben mit dem galvanischen Trenner, der hier schon genannt wurde...Eine kleine Besserung ist ja schon einmal erkennbar ;)
Benutzeravatar
Pennywise1972
Kabelneuling
 
Beiträge: 4
Registriert: 17.08.2015, 16:04

Re: Pixelige HD- Privatsender nach Umstellung

Beitragvon Pennywise1972 » 08.09.2015, 18:58

GELÖST.....FEEEEERRRRTICHHHH.....

Jetzt kommts...meine bitfehlerrate, lag bei allen HD-Sendern, die auf 146MHz gesendet werden, also Pro7, Sat1 und sowas, bei jenseits der 200.
ich hab ja auch weitergelesen und mich schlau gemacht und bin über einen Artikel gestolpert, der besagt, verlängere dein Kabel und schau was passiert.....wird das Bild besser, wird ein Dämpfer benötigt....bei kurzem Kabel sollte der Fehler im Dosenbereich liegen.......
Also was hab ich gemacht, Kabel aus dem Keller geholt, 10 meter zwischen gepröppelt.....bitfehler bei 85 ......noch ne strippe geholt.... 5-15 bitfehlerrate...bild perfekt...keine Klötzchen....
Also wenn ich nun noch mehr Kabel hätte würde ich die bitfehlerrate gen 0 bekommen glaube ich... :)
Jetzt habe ich 28 meter Kabel, wo ich nur 9 benötige und das nur weil UM ihre Sender umgestellt hatte.

Also hier ist Ausnahmsweise weniger nicht mehr ;) ..
Benutzeravatar
Pennywise1972
Kabelneuling
 
Beiträge: 4
Registriert: 17.08.2015, 16:04

Re: Pixelige HD- Privatsender nach Umstellung

Beitragvon conscience » 08.09.2015, 19:06

Klingt für mich nach einem Überpegel... und nicht dass das lange zusammengesteckte Kabel das Netz beeinflusst
--
Wie immer keine Zeit
conscience
Kabelkopfstation
 
Beiträge: 3634
Registriert: 24.12.2007, 11:16

Re: Pixelige HD- Privatsender nach Umstellung

Beitragvon Dinniz » 08.09.2015, 20:01

Panasonic zufällig? Signalabschwächer aktivieren :p
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Pixelige HD- Privatsender nach Umstellung

Beitragvon Jörg1 » 10.09.2015, 12:33

Habe das gleiche Problem. Der Techniker schiebt es auf mein TV Gerät, es könnte die Frequenzen nicht verarbeiten. :hammer: Der Technikerhat ein Receiver angeschlossen da war das Bild gut, seltsam. Vorher war ein anderer Techniker da, der hat der eindeutig festgestell das derFehler schon am Übergapunkt im Keller besteht. Ich habe ein Modul im TV. Soll ich mir etwa ein Receiver kaufen was ich ja mit dem Modul vermeiden wollte. Modul hat Geld gekostet, jetzt nochmal Receiver oder neuen TV. Ich glaube ich wechsel besser zu einem anderen Anbieter. So geht das nicht UNITYMEDIA.
Jörg1
Kabelneuling
 
Beiträge: 1
Registriert: 10.09.2015, 12:23

Vorherige

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste