- Anzeige -

Unitymedia seit gestern keine E_mails

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Unitymedia seit gestern keine E_mails

Beitragvon Thomas1969zimmer » 03.07.2015, 10:45

Richtig :)
also Mit Gmail und Microsoft fahre ich seit Jahren super.
Da ich oft Software kaufe, sind diese auch auf entsprechende Mails registriert.
;)
Bei nen Providerwechsel würde mir das zu viel Arbeit machen.
Tarif: 3play Premium 200 Komfort Option (mit IPv4 ) :lovingeyes: + 2 x Mobil Flat Family&Friends + Surf
Angeschlossene Technik :FRITZ!Box 6490 ,FRITZ!Box 4020,Horizon HD-Rec (mit Logitech Harmony 350 FB)
5 Port Gigabit Switch,5 Port Switch,2 DECT Gigaset,3 NAS (D-Link und Zyxel), 2 Pc Win 10, 2 Windows Phone ,1 Win 10 Tablet
Bild
Benutzeravatar
Thomas1969zimmer
Kabelexperte
 
Beiträge: 123
Registriert: 10.05.2015, 14:51
Wohnort: Gelsenkirchen

Re: Unitymedia seit gestern keine E_mails

Beitragvon DJ_SAMMY190 » 03.07.2015, 11:09

Jo ich hab zum Beispiel meine eigene Domain und einen Provaten Hoster. kosten im Monat ca 5 Euro.

Vorteile liegen genug auf der Hand.
- Hosted Exchange
- Push
- Mobile Sync.

Hab alles echt lieben gelernt.
Grüße Andy
------------------
3play 200 Mbit Premium & Komfort Option (20 mbit/s) - IPv4
- Fritz!Box 6490
- Netgear GS116E-200PES
- Horizon HD Recorder

Bild
DJ_SAMMY190
Kabelneuling
 
Beiträge: 20
Registriert: 20.05.2015, 18:48

Re: Unitymedia seit gestern keine E_mails

Beitragvon McKay » 15.08.2015, 06:33

Ich habe jetzt auch schon ewig, dass ich keine Mails verschicken kann mit windows live mail, hab alles mögliche versucht aber es geht einfach nicht -.-

empfangen geht nur nicht senden -.-
McKay
Kabelneuling
 
Beiträge: 13
Registriert: 03.11.2014, 22:27

Re: Unitymedia seit gestern keine E_mails

Beitragvon strelnikov » 15.08.2015, 07:11

strelnikov
Übergabepunkt
 
Beiträge: 321
Registriert: 23.02.2012, 07:42
Wohnort: Sowjetunion

Re: Unitymedia seit gestern keine E_mails

Beitragvon McKay » 16.08.2015, 04:38

hab ich schon versucht alles, klappt nicht :(

falls es wichtig ist: hab ne @ish.de adresse
McKay
Kabelneuling
 
Beiträge: 13
Registriert: 03.11.2014, 22:27

Re: Unitymedia seit gestern keine E_mails

Beitragvon Ricolino » 19.08.2015, 19:10

hab auch das Problem das Thunderbird (38.2.0) unter Win10 keine Verbindung zu den Servern herstellen kann. Entweder es komtt die Meldung das die Server nicht erreicht werden können oder (mit den verlinkten UM-Einstellungen hier im Thread sowohl bei POP3 als auch bei IMAP) das Benutzername oder Passwort nicht stimmen. Mit den selben Daten (Benutzername "mein.name@unitybox.de" und dem passenden Kennwort kann ich mich jedoch über die UM-Webmail-Seite einloggen. Passiert auch nur bei UM, alle anderen Mailadressen konnten konfiguriert werden. Vielleicht noch jemand nen Tip über? :kratz:
Ricolino
Kabelneuling
 
Beiträge: 5
Registriert: 16.11.2014, 16:43

Re: Unitymedia seit gestern keine E_mails

Beitragvon waldo1963 » 10.09.2015, 12:40

Schon wieder die gleiche Fehlermeldung beim Senden von Mails.
Der Saftladen hat es wieder mal geschafft, wer hat noch Probleme?
waldo1963
Kabelneuling
 
Beiträge: 28
Registriert: 15.10.2008, 17:46
Wohnort: Offenbach am Main

Re: Unitymedia seit gestern keine E_mails

Beitragvon Duebgen » 10.09.2015, 16:26

Auch in Düsseldorf bzw. bei meiner @ish.de Adresse
Duebgen
Kabelneuling
 
Beiträge: 7
Registriert: 15.09.2006, 09:38

Re: Unitymedia seit gestern keine E_mails

Beitragvon UdoDO » 10.09.2015, 18:18

waldo1963 hat geschrieben:Schon wieder die gleiche Fehlermeldung beim Senden von Mails.
Der Saftladen hat es wieder mal geschafft, wer hat noch Probleme?


Ebenfalls das Problem.
Versteh nicht das die da so große Probleme haben. :motz:
UdoDO
Kabelneuling
 
Beiträge: 31
Registriert: 22.07.2012, 14:12
Wohnort: Dortmund

Re: Unitymedia seit gestern keine E_mails

Beitragvon Micha234 » 10.09.2015, 18:42

waldo1963 hat geschrieben:Schon wieder die gleiche Fehlermeldung beim Senden von Mails.
Der Saftladen hat es wieder mal geschafft, wer hat noch Probleme?


Dito. :wand: :motz:

LG Micha
Micha234
Kabelneuling
 
Beiträge: 17
Registriert: 20.01.2009, 09:52

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 19 Gäste