- Anzeige -

100% Packetverlust, astronomische Pings und und und...

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

100% Packetverlust, astronomische Pings und und und...

Beitragvon HansBär » 11.05.2015, 12:57

Hallo,

ärger mich seit 3 Wochen mit UM rum. Skypen, Online Spielen und Streaming alles geht nicht mehr.
Mir wird gesagt alles wär in Ordnung, der Speedtest bei UM ergibt bei mir einen 50Down und 2,5Up und einen Ping um die 35ms(was meiner Meinung nach zu hoch ist.)
Wen ich einen Pingtest bei wieistmeineip.de machen will funktioniert es nicht, trotz ausgeschalteter Firewall.

Da die nun zum 5 mal mein Fehlerticket geschlossen haben bin ich halber am durchdrehn und wende mich an euch. Hab 3 Screenshots reingestellt und hoff einer kann da mehr erkennen als ich.
Bei manchen Seiten hab ich einen viel zu hohen Ping obwohls ne normale Standartseite ist und bei andren wiederrum eine Packetverlust von 100%. :wand:

Ich dachte es könnte vielleicht mit diesem Thema hier zu tun haben aber ich bin mir mittlerweile bei garnichts mehr sicher.
viewtopic.php?f=77&t=23961

Hier die Screenshots

Bild
Bild
Bild

Ich brauch echt Hilfe Leute :wein:
HansBär
Kabelneuling
 
Beiträge: 5
Registriert: 11.05.2015, 12:14

Re: 100% Packetverlust, astronomische Pings und und und...

Beitragvon HansBär » 11.05.2015, 18:30

Kann mir keiner helfen?
HansBär
Kabelneuling
 
Beiträge: 5
Registriert: 11.05.2015, 12:14

Re: 100% Packetverlust, astronomische Pings und und und...

Beitragvon un1que » 11.05.2015, 18:37

Wie sind deine Modemwerte?
un1que
Übergabepunkt
 
Beiträge: 430
Registriert: 01.07.2013, 17:56

Re: 100% Packetverlust, astronomische Pings und und und...

Beitragvon Edding » 11.05.2015, 18:52

Die Pings sind für Ziele in den USA normal.
Das sie teilweise bei der hinroute in Deutscholand schon auf 98ms geht, liegt an der rückroute hir läuft es warscheinlich über cogent.

Die 100% pingverlust auf den Letzten 2 bildern sind warscheinlich Router, die auf Pings nicht antworten
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Edding
Übergabepunkt
 
Beiträge: 436
Registriert: 14.12.2009, 00:22

Re: 100% Packetverlust, astronomische Pings und und und...

Beitragvon HansBär » 12.05.2015, 00:05

un1que hat geschrieben:Wie sind deine Modemwerte?


Bei der 84.116.132.161 zb. kommt beim Ping Test "Request Timeout" und bei der Trace Route bringt er "Traceroute failed". Oder meinen Sie wie es bei meiner IP aussieht? Weil da wär alles ok.

Hab den TC 7200 auch schon auf Werkseinstellungen zurückgesetzt, leider ohne Erfolg. Kann es den trotzdem irgendwie an dem Modem liegen?

Warum werden mir bei manchen IPs bei denen es sozusagen anfängt rumzuspinnen bzw. ausfällt kein DNS Name angezeigt? Hat das eine betsimmte Bedeutung?

Hab mal mit google.de via command prompt eine trace route gemacht, dass kam dabei raus.

Bild

Ich verstehs einfach nicht warum hier alles so extrem auf und ab schwangt und bei UM natürlich auch niemand. Hat es eventuell was mit diesem ipv6
Theater zu tun? Oder mit dem MTU Wert?

Klasse Geschichte dass ganze, Down und Up sind voll da aber Latenzen die ich so im online gaming noch nie erlebt hab, selbst mit einer 3000 DSL Leitung nicht.

Naja, vielleicht hat ja einer ne Idee. Aber ich sehs schon kommen...back to the roots zu DSL. :zwinker:
HansBär
Kabelneuling
 
Beiträge: 5
Registriert: 11.05.2015, 12:14

Re: 100% Packetverlust, astronomische Pings und und und...

Beitragvon HansBär » 12.05.2015, 00:46

Edding hat geschrieben:Die Pings sind für Ziele in den USA normal.
Das sie teilweise bei der hinroute in Deutscholand schon auf 98ms geht, liegt an der rückroute hir läuft es warscheinlich über cogent.

Die 100% pingverlust auf den Letzten 2 bildern sind warscheinlich Router, die auf Pings nicht antworten


Sind solche Pings nach L.A wirklich normal?

Bild

Oder nach England?

Bild
HansBär
Kabelneuling
 
Beiträge: 5
Registriert: 11.05.2015, 12:14

Re: 100% Packetverlust, astronomische Pings und und und...

Beitragvon Edding » 12.05.2015, 13:02

Nein -- England und L.A sind deinitiv zu hoch.

Aber die Traceroutes sind "normal"
Meine Bitcoin-Adresse: 1BPVf25GT7WWpBAhuv5m4hAR9Q63kaR78i
Edding
Übergabepunkt
 
Beiträge: 436
Registriert: 14.12.2009, 00:22


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Yahoo [Bot] und 11 Gäste