- Anzeige -

Abends seit einer Woche grundsätzlich 100ms+ Ping

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon d0nutT » 12.03.2015, 18:51

Obwohl ich wirklich vieles mit Gelassenheit nehme, wird das hier langsam sehr unlustig... :nein:
d0nutT
Kabelneuling
 
Beiträge: 6
Registriert: 08.03.2015, 23:17

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon JanR » 12.03.2015, 19:07

Ich hoffe, dass jeder der hier geschrieben hat oder auch nur still mitliest schon eine Störungsmeldung bei Unitymedia aufgegen hat.
Bestenfalls nicht locker lassen und wenn Unitymedia unnötigerweise Techniker rausschicken will, einfach akzeptieren.
Der kann vielleicht eure Modem mal wieder optimal einpegeln oder ne Buchse tauschen, wird zwar am abendlichen Problem absolut nichts ändern aber schaden wird es auch nicht. :)
Vielleicht machen sie ja mal Druck bei ihren Investoren, wenn die Kunden den Support und die Subs lahmlegen, weil die Routings einfach nur schlecht und die Kapazitäten unzureichend sind....
JanR
Kabelexperte
 
Beiträge: 143
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon tobbis » 12.03.2015, 19:50

Der für Morgen geplante Techniker, soll heute noch hier aufschlagen. Bin mal gespannt was der von sich gibt und werde hier berichten.

Update:

Techniker war gerade da. Er kannte das Problem und war kurz vorher bei einem anderem Kunden in Wuppertal, der genau das selbe Phänomen hat.

Zunächst hatten wir ein paar Speedtest durchgeführt. Ookla und den von UM. Wie zu erwarten hatte Ookla sehr niedrige Werte ausgespuckt und bei UM war alles bestens.
Dann hat er sein Messgerät genommen und darüber Werte bezogen. Die Werte waren natürlich einwandfrei. Vermutlich bezieht das Messgeräte die Werte über den selben Kanal/Routing wie der Speedtest von der UM Seite.

Fazit von der Geschichte ist, er macht eine Fehlermeldung "NE3" an UM auf, hat aber auch gesagt, das aller Wahrscheinlichkeit nichts passieren wird, da zu wenig Leute sich mit diesem Fehler melden, er aber guter Hoffnung ist, wenn in den kommenden Tag doch noch Leute mit genau dem selben Fehler sich melden, es doch vielleicht mal bei UM in Angriff genommen wird.
tobbis
Kabelneuling
 
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon netape » 12.03.2015, 23:00

Speedtest Zustand ab 18 Uhr

Bild


Speedtest Zustand bis ca. 17 Uhr

Bild
Zuletzt geändert von netape am 13.03.2015, 06:55, insgesamt 4-mal geändert.
netape
Kabelneuling
 
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon JanR » 12.03.2015, 23:23

Usenet mit 2 Servern, davon einer mit aktivierter SSL Verschlüsselung und 18 Verbindungen.... unmöglich auch nur 50mbit zu erreichen... bei einer 100er Leitung.
Vor nem Jahr hatte ich Abends mit 5 Verbindungen volle 100mbit.

Bild

Ich denke ich muss einfach den Hintern hochbekommen, die Kündigung durchziehen und wieder V-DSL von der Telekom holen, da hab ich zwar dann nur 50mbit, die liegen aber auch ständig und garantiert mit super Peerings weltweit an, dazu wie bei V-DSL üblich 25ms Ping, nicht irgendwas zwischen 100 und 150... Was nutzen theoretische 100 oder 200mbit, wenn sie zwischen 17 und 24 Uhr nichtmal annähernd verfügbar gemacht werden und dazu online Gaming einfach nicht mehr möglich ist.

tobbis hat geschrieben:Fazit von der Geschichte ist, er macht eine Fehlermeldung "NE3" an UM auf, hat aber auch gesagt, das aller Wahrscheinlichkeit nichts passieren wird, da zu wenig Leute sich mit diesem Fehler melden, er aber guter Hoffnung ist, wenn in den kommenden Tag doch noch Leute mit genau dem selben Fehler sich melden, es doch vielleicht mal bei UM in Angriff genommen wird.


Es melden sich ja nicht nur Leute in Wuppertal, es zieht sich durch das ganze bergische Land + Ruhrgebiet wenn man mal so auf Facebook oder Twitter schaut...
JanR
Kabelexperte
 
Beiträge: 143
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon netape » 12.03.2015, 23:36

Ja JanR, meine 2 Wochen Frisst mit Störungsbeseitigung laufen ja. Wenn das bis dahin nicht behoben ist nutze ich mein Sonderkündigungsrecht. Ich verzichte dann auch lieber auf
Geschwindigkeit und wechsel zu Vdsl 50. Das eine Störung auftreten kann ist ja nun mal nichts besonderes, aber ich bin es Leid mit dem Support, dieser Nichts Informieren Politik.

Normalerweise müsste ja mal eine Info kommen, aber es passiert rein gar nichts seitens UM. Als Kunde zahle ich für eine Leistung, die wird hier aber seid 4 Wochen nicht mehr erbracht.

Tragischer-weise ist der Entschluss zu wechseln bei mir dieser Stupide Support schuld, auf so etwas habe ich gar keine Lust mehr. Immer neue Ansprechpartner, immer wieder von 0 anfangen, zu 90 % inkompetente
Leute an der Hotline. Mag ja sein das andere jetzt sagen " Ja bei X ist es aber auch nicht besser " aber mal ehrlich, schlechter kann es ja nun auch nicht mehr werden.
netape
Kabelneuling
 
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Leef » 13.03.2015, 08:56

Ich habe mich die letzten Tage auch um Alternativen gekümmert. Leider ist das Haus schon alt und wurde vor Jahren nur mit High-Speed-Kabel ausgestattet.

Das einzige was ich alternativ rein bekomme, ist eine 16.000 Leitung von der Telekom. :wand:

Und die wollen ab dem 13. Monat so viel Geld wie UM für Internet, Tele und Fernsehen zusammen.

LG
Jan
Leef
Kabelneuling
 
Beiträge: 3
Registriert: 10.03.2015, 18:16

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon tobbis » 13.03.2015, 09:02

Der Support ist in meinen Augen nutzlos. Da arbeiten auch nur MA die auf deutsch gesagt nur messen können ob die Leitungen "sauber" sind und wenn nicht, einen Techniker, eines externen Dienstleisters, raus schicken.

Und das schlimme an der ganzen Geschichte ist, wenn UM Euch sagt, das die Leitungen okay sind, haben sie noch nicht mal unrecht. Die Leitungen sind auch einwandfrei, nur das Routing und die Knotenpunkte sind fürn A****, jedoch hat man den Eindruck, das die Servicemitarbeiter sich solchen Problemen nicht annehmen und auch nicht wirklich an die richtige Abteilung weiterleiten.

So long... meine persönliche Frist ist bis Ende März und so lange werde ich UM via Twitter weiter mit Screenshots und Messungen darauf hinweisen. Somit kann ich am Tagesende zumindest meine außerordentliche Kündigung begründen und widerlegen.

Einen schönen Tag Euch noch. Auf ein neues störungsbehangenes Wochenende!

Gruß
tobbis
Kabelneuling
 
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon netape » 13.03.2015, 16:02

So Update meinerseits. Heute Anruf von UM erhalten. Probleme mit den Leitungen sind nicht mal eben zu lösen. Wann ein Ausbau stattfindet können Sie nicht sagen. Mir wurde ein Sonderkündigungsrecht zum 01.04. angeboten. Diesem habe ich zugestimmt. Neuer VDSL Anschluss ist bereits bestellt.

Ich finde es zwar schade da ich bisher mit UM immer zufrieden war, aber aufgrund der wohl noch länger anhaltenden Störung war es wohl der beste Entschluss.
netape
Kabelneuling
 
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon david k. » 13.03.2015, 16:07

jetzt fängt es schon um 15 uhr an.... tz, ist wohl wieder mal wochenende :D
david k.
Kabelneuling
 
Beiträge: 18
Registriert: 06.03.2015, 20:10

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste