- Anzeige -

Abends seit einer Woche grundsätzlich 100ms+ Ping

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon david k. » 10.03.2015, 18:11

und es geht schon wieder los :super:
david k.
Kabelneuling
 
Beiträge: 18
Registriert: 06.03.2015, 20:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Headi83 » 10.03.2015, 18:33

Guten Abend Leute des Club 100!
Das juckt die bei UM wirklich nicht! Ich habe nun das 5 Mal innerhalb von 3 Tagen dort angerufen, und wieder erzählt mir wer,ich solle den Technicolordreck vom Strom nehmen!
Machen die sich auch mal Notizen zu den Kundenproblemen?

Meine Eltern haben auch Unitymedia, die haben das selbe Problem. 6 andere Mitbewohner unseres Hauses haben ebenfalls einen zu hohen Ping, und die Dame am Telefon will mir immer noch erzählen, dass kein Problem bekannt wäre!

Das Unternehmen macht Abermillionen Gewinn und bietet so einen ungenügenden Service!

Bekommt ihr von UM Order, dass ihr nichts sagen dürft! Es wird mal wieder Zeit den Verbraucherschutz zu kontaktieren, hat ja schon mal geklappt!
Headi83
Kabelneuling
 
Beiträge: 4
Registriert: 09.03.2015, 19:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Harpenerkkk » 10.03.2015, 19:21

Kurze Rückmeldung, ich war heute bei Unitymedia in Iserlohn und hab mal nachgefragt was das den sei das dass Internet um 17:00 bis 23:00 lahm ist, die Frau im Store vor Ort meinte ja in Iserlohn liegt eine Großraumstörung vor und das Problem sollte eigentlich gestern behoben sein und heute könnte es vielleicht sein das es noch Einzelfälle geben könnte, dann hab ich sie darauf angesprochen das andere User im Netz also hier im Forum von den selben Problemen sprechen bzw. schreiben und die nicht in Iserlohn wohnen. Die Frau hat es verneint das kann nicht sein, naja ich warte noch ab vielleicht ist es bald Geschichte wenn die das bis zum 1.April nicht schaffen ist die Kündigung raus!

Mfg Mike
Harpenerkkk
Kabelneuling
 
Beiträge: 4
Registriert: 07.03.2015, 19:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Leef » 10.03.2015, 19:43

Hallo zusammen!

Ich möchte euch gerne von meinen Erfahrungen der letzten Tage berichten.

Wie bei euch auch fängt das Problem erst Nachmittags an...ca ab 15 Uhr. Die Downloadrate geht in den Keller und der Ping steigt ins unermessliche.
Nach einem netten Gespräch mit dem Support, der ein Ticket eröffnet hat und auf einen Techniker verwiesen hat, suchte ich selber nach einem möglichen Problem.

Ich tracerte einige IPs ab und sah an den Knotenpunkten Frankfurt und Österreich sehr hohe Pingwerte.
Darauf hin dachte ich mir erst einmal nichts weiter. Kann ja gut sein, dass sie ihr Netz ausbauen und es etwas Stau auf den umliegenden Bahnen gibt.

Naja, heute morgen um 8 Uhr noch mal alles durch gemessen (Ookla, Unitymedia,....) und siehe da: "Wie es seien soll"

Am Nachmittag habe ich dann eine SMS vom Support bekommen ,dass ich doch bitte mal mein Rechner direkt ans Modem (Cisco) anschließen solle.
Habe ich dann auch getan und es lief wunderbar.

Ich habe dann voller Freude wieder den Router (TP-Link AC750) angeschlossen und die Datenrate sank ab.

Daraufhin rufte ich wieder den Kundenservice wieder und schilderte diesen Zusammenhang.

Erste Reaktion war:" Ist das ein D-Link-Router?"
Da mein Vertrag schon etwas älter ist (Damals so ein 32.000 Tarif und Sommer 2012 auf 3Play 50 aufgestockt) und es damals keine Router zu den Produkten gab, hatte ich natürlich einen anderen.

Mein Gesprächspartner erwiderte daraufhin "Ok, eigentlich endet am Modem unser Support" :D :D :D :D :D :D

Er hat sich dennoch weiter Zeit genommen und eine Messung gestartet und sagte:" Ah oke sie haben den Router noch angeschlossen"

Hatte ich aber nicht. Nur mein Notebook war am Netz aber das konnte er nicht sehen. Er hörte sich sehr verwundert an.

Ich habe ihm dann geschildert, dass ich mehrer Router sowie Patchkabel versuchte habe und nur eine normale Datenrate bekommen sobald ich nur mit dem Modem verbunden bin.
Egal ob MSI, Fritz, TP-Link....immer sackt von jetzt auf gleich alles ab bzw. steigt der Ping an und etliche Daten gehen auf dem Weg verloren.

Meine Frage, ob es die letzten Tage ein Serviceupdate für das Modem gab und dieser nun keine Router mehr richtig unterstütz, verneinte er.

Mein erster Gedanke war "2-Klassen-Internet"...alle Kunden mit dem Kompaktgerät Horizon erhalten saubere Geschwindigkeiten und alle alten Tarife bleiben links liegen. Dann stellt sich aber die Frage wieso es Vormittags wunderbar funktioniert.

Nachbarn haben seit geraumer Zeit das Problem und surfen direkt am Modem, da es sonst gar nicht mehr geht.

Ist ja schön und gut wenn die Leitung konstant bis in mein Wohnzimmer kommt. NUR was soll ich mit einem Internetanschluss ohne WLAN...

Auf meine Frage wie ich denn meine anderen Geräte online bringen soll (Konsolen, SmartTV, NAS, Handys, Notebook, PC, ....) konnte er leider wieder nur ein weiteres Ticket öffnen und auf einen Techniker verweisen, der sich bei mir melden würde.

Wie lange das Problem schon vorliegt weiß ich leider nicht genau. Habe die letzten Monate kaum gezockt. Nur jetzt fällt es mir seit Mittwoch dem 04.03 unerträglich auf.

Mir bringt es leider auch nichts den Vertag hoch zustufen, da ich mit der neuen IPv6 dann extern nicht mehr auf die NAS zugreifen kann -.-

Herrscht das Problem denn auch bei dem Horizon-Modem oder sind alle hier betroffenen mit dem Cisco-Modem ausgestattet?

Lieben Gruß
Jan - Wetter (Ruhr)

P.S. Die Gespräche sind nur Gedächtnissprotokolle ;)
Leef
Kabelneuling
 
Beiträge: 3
Registriert: 10.03.2015, 18:16

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon tobbis » 10.03.2015, 20:25

Ich kann Dir von meiner Seite sagen, das ich einen Cisco EPC3212 als Moden im Einsatz habe, aber ich glaube nicht, das es an dem Modem liegt. Egal was es ist, irgendwas hat UM vor ca. 1 Woche umgestellt oder geändert. Schließlich hatte ich jahrelang nicht solche Probleme.
tobbis
Kabelneuling
 
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon netape » 10.03.2015, 20:27

Habe auch das Cisco im Einsatz
netape
Kabelneuling
 
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Leef » 10.03.2015, 20:57

Habe jetzt noch einmal nur mit dem Modem gemessen.

Genau so beschi**en wie mit Router!

War also doch nur Zufall heute Nachmittag :zerstör:
Leef
Kabelneuling
 
Beiträge: 3
Registriert: 10.03.2015, 18:16

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon JanR » 10.03.2015, 21:07

Lasst euch da nicht veräppeln, es liegt natürlich nicht an Modem, Router, Kabel oder WLAN wenn die Performance täglich schlagartig zwischen 17 und 23 Uhr einbricht, zu sonstigen Zeiten aber alles perfekt läuft.
Wenn ihr dann noch hier im Forum oder auf Facebook/Allestörungen usw. lest, dass es in der selben Region x Leuten genauso geht, dann würde ich da garnicht mehr rumpalavern an der Hotline.

Schade, dass hier x Kunden an der Hotline hängen, Techniker umsonst losgeschickt werden usw. anstatt einfach mal die Aussagen der Kunden zu dokumentieren und ein paar Level weiterzureichen. Natürlich immer vorrausgesetzt, dass die an zuständiger Stelle nicht eh bescheid wissen aber einfach nichts tun (können) weil das ja Geld kosten würde...
JanR
Kabelexperte
 
Beiträge: 143
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Bin4ry » 10.03.2015, 21:15

Bei uns auch: Schwelm NRW. Seit einiger Zeit Abends unerträglich langsam. Scheint mir fast so als ob die Netzkapazität nicht ausreicht bei dem Sauhaufen :/
Übrigens für die Statistik Cisco Modem, auch wenn ich einen Zusammenhang mit dem Modem ausschließe.

Mfg
Bin4ry
Kabelneuling
 
Beiträge: 7
Registriert: 15.08.2010, 15:13

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon raiseanybet » 10.03.2015, 23:02

Könnte es was bringen das ganze an die Fachpresse weiterzuleiten?

Oder sind wir zu wenige die es überhaupt mitbekommen das was nicht stimmt?
raiseanybet
Kabelneuling
 
Beiträge: 2
Registriert: 09.03.2015, 17:54

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste