- Anzeige -

Abends seit einer Woche grundsätzlich 100ms+ Ping

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Düssel » 17.03.2015, 15:47

Techniker ist weg, neue Box, auch wenn das nicht die Ursache war/ist. zusätzlich hat er noch unsere Installation im Keller überprüft.
Allerdings habe ich jetzt über W-lan Werte die ich vorher nie erreicht habe. UL 75 Mbs, DL 5 Mbs. vorher kam ich selbst zu guten Zeiten nur auf 40 Mbs
Zu Überlastungen usw. dürfte er nichts sagen ABER im Mai soll ausgebaut werden ;)
Ich warte jetzt heuteabend bzw. das Wochenende ab und dann fordere ich Gutschriften.
Zuletzt geändert von Düssel am 17.03.2015, 15:52, insgesamt 1-mal geändert.
Düssel
Kabelneuling
 
Beiträge: 14
Registriert: 15.03.2015, 10:58

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon tobbis » 17.03.2015, 15:51

April, Mai... sehr schwammige Aussagen. Mal ehrlich... entweder kündigen, oder Gutschriften verlangen und mit einem nicht brauchbaren Internetzugang leben. Was ist wohl das schlimmere Übel? :bäh:
tobbis
Kabelneuling
 
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon wish3d » 17.03.2015, 15:55

Ich habe das gleiche Problem - PLZ 24119.

Der Fehler tritt täglich zwischen 19:00h bis ca. 23:30h auf, also zu einer Zeit wo der meiste traffic entsteht.
Nachdem ich ein Ticket in der UM Hotline erstellt hatte, kam ein Technicker vorbei um zu messen.
Ergebnis: Alle Bauteile im Haus (HÜP - Verstärker - Verkabelung - Modem - Router - Clients) sind fehlerfrei.
Der Fehler tritt im Verteiler auf der Straße auf.
Adresse: 13noc-mx960-01-ae2.krp.unity-media.net [80.69.107.73]
oder 7111a-mx960-01-ae8.fra.unity-media.net [80.69.107.25]

Das Ticket wurde einfach geschlossen.
Der Fehler besteht weiter und das seit ca. 2 Wochen.

Ein erneuter Anruf in der UM Hotline war für mich als Kunden sehr grenzwertig.
Der Supporter war für eine zierlgerichtete Fehlerbeschreibung meinerseits nicht zu sensibilisieren.
Er beschränkte sich wieder und wieder darauf, mein Modem zu restarten. das zu einer Zeit, wo der Fehler gar nicht auftritt.
Der im erstellten und bereits geschlossenen Ticket geschilderte Sachverhalt interessierte nicht.

Das bereits erstellte Ticket dahingehend zu vervollständigen, dass der Fehler weiter besteht war dem Mitarbeiter nicht möglich.
Ein neues Ticket zu erstellen lehnte er ab.
Mir die weitere Vorgehensweise seitens UM bei diesem Fehler zu erläutern war ihm nicht möglich.

Ich fasse das mal zusammen:
1. Es besteht ein Problem von dem mehrere Haushalte betroffen sind.
2. Es wird ein Ticket erstellt und geschlossen obwohl der Fehler weiter besteht.
3. Die UM Hotline anschliessend zu bemühen sich der Sache anzunehmen ist nicht möglich.

Dienstleistungsorientierten Kundendienst verstehe ich anders.
Ich habe kein Problem damit, wenn nicht jeder Fehler gleich behoben werden kann,
die Vorgehensweise die ich hier erlebe ist allerdings nicht tragbar.


In der Hoffnung auf rasche Nachbesserung in allen Bereichen

wish3d
wish3d
Kabelneuling
 
Beiträge: 3
Registriert: 17.03.2015, 15:28

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon crivit » 17.03.2015, 16:14

skalbert hat geschrieben:So ich hab mal was interessantes, ich habe heute mal ein tracert mit einem Kollegen in meiner Nähe verglichen der auch UM hat. Einziger Unterschied zwischen ihm und mir, ich habe 3 Play 100 , er einen älteren Vertrag mit 3 Play 10.

Hier mein tracert zu heise.de

Code: Alles auswählen
Microsoft Windows [Version 6.3.9600]
(c) 2013 Microsoft Corporation. Alle Rechte vorbehalten.

tracert heise.de

Routenverfolgung zu heise.de [193.99.144.80]
über maximal 30 Hops:

  1    <1 ms    <1 ms    <1 ms  192.168.1.1
  2     *        *        *     Zeitüberschreitung der Anforderung.
  3     6 ms     7 ms    36 ms  de-wup01a-rd01-ae10-1050.wup.unity-media.net [80
.69.102.185]
  4     6 ms     6 ms     7 ms  de-wup01a-rd02-ae0.wup.unity-media.net [80.69.10
7.238]
  5     7 ms     7 ms     7 ms  1211f-mx960-01-ae3.dtm.unity-media.net [80.69.10
7.90]
  6    12 ms     7 ms     9 ms  de-hag01a-rd02-ae0.hag.unity-media.net [80.69.10
7.2]
  7    11 ms    15 ms    11 ms  1211f-mx960-01-xe-3-3-3.dtm.unity-media.net [80.
69.107.18]
  8    11 ms    11 ms    11 ms  de-fra01a-ri2-xe-4-1-1.aorta.net [84.116.133.118
]
  9    12 ms    13 ms    11 ms  te0-0-2-3.c350.f.de.plusline.net [80.81.193.132]

 10    12 ms    11 ms    11 ms  82.98.102.5
 11    11 ms    11 ms    11 ms  212.19.61.13
 12    12 ms    11 ms    10 ms  redirector.heise.de [193.99.144.80]

Ablaufverfolgung beendet.


Zum Vergleich sein Ergebnis:

Code: Alles auswählen
Routenverfolgung zu heise.de [193.99.144.80]
über maximal 30 Hops:

  1     2 ms    <1 ms    <1 ms  192.168.1.1
  2     *        *        *     Zeitüberschreitung der Anforderung.
  3    10 ms    12 ms     7 ms  de-wup01a-rd01-ae10-1050.wup.unity-media.net [80
.69.102.185]
  4    10 ms     8 ms    10 ms  de-wup01a-rd02-ae0.wup.unity-media.net [80.69.10
7.238]
  5     8 ms     9 ms    13 ms  1211f-mx960-01-ae3.dtm.unity-media.net [80.69.10
7.90]
  6     8 ms    17 ms     8 ms  de-hag01a-rd02-ae0.hag.unity-media.net [80.69.10
7.2]
  7    78 ms    64 ms    62 ms  1211f-mx960-01-xe-3-3-3.dtm.unity-media.net [80.
69.107.18]
  8    13 ms    14 ms    12 ms  84.116.133.97
  9    15 ms    12 ms    17 ms  te0-0-2-3.c350.f.de.plusline.net [80.81.193.132]

 10    13 ms    13 ms    12 ms  82.98.102.5
 11    13 ms    13 ms    12 ms  212.19.61.13
 12    14 ms    13 ms    12 ms  redirector.heise.de [193.99.144.80]

Ablaufverfolgung beendet.


Bei ihm fehlt die komplette aorta.net Zeile.

Kann es sein das hier viele Kunden betroffen sind die > 3 Play 100 haben und dadurch anders geroutet werden?

Ich persönlich habe 3 Play 100 erst seit ca. 1 Monat, davor hatte ich 3 Play 50 und niemals Ping Probleme.


Ich denke da hast Du voll ins Schwarze getroffen, weil Freunde von mir haben nicht das Problem, die haben auch andere UM Tarife!
Ich selber habe 3 Play 100!!
crivit
Kabelneuling
 
Beiträge: 11
Registriert: 13.03.2015, 20:11

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon schkaip » 17.03.2015, 16:19

Nachbar hier hat nen alten 32mbit anschluss mit nem motorola modem und genau selben Probleme/routings wie ich. Kumpel in Darmstadt hat allerdings komplett andere Routings, ebenfalls nichts mit aorta und auch keine Probleme aber nen 3play 100 Anschluss.
schkaip
erfahrener Kabelkunde
 
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Sschraube » 17.03.2015, 16:29

Ich habe 2play 200

Ich hab heute mal einen speedtest gefunden, der wenigstens mal was taugt:

HTTP download - FTP -

http://speedtest.tele2.net/#speedtest

We provide a variety of testfiles with different sizes, for your convenience.
100MB 1GB 10GB 50GB 100GB 1000GB

Bild
2Play Premium 200
HD Digital TV Allstars
Fritzbox 6490
Samsung UE46D5000


Bild

Bild
Sschraube
Kabelneuling
 
Beiträge: 7
Registriert: 04.11.2014, 21:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon crivit » 17.03.2015, 16:38

Mir hat der letzte Techniker der hier vor Ort war mitgeteilt, dass es wohl seit einem Bandbreitenausbau diese Probleme gibt.
Es soll wohl irgendein Knotenpunkt mit anderen Routen ausgestattet worden sein, evtl. ist das jetzt auch das Routing Problem.
crivit
Kabelneuling
 
Beiträge: 11
Registriert: 13.03.2015, 20:11

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon skalbert » 17.03.2015, 17:01

Düssel hat geschrieben:Zu Überlastungen usw. dürfte er nichts sagen ABER im Mai soll ausgebaut werden ;)


Interessant! Mai soll es angeblich dann ausgebaut werden, bis dahin sollten alle Betroffenen mal Gutschriften fordern. Bin gespannt wie Glatt das bei UM abläuft wenn da eine Horde Kunden kommt die Geld wiederhaben wollen.
Bin mal gespannt ob das UM so abblockt wie die Beschwerden die kommen.
Benutzeravatar
skalbert
Kabelneuling
 
Beiträge: 7
Registriert: 15.03.2015, 20:39

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Sschraube » 17.03.2015, 17:09

skalbert hat geschrieben:
Düssel hat geschrieben:Zu Überlastungen usw. dürfte er nichts sagen ABER im Mai soll ausgebaut werden ;)


Interessant! Mai soll es angeblich dann ausgebaut werden, bis dahin sollten alle Betroffenen mal Gutschriften fordern. Bin gespannt wie Glatt das bei UM abläuft wenn da eine Horde Kunden kommt die Geld wiederhaben wollen.
Bin mal gespannt ob das UM so abblockt wie die Beschwerden die kommen.


ich find das auch interessant, da ja massenhaft an Beschwerden kommen, siehe Facebook etc.
Denke wenn die das hinbekommen, wird unitymedia das Monopol :D

bei mir fehlt die Zeile auch^^

Bild
Zuletzt geändert von Sschraube am 17.03.2015, 17:20, insgesamt 2-mal geändert.
2Play Premium 200
HD Digital TV Allstars
Fritzbox 6490
Samsung UE46D5000


Bild

Bild
Sschraube
Kabelneuling
 
Beiträge: 7
Registriert: 04.11.2014, 21:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon crivit » 17.03.2015, 17:11

Würde sagen das Problem haben wir jetzt:

http://www.heise.de/newsticker/foren/S-Einer-der-Schuldigen-duerfte-das-UM-Routing-sein/forum-274866/msg-24795386/read/

Wenn Sie schon eine Überlastung haben und deshalb anders routen und wir dadurch Einbußen haben, dann sollten wir alle auch dementsprechend weniger zahlen.
Und wenn das alle fordern, dann sollte Sie doch schnell in die Puschen kommen.
crivit
Kabelneuling
 
Beiträge: 11
Registriert: 13.03.2015, 20:11

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste