- Anzeige -

Abends seit einer Woche grundsätzlich 100ms+ Ping

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon DC87 » 14.03.2015, 21:16

Düsseldorf, dasselbe Problem seit mehreren Tagen, das Internet ist kaum nutzbar. Hotline macht sich nichtswissend ("starten Sie das Moden neu", "nutzen Sie LAN oder WLAN?" etc.) und was mir noch viel komischer erscheint - nach den zahlreichen Meldungen hier im Forum und bei Facebook hat sich das Unternehmen nicht mal die Mühe gemacht, sich zu dem Problem zu äußern (zumindest ich habe nirgendwo einen aktuellen Statement finden können) :confused:
DC87
Kabelneuling
 
Beiträge: 1
Registriert: 14.03.2015, 21:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon tobbis » 14.03.2015, 21:37

Bitte vergesst die Hotline... da könnt Ihr euch gleich mit Nachbars Hund oder Katze unterhalten. Die haben genauso viel Ahnung wie die Mitarbeiter an der Hotline. Die Hotline ist nur verschwendete Zeit im Moment. Einfach alles protokolieren und am Monatsende einen Strich unter die Rechnung machen. Entweder Gutschrift verlangen und weiter mit dem Problem leben oder ggf. einen anderen Anbieter suchen.
tobbis
Kabelneuling
 
Beiträge: 31
Registriert: 01.08.2011, 09:51

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon JanR » 14.03.2015, 21:47

Dass jetzt zu den hohen Pings auch noch Packet Loss dazugekommen ist macht Unitymedia für Online Gaming einfach komplett unbrauchbar, es ist einfach nicht mehr nutzbar.
JanR
Kabelexperte
 
Beiträge: 143
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Düssel » 15.03.2015, 11:03

Dann bin ich ja beruhigt das es nicht nur bei mir so ist :zwinker:
Der Süden von Düsseldorf scheint also auch betroffen.
Tagsüber läufts und zum Abend hin wird es unerträglich. Horizon Go bleibt stehen, Online-Spiele sind unmöglich.
Tagsüber hat man noch Hoffnung das es sich gegeben hat, aber Abends immer wieder diese Probleme. Am Wochenende wird es noch schlimmer, da schnellt die latenz bei WoW auf 6-7000 ms hoch.
Düssel
Kabelneuling
 
Beiträge: 14
Registriert: 15.03.2015, 10:58

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon d0nutT » 15.03.2015, 13:09

Jetzt fängt der Mist schon morgens an....mir fällt echt nix mehr dazu ein...
d0nutT
Kabelneuling
 
Beiträge: 6
Registriert: 08.03.2015, 23:17

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Düssel » 15.03.2015, 13:20

d0nutT hat geschrieben:Jetzt fängt der Mist schon morgens an....mir fällt echt nix mehr dazu ein...

Jo, geht garnix mehr.
Düssel
Kabelneuling
 
Beiträge: 14
Registriert: 15.03.2015, 10:58

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon crivit » 15.03.2015, 13:27

Mal ne kurze Frage hier in die Runde!
Mit welcher Hardware von UM habt ihr die Probleme, Cisco Modem oder Fritz!Box?
crivit
Kabelneuling
 
Beiträge: 11
Registriert: 13.03.2015, 20:11

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon Düssel » 15.03.2015, 13:34

crivit hat geschrieben:Mal ne kurze Frage hier in die Runde!
Mit welcher Hardware von UM habt ihr die Probleme, Cisco Modem oder Fritz!Box?

Horizon Box
Apropo Speedtest, ich habe nur 1/5 der eigentlich gebuchten Geschwindigkeit.
Zuletzt geändert von Düssel am 15.03.2015, 13:52, insgesamt 1-mal geändert.
Düssel
Kabelneuling
 
Beiträge: 14
Registriert: 15.03.2015, 10:58

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon JanKo84 » 15.03.2015, 13:48

Ich, auch aus Hagen, hab Probleme mit dem TC2700er Modem. Bei mir ist übrigens auch der UM speedtest schlecht.
Ping um die 100 ms, Downstream ca. 1/30 bis 1/5 der gebuchten Geschwindigkeit, Upstream bei 40% bis 100%.

Hab das ganze auch seit 2-3 Wochen. Habe merhfach mit dem Service telefoniert und schicke denen nun regelmäßig meine Speedtest daten zu. Alternativen gibts hier leider nicht :(
JanKo84
Kabelneuling
 
Beiträge: 2
Registriert: 15.03.2015, 13:45

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon vstrom650 » 15.03.2015, 14:13

crivit hat geschrieben:Mal ne kurze Frage hier in die Runde!
Mit welcher Hardware von UM habt ihr die Probleme, Cisco Modem oder Fritz!Box?


Fritz!Box 6490 und 3Play-200 IPv4 seit Ende Februar (davor 6360 / 3Play-100 und immer volle Geschwindigkeit).

Seit Anfang März abends und am Wochenende schlecht, z. Zt. Sonntag, 13.10 Uhr: 23 down / 8 up / Ping 103ms.
vstrom650
Kabelneuling
 
Beiträge: 5
Registriert: 13.05.2012, 13:42

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot], Yahoo [Bot] und 12 Gäste