- Anzeige -

Abends seit einer Woche grundsätzlich 100ms+ Ping

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon schkaip » 04.03.2015, 22:34

Hier in Remscheid genau die selben Probleme.. mal sehn wanns wieder besser wird :wein:
schkaip
erfahrener Kabelkunde
 
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon JanR » 04.03.2015, 22:47

Route hat sich nicht geändert, immer die selbe Nadelöhr IP die überlastet ist.... Heute schon ab 17:30....


Hier noch ein Screenshot der den Irrsinn mit dem offiziellen Unitymedia Speedtest ziemlich gut darlegt, völlig anderes, süperbes Routing im Vergleich zum normalen Webtraffic...

http://oi59.tinypic.com/64qwr8.jpg
JanR
Kabelexperte
 
Beiträge: 143
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon schkaip » 04.03.2015, 22:54

JanR hat geschrieben:Route hat sich nicht geändert, immer die selbe Nadelöhr IP die überlastet ist.... Heute schon ab 17:30....


Hier noch ein Screenshot der den Irrsinn mit dem offiziellen Unitymedia Speedtest ziemlich gut darlegt, völlig anderes, süperbes Routing im Vergleich zum normalen Webtraffic...

http://oi59.tinypic.com/64qwr8.jpg


Jo, so siehts bei mir auch aus. Werde dann auchmal den Support anschreiben.
schkaip
erfahrener Kabelkunde
 
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon netape » 05.03.2015, 07:17

So, hier mal ein Tracert außerhalb der Stoßzeiten, das sieht direkt ganz anders aus.
Im laufe des Tages wird es dann wieder zunehmend schlechter.

Microsoft Windows [Version 6.3.9600]
(c) 2013 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\>tracert heise.de

Routenverfolgung zu heise.de [193.99.144.80]
über maximal 30 Hops:

1 * * * Zeitüberschreitung der Anforderung.
2 6 ms 7 ms 9 ms de-wup01a-rd01-ae10-1060.wup.unity-media.net [81.210.133.137]
3 6 ms 6 ms 6 ms de-wup01a-rd02-ae0.wup.unity-media.net [80.69.107.238]
4 11 ms 7 ms 7 ms 1211f-mx960-01-ae3.dtm.unity-media.net [80.69.107.90]
5 7 ms 8 ms 7 ms de-hag01a-rd02-ae0.hag.unity-media.net [80.69.107.2]
6 13 ms 10 ms 11 ms 1211f-mx960-01-xe-3-3-3.dtm.unity-media.net [80.69.107.18]
7 12 ms 11 ms 11 ms de-fra01a-ri2-xe-4-1-1.aorta.net [84.116.133.118]
8 15 ms 11 ms 12 ms te0-0-2-3.c350.f.de.plusline.net [80.81.193.132]
9 11 ms 12 ms 12 ms 82.98.102.5
10 14 ms 11 ms 11 ms 212.19.61.13
11 11 ms 12 ms 11 ms redirector.heise.de [193.99.144.80]

Ablaufverfolgung beendet.

C:\Users\>
netape
Kabelneuling
 
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon screet99 » 05.03.2015, 20:41

Nabend allerseits

Habe das selbe Ping Problem wie ihr. (Wohnort Remscheid) Bei mir ist es seid Freitag der Fall.
Gerstern bei untity angerufen....laut Test von Unity alles top. Auf anderen Testseiten der gleich hohe Ping wie beim spielen 107-135 alles dabei, Vormittags nachmittags alles ok. Bin mitlerweile voll genervt da Unity sagt "können wir nix machen da Unsere nachmessung ihrer Leitung keinen Fehler zeigt"

http://puu.sh/gnIzD/05410d805f.png
screet99
Kabelneuling
 
Beiträge: 2
Registriert: 05.03.2015, 20:35

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon netape » 05.03.2015, 21:21

Hallo Maren,

kannst du das nicht mal überprüfen lassen ohne das jetzt jeder hier eine Störung melden "muss" ? Scheinbar sind ja jetzt mehrere mit dem gleichen Problem betroffen.
das kann ja nun kein Zufall mehr sein. Es bringt ja uns und auch euch nichts wenn tagsüber unsere Leitungen abgefragt werden, das Problem aber ganz woanders ist und vor allem
erst später am Tage anfängt.

kann man nicht mal irgendwie ein Internes Second Level Ticket schreiben das dieser HOP in Frankfurt mal überprüft wird ?
netape
Kabelneuling
 
Beiträge: 27
Registriert: 10.09.2008, 21:32

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon schkaip » 05.03.2015, 22:37

Kundenservice per Mail anschreiben führt eh zu nichts, mich hat daraufhin jemand angerufen und den um Speedtest machen lassen.. derja eh immer fullspeed rennt. (Leitung isja OK, wir sehen kein Problem)
Müsste sich schon ein Techniker melden der Ahnung hat, aber leider kannste so jemand ja nicht an die Leitung bekommen. :( Sieht erstmal schlecht aus...
schkaip
erfahrener Kabelkunde
 
Beiträge: 51
Registriert: 24.04.2008, 11:09

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon JanR » 06.03.2015, 00:32

Kannst eh davon ausgehen, dass die Leute, die diese vitalen Routings überwachen sowieso sehen, dass da zehntausende Kunden einen schlechten Ping haben... Alles eine Frage des Geldes... und da Unitymedia ja grad alle Preise extrem angehoben hat (zb 25 Euro für 100m Oneplay auf 39 Euro für 120m Oneplay), werden sie da sicher ganz schnell nachrüsten.
JanR
Kabelexperte
 
Beiträge: 143
Registriert: 30.08.2011, 09:59

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon david k. » 06.03.2015, 20:14

Hallo ich komme auch aus Solingen und ich habe das gleiche Problem ! Das städtedreieck ist´s wohl schuld :P (solingen wuppertal remscheid liegt direkt nebeneinander liebes unitymediateam)

Tagsüber habe ich einen normalen Ping und am frühen abend schon gute 100ms zuviel...

Am telefon wurde mir gesagt ich solle mal den router bzw modem neu starten, das hilft aber auch nicht.

Das problem hatte ich auch schon bevor ich umgezogen bin mal, also vor ca 3 monaten und jetzt ist es schon wieder der selbe mist, das nervt tierisch!

Und da zahlt man soviel geld für eine "gute" leitung und kann dann abends nichtmal in ruhe spiele spielen, schon traurig
david k.
Kabelneuling
 
Beiträge: 18
Registriert: 06.03.2015, 20:10

Re: Abends seit einer Woche grundsätzlich 100ms+ Ping

Beitragvon tobbis » 06.03.2015, 22:47

Hallo zusammen,

ich schließe mich Euch mal an. Komme auch aus Wuppertal und habe seit ca. 1 Woche genau die selben Probleme. Ab ca. 18:00 Uhr bricht die Leitung ein. Ich habe zwar noch einen alten 32000 3play Tarif, aber um die Uhrzeit habe ich in der Regel nicht mehr als 1-6 Mbp/s Download und nen Ping um die 120ms. Upload von 1 Mbit/s scheint so weit stabil zu sein.

Für mich ist es aktuell unmöglich Videos aus dem Internet zu streamen.

Habe die Probleme mit WLAN und mit direkter Verbindung zum Cisco Modem. Früh morgens bis Abends treten diese Probleme nicht auf.

2/3 aller von mir getesteten Speedtest ergeben alle oben genanntes Ergebnis. Was mich nur ganz stark wundert... der Speed Test von Unitymedia zeigt mir einen Ping von 1 Ms und volle 32Mbp/s an download an, und das zu egal welcher Uhrzeit, aber 7 von 10 Test können sich nicht täuschen, erst Recht wenn ich mit diesem Problem in Wuppertal und Umgebung nicht alleine zu sein schein.

In meinen Augen liegt es nicht an der Leitung, sondern vielleicht eher an der Auslastung. Schließlich haben die meisten Leute zu dieser Zeit Feierabend und surfen dann im Internet, aber mal ehrlich, das kann doch so nicht weiter gehen.
tobbis
Kabelneuling
 
Beiträge: 31
Registriert: 01.08.2011, 09:51

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste