- Anzeige -

seit vier Wochen lahmt das Internet in 59063 Hamm

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

seit vier Wochen lahmt das Internet in 59063 Hamm

Beitragvon TRXschaf » 22.01.2015, 18:35

Hallo

Ich bin mehr als genervt von UM !
Ich habe einen 3play 150/5 Anschluss mit Horizon und Fritzbox.
PC per LAN Kabel direkt an der FritzBox.

Seit vier Wochen lahmt mein Internet extrem,teilweise nur Werte von 50mbit oder auch nur 20 !
Downloads brechen ab,YouTube Videos hängen,brechen ab oder starten gar nicht erst. An online gaming gar nicht zu denken. :wand:

Habe jetzt ca. 10 mal ne Störung gemeldet.Wie immer das übliche > Fritzbox vom Strom,Werksreset usw. brachte alles nichts.
Immer wieder angerufen und Störung gemeldet,aber jedes mal ne andere Aussage bekommen !
1. Leitung i.o ,keine Störung
2. oh die Fritzbox hat extrem schlechte Werte
3. ja Techniker meldet sich für Termin > nie was gekommen !
4. dann sollte es wohl an meiner Hardware liegen,also neue Netzwerkkarte.Kabel usw.
5. oh ja die Werte sind schlecht
und zu letzt > ja Stör Einstrahlung oder so

Ich fühle mich mehr als verarscht !
ein Jahr lief alles super,aber ca. seit dem 24.12.2014 einfach nur Mist !
und es passiert nichts !
und bis heute noch kein Techniker da gewesen !

Ich bin nicht bereit weiter meine volle Rechnung zu bezahlen.
Telefon und Horizon sind ohne Probleme,aber warum soll ich den vollen Preis zahlen wenn die DSL Geschwindigkeit weit unter den
mindest zu liefernden 112 mbit liegt !

wie kann man Vorgehen ? was für Möglichkeiten habe ich ?
Noch jemand aus meinem Gebier mit gleichen Problemen ?

ich habe sowas von nen Hals auf UM !!!
:wand: :wand:

ach ja das unten hatte ich mal an Geschwindigkeit ! Im Moment nur ein Traum ! :wand:
Bild

unten nach Upgrade auf 200/10 Test am 10.03.2015 um 19.30

Bild
TRXschaf
Kabelneuling
 
Beiträge: 28
Registriert: 01.01.2014, 23:05

Re: seit vier Wochen lahmt das Internet in 59063 Hamm

Beitragvon Diddlik » 22.01.2015, 20:26

Ich habe seit Montag die gleiche Geschichte. Die Seiten sind kaum zu öffnen. Ständige Abbrüche, Ausfälle.
Hotline sagt nur, dass man Modem vom Strom trennen soll und neue starten und dass der Techniker sich meldet und das passiert natürlich nicht.
PLZ: 59063. Bei meinem Vater in Herringen ist genau die selbe Situation.
Diddlik
Kabelneuling
 
Beiträge: 7
Registriert: 03.11.2009, 16:27

Re: seit vier Wochen lahmt das Internet in 59063 Hamm

Beitragvon TRXschaf » 22.01.2015, 20:46

hi Diddlik

erst mal danke für Deine Antwort,dachte schon fast ich bin allein hier in 59063 mit dem Problem.
habe aber auf der Arbeit vier Kolegen die bei UM sind mit dem gleichen Problem.(davon sind drei aus Hamm)
also es kann ganz klar nicht bei mir/Dir oder wo auch immer zu Hause liegen ! ganz klar ein Problem bei UM.
Leitung,Knotenpunkt,Kopfstelle oder wie auch immer,aber das ist ja nicht Unser Problem als Kunde.
Wir zahlen aber bekommen Mist.
Ganz klar erfüllt UM sein Vertrag nicht ! somit steht die Kündigung ins Haus.

Ich werde da gleich noch mal anrufen.
Ich habe meinen Fall schon zum Anwalt gebracht.
Das gute ist ich habe alle Speedtest von UM per Screenshot mit Datum und Uhrzeit dokumentiert und mache das so lange bis es läuft.
Da kommt selbst UM nich raus und der Anwalt freut sich :-)

mal abwwarten was noch kommt,werde Dich/Euch auf dem laufenden halten.

P.S
falls Du auf Facebook sein solltest,geh mal auf Unitymedia-Hilfe.Da hab ich auch schon geschrieben,je mehr da schreiben bringt es vielleicht was und die Jungs bei UM werden mal wach.

Gruß Thomas
Bild

unten nach Upgrade auf 200/10 Test am 10.03.2015 um 19.30

Bild
TRXschaf
Kabelneuling
 
Beiträge: 28
Registriert: 01.01.2014, 23:05

Re: seit vier Wochen lahmt das Internet in 59063 Hamm

Beitragvon TRXschaf » 22.01.2015, 21:16

so gerade wieder mal die Störungs Nr. von UM angerufen.

"ja Ihre Meldung ist noch offen "
"ja es wird dran gearbeitet"
"ja Stör Einstrahlung"

auf die Frage wie lange es noch dauert bis das Problem behoben ist > "kann ich Ihnen nicht sagen ".

jo so sieht es aus.

Klasse UM !!!

Gruß Thomas

so sieht es seit vier Wochen aus !
Test gerade gemacht ! und das sind GUTE Werte ! > lol,an nem 150 ´er Anschluss !!!

Download > 46,32
Up > 4,91
Ping 12ms

auf dem Unitymedia Speedtest durchheführt !
Bild

unten nach Upgrade auf 200/10 Test am 10.03.2015 um 19.30

Bild
TRXschaf
Kabelneuling
 
Beiträge: 28
Registriert: 01.01.2014, 23:05

Re: seit vier Wochen lahmt das Internet in 59063 Hamm

Beitragvon Diddlik » 22.01.2015, 22:48

Habe jetzt eben mit UM telefoniert:

-Netzteil raus, wieder rein, abwarten und muss alles funktionieren.
Habe noch dazu gesagt, dass die Leute sich in Foren schon mal beschweren. Dadrauf kam die Antwort, dass man es gar nicht lesen soll, denn da reden nur diejenigen, die keine Ahnung haben.

Man fühlt sich irgendwie veräppelt.

p.s. ich habe auf FB keinen Beitrag gefunden :(

Viele Grüße,
Diddlik
Diddlik
Kabelneuling
 
Beiträge: 7
Registriert: 03.11.2009, 16:27

Re: seit vier Wochen lahmt das Internet in 59063 Hamm

Beitragvon TRXschaf » 23.01.2015, 00:16

hallo

voll lustig
Ich betreue in der Firma die Autos von UM.

hab mal einen von den Jungs auf mein Problem angesprochen.
Der sagte mir,die an der Hotline haben null Ahnung und rattern Ihre Liste runter.
Es kann nur ein Techniker vor Ort klären wo das Problem liegt !

Klar das UM von den Foren nix hören und wissen will.Weil da oft mehr Kompetenz ist wie an der Hotline.
Den da sitzen ganz klar nur Deppen !

Ich bin selbst Diagnosetechniker für Netzwerke und die wollen mir einen erzählen ? ich lach micht tot :-)

ja das mit dem FB Beitrag ist die nächste komische Sache.
es hatten schon zich Leute drauf reagiert und geschrieben und auf einaml war der Beitarg weg !!!!

was soll man da noch zu sagen ? mir fehlen selbst die Worte zu der Nr. !!!

Gruß Thomas
Bild

unten nach Upgrade auf 200/10 Test am 10.03.2015 um 19.30

Bild
TRXschaf
Kabelneuling
 
Beiträge: 28
Registriert: 01.01.2014, 23:05

Re: seit vier Wochen lahmt das Internet in 59063 Hamm

Beitragvon Diddlik » 23.01.2015, 07:10

Jetzt kommt ein wenig Statistik:

Bild

Code: Alles auswählen
22.01.2015 22:14:36   Log Start
=======================================
Failure Start         Length
22.01.2015 22:15:20   0:00:12
22.01.2015 22:19:19   0:00:13
22.01.2015 22:19:39   0:00:13
22.01.2015 22:19:59   0:00:13
22.01.2015 22:21:17   0:00:15
22.01.2015 22:21:39   0:00:13
22.01.2015 22:21:59   0:00:13
22.01.2015 22:23:17   0:00:15
22.01.2015 22:23:39   0:00:13
22.01.2015 22:23:59   0:00:13
22.01.2015 22:25:18   0:00:14
22.01.2015 22:26:01   0:00:11
22.01.2015 22:27:18   0:00:14
22.01.2015 22:27:39   0:00:13
22.01.2015 22:27:59   0:00:13
22.01.2015 22:29:13   0:00:14
22.01.2015 22:29:40   0:00:12
22.01.2015 22:29:59   0:00:13
22.01.2015 22:31:25   0:00:12
22.01.2015 22:31:51   0:00:12
22.01.2015 22:32:10   0:00:12
22.01.2015 22:33:14   0:00:14
22.01.2015 22:33:46   0:00:16
22.01.2015 22:34:20   0:00:12


Ich habe gestern noch mal mit der Hotline telefoniert, da komm noch einen Witz dazu: "Es kann nicht sein, dass es Internet mal gibt, mal nicht. Entweder funktioniert es gar nicht, oder funktioniert 100%" Wenn die Log Datei anschaue, dann funktioniert es gar nicht :D :motz:
Diddlik
Kabelneuling
 
Beiträge: 7
Registriert: 03.11.2009, 16:27

Re: seit vier Wochen lahmt das Internet in 59063 Hamm

Beitragvon TRXschaf » 23.01.2015, 07:36

Ich sag ja an der Hotline sitzen nur Deppen und völlig ungeschulte Leute :motz:

Das sind worklich keine tollen Werte.

oh Mist ich hör mich schon an wie die Hotline :D

tja also abwarten oder eben Anwalt,nur der kann die Leitung auch nicht reparieren.

Gruß Thomas
Bild

unten nach Upgrade auf 200/10 Test am 10.03.2015 um 19.30

Bild
TRXschaf
Kabelneuling
 
Beiträge: 28
Registriert: 01.01.2014, 23:05

Re: seit vier Wochen lahmt das Internet in 59063 Hamm

Beitragvon Diddlik » 25.01.2015, 22:30

So, bei mir ist es noch interessanter geworden.

Ich nutze BTSync zum synchronisieren zwischen den Rechner und Bekannten. Soweit so gut!
Der Rechner von mir und meinem Vater befinden sich in einem SubNetz. Solange beide Rechner Online sind und auf den beiden BTSync läuft - gibt es Lags und Abbrüche.
Macht man BTsync aus oder einer der Rechner -> läuft wieder alles.
Btsync mit allen anderen Nutzer (nicht in meinem Subnezt) macht keine Probleme.

Bin jetzt total verwirrt :(
Diddlik
Kabelneuling
 
Beiträge: 7
Registriert: 03.11.2009, 16:27

Re: seit vier Wochen lahmt das Internet in 59063 Hamm

Beitragvon TRXschaf » 27.01.2015, 19:32

hallo

ok BT is natürlich ne andere Sache. und könnte runter ziehen,oder ? hab sowas nicht und kenne mich nicht mit aus.
Aber ob das wirklich das Problem bei Dir ist glaube ich nicht.

Bei mir gibt es auch was neues.
Der Tip von meinem Arbeitskolegen auf FB mich an Unitymedia-Hilfe zu wenden hat schon ein Stück was gebracht.
Die haben sich tatsächlich per PN gemeldet > erst mal ne dicke Entschuldigung,dann ja Großraum Störung in Sachen Einstrahlung.
Das ganze erklärt und es wird dran gearbeit,ich muß mich leider noch gedulden.
Und deshalb ne Gutschrift von 50 Euro.

o.k schon mal nicht schlecht,nur hoffe das das Prob langsam behoben wird,da es leider immer noch besteht bei mir.

Gruß Thomas
Bild

unten nach Upgrade auf 200/10 Test am 10.03.2015 um 19.30

Bild
TRXschaf
Kabelneuling
 
Beiträge: 28
Registriert: 01.01.2014, 23:05

Nächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 9 Gäste