- Anzeige -

Downstream erbärmlich/Kundenservice auch ...

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Downstream erbärmlich/Kundenservice auch ...

Beitragvon BobMarley » 24.03.2008, 14:20

Oder ist es gar eine böswillige ABZOCKE? ...

Zur Sache: Bin jetzt seit fast 1 Jahr Kunde mit einer reiner 2 Mbit Flatrate (1Play),
bis jetzt zum Glück ohne Probleme (außer 1x Ausfall für 1 Tag) aber wie heist es so schön, man soll den Tag nicht vor dem Abend loben ...

Mein Speed seit Anschaltung sah bis vor einigen Tagen immer so aus:
Bild
Eigentlich alles Top, da gab/gibt es nichts zu meckern ...

bis es dann vor einigen Tagen plötzlich so aussah:
Bild
Hab mich erst gewundert das die Downloads plötzlich so ungewöhnlich schnell sind. Ich hab dann den Speedtest gemacht und mir
noch gedacht, komisch haben Die etwa den Downstream für ihr 1Play Paket auf 4Mbit erhöht? dies war aber leider nicht das Ende
der Fahnenstange, Bis zum 23ten hatte ich dann Kurzzeitig sogar bis zu 16Mbit (leider den Speedmeterlink nicht gespeichert)

Naja dann brach am Samstag mitten im Download plötzlich der Speed auf nicht mal 0,6Mbit ein und seit dem bleibts dabei ...
Bild
Dachte mir erst, da wird UM wohl ein bissl an den Modems konfigurieren oder sonst was machen das gibt sich sicher wieder,
aber Pustekuchen bei dem Speed (Streckenweise war der Downstream langsamer als mein Upstream) bleibt es seit dem :nein: ...
Hab mir dann gedacht ich melde mal ne Störung bei UM, da ich keinen Bock habe mich mit dem Firstlevel an der teuren Hotline zu streiten
(von wegen: liegt am PC, liegt am Router, liegt am dummen Kunden) hab ich erst mal einen Router Reset, Modem Reset und Endgeräte Reset
durchgeführt, das Modem direkt an den PC ohne Router angeschlossen und es auch mit dem Laptop versucht, natürlich ohne Erfolg !!!
Ist ja eigentlich auch Logisch da der Einbruch des Downstreams mitten im Download aufgetreten ist und sich absolut NICHTS an
der Hardware/Software geändert hat. Hab dann eine Störung Online gemeldet aber die Antwort schlägt dem Faß den Boden aus !!!

Wir haben Ihren Anschluss überprüft und dabei keinen in unserem Netz liegenden Fehler gefunden, der das von Ihnen beschriebene Fehlerbild verursachen könnte.

Falls es immer noch zu Funktionsstörungen Ihres Internetzuganges kommen sollte, ist es notwendig, dass Sie uns bei Auftreten des Fehlers telefonisch kontaktieren, um die Ursache genauer eingrenzen zu können.


Lesen die eigentlich auch was in der Störmeldung steht? Ich soll die Hotline anrufen um das Mündlich zu melden was ich Schriftlich inkl. Speedmeter und UM Speedtest ID
schon gemeldte habe? DAS ist PURE Abzocke zumal es schon rein von der Logik KEINE Fehlkonfiguration beim Kunden am Endgerät sein kann wenn der Downstream
in den letzten Tagen von 2Mbit auf bis zu 16Mbit ansteigt und dann auf 0.6Mbit zusammen bricht ...

Hatte hier jemand schon mal ein Ähnliches Problem? kann evtl. Dinniz was als "Fachmann" dazu sagen? ...
BobMarley
Kabelneuling
 
Beiträge: 7
Registriert: 24.03.2008, 13:30

Re: Downstream erbärmlich/Kundenservice auch ...

Beitragvon Dinniz » 24.03.2008, 14:27

Mich würd jetzt Grundsätzlich erstmal interessieren was in dem Logfiles für eine Configfile steht
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10369
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Downstream erbärmlich/Kundenservice auch ...

Beitragvon BobMarley » 24.03.2008, 14:50

Das Logfile müsste doch eigentlich der Support über Fernwartung auslesen können oder? kann ich das Logfile über den Router auslesen ohne wieder das Moden direkt an den PC anzuschließen?
BobMarley
Kabelneuling
 
Beiträge: 7
Registriert: 24.03.2008, 13:30

Re: Downstream erbärmlich/Kundenservice auch ...

Beitragvon Dinniz » 24.03.2008, 14:55

Modem neustarten

Über 192.168.100.1
admin
motorola

zugreifen.

auf Logs gehen und nach einer *.cfg suchen.

Klar können Sie die auslesen - aber wo Menschen arbeiten passieren Fehler.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10369
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Downstream erbärmlich/Kundenservice auch ...

Beitragvon BobMarley » 24.03.2008, 15:07

also bei mir ist unter logs nur ne Liste mit Fehlern aber nix mit *.cfg zu finden, ich hab ein Motorola SB5101E

ich hab dir mal den Signal Status einkopiert:

Downstream Value
Frequency 594000000 Hz
Signal To Noise Ratio 37.1 dB
Power Level -4.3 dBmV
The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading

Upstream Value
Channel ID 1
Frequency 52400000 Hz
Power 49.3 dBmV


und ein Stück der Logs einkopiert:

Logs

The Logs Page provides diagnostic messages generated by the Cable Modem. It is intended for use by a qualified technician.

Status
Signal
Addresses
Configuration
Logs
Help

Time Priority Code Description
1970-01-01 00:01:06 3-Critical D003.0 DHCP WARNING - Non-critical field invalid in response.
1970-01-01 00:00:57 3-Critical R004.0 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance o
1970-01-01 00:00:25 3-Critical R005.0 Started Unicast Maintenance Ranging - No Response received - T3 time-out
1970-01-01 00:00:08 3-Critical R002.0 No Ranging Response received - T3 time-out
1970-01-01 00:00:14 3-Critical D003.0 DHCP WARNING - Non-critical field invalid in response.
2008-02-14 19:16:31 3-Critical R005.0 Started Unicast Maintenance Ranging - No Response received - T3 time-out
2008-02-06 17:07:02 3-Critical D003.0 DHCP WARNING - Non-critical field invalid in response.
2008-02-06 17:07:02 3-Critical D002.0 DHCP FAILED - Request sent, No response
2008-02-06 17:06:52 3-Critical R002.0 No Ranging Response received - T3 time-out
2008-02-06 17:06:46 3-Critical T002.0 SYNC Timing Synchronization failure - Failed to acquire FEC framing
2008-02-06 17:06:01 3-Critical T001.0 SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing
2008-02-06 17:06:00 3-Critical T002.0 SYNC Timing Synchronization failure - Failed to acquire FEC framing
2008-02-06 17:05:45 3-Critical T001.0 SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing

dann sehr sehr oft immer wieder dieses SYNC Timing Zeugs und ganz am Ende des Logs kommt dann noch dies hier:

2008-02-06 16:59:00 3-Critical R004.0 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance o
2008-02-06 16:59:00 3-Critical T002.0 SYNC Timing Synchronization failure - Failed to acquire FEC framing
2008-01-09 09:51:47 3-Critical R005.0 Started Unicast Maintenance Ranging - No Response received - T3 time-out
2008-01-08 12:52:58 3-Critical D003.0 DHCP WARNING - Non-critical field invalid in response.
2008-01-08 12:52:55 3-Critical D001.0 DHCP FAILED - Discover sent, no offer received
2008-01-08 12:52:11 3-Critical R005.0 Started Unicast Maintenance Ranging - No Response received - T3 time-out
2008-01-08 12:52:07 3-Critical D001.0 DHCP FAILED - Discover sent, no offer received
2008-01-08 12:51:47 3-Critical R002.0 No Ranging Response received - T3 time-out
2008-01-08 12:49:33 3-Critical R003.0 Init RANGING Critical Ranging Request Retries exhausted
2008-01-08 12:49:33 3-Critical R002.0 No Ranging Response received - T3 time-out
2008-01-08 12:47:42 3-Critical R003.0 Init RANGING Critical Ranging Request Retries exhausted
2008-01-08 12:47:42 3-Critical R002.0 No Ranging Response received - T3 time-out
Zuletzt geändert von BobMarley am 24.03.2008, 15:08, insgesamt 1-mal geändert.
BobMarley
Kabelneuling
 
Beiträge: 7
Registriert: 24.03.2008, 13:30

Re: Downstream erbärmlich/Kundenservice auch ...

Beitragvon Dinniz » 24.03.2008, 15:08

Modem neugestartet wie ich es gesagt habe?
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10369
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Downstream erbärmlich/Kundenservice auch ...

Beitragvon BobMarley » 24.03.2008, 15:10

Gestern, nicht vorm Auslesen aber mach ich gleich mal Moment ...
BobMarley
Kabelneuling
 
Beiträge: 7
Registriert: 24.03.2008, 13:30

Re: Downstream erbärmlich/Kundenservice auch ...

Beitragvon Dinniz » 24.03.2008, 15:13

Moment - ich seh gerade das du das SB5101E hast .. das zeigt die Configfile nicht an.
Das du damit mehr als 2Mbit bekommen hast wäre sehr ungewöhnlich.
Es gibt derzeit keine Configfile für das 5101E das mehr als 2Mbit erlaubt.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10369
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Downstream erbärmlich/Kundenservice auch ...

Beitragvon BobMarley » 24.03.2008, 15:32

Also auch nach dem Reset bleibts dabei, das mit mehr als 2Mbit kannst Du mir schon glauben
denn wenn ich ne Datei plötzlich in 30 Min ziehe die sonst über ne Stunde dauert fällt es auf,
war ja auch der Grund warum ich mal wieder diesen Speedtest gemacht habe ... kann ich
sonst noch was am Modem auslesen das dir was helfen könnte? ...
BobMarley
Kabelneuling
 
Beiträge: 7
Registriert: 24.03.2008, 13:30

Re: Downstream erbärmlich/Kundenservice auch ...

Beitragvon Dinniz » 24.03.2008, 15:39

mit dem Modem leider nicht - da wirst du die Technik nerven müssen

Wenn du eine Art Testkunde warst wäre eine danach fehlerhaft eingebrachte Config möglich - ist aber schwer zu sagen.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10369
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Nächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste