- Anzeige -

Störungen bei Privatsendern, nur Digital - Ursache?

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Störungen bei Privatsendern, nur Digital - Ursache?

Beitragvon Dinniz » 11.04.2008, 23:20

fido hat geschrieben:Hallo zusammen!

Habe mich heute nach dem zweiten Besuch des Technikers extra im Forum angemeldet.
Bei mir sieht es ähnlich aus: Sowohl bei der dbox2 mit arena-Karte als auch bei der unitymedia-Karte im Standard-Receiver funktionieren die Privaten (RTL, SAT1, Pro7,...) sehr schlecht bis gar nicht. Bevor der Techniker heute den Verstärker im Keller sowie die Kabeldose getauscht hat liefen die wenigstens bei der dbox mit arena-Karte. Könnte das eine heiße Spur sein?
Vom Signal und der Dämpfung soll der Empfang aber super sein (73 bei Kanal S4 und 69 bei Kanal 23) - was auch immer das für Werte sein mögen... :kratz:

UM will mir ne neue Karte schicken, aber daran liegt es doch nicht, oder?? Hat hier nicht irgendjemand noch ne gute Idee??

@ dinniz: "Elektro Drämer"? Ich glaube, die waren heute hier... :zwinker:

Mag sein .. bei 30 Technikern hab ich da aber auch keinen Überblick :super:

Wenn keiner mehr weiter weiss schicken die eh mich :glück:
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Störungen bei Privatsendern, nur Digital - Ursache?

Beitragvon Bastler » 12.04.2008, 10:14

Vom Signal und der Dämpfung soll der Empfang aber super sein (73 bei Kanal S4 und 69 bei Kanal 23) - was auch immer das für Werte sein mögen... :kratz:

Tja, nur was bringt diese Aussage im Bezug auf Digital-TV? Richtig, nicht viel, da beides analoge Kanäle sind.
Ich hatte es durchaus schon mal, dass die analogen Kanäle S04 und E23 auch in Ordnung waren, die Digitalen aber direkt am ÜP schon viel zu stark reinkamen -> Einspeisefehler von UM.
Abgesehen davon gibt es im digitalen noch ein paar Sachen mehr zu beachten, als nur den Empfangspegel.
Kablówka - Telewizja, Internet, Telefon
Benutzeravatar
Bastler
Network Operation Center
 
Beiträge: 5242
Registriert: 11.11.2007, 13:38
Wohnort: Münster

Re: Störungen bei Privatsendern, nur Digital - Ursache?

Beitragvon Dinniz » 12.04.2008, 12:58

Bastler hat geschrieben:
Vom Signal und der Dämpfung soll der Empfang aber super sein (73 bei Kanal S4 und 69 bei Kanal 23) - was auch immer das für Werte sein mögen... :kratz:

Tja, nur was bringt diese Aussage im Bezug auf Digital-TV? Richtig, nicht viel, da beides analoge Kanäle sind.
Ich hatte es durchaus schon mal, dass die analogen Kanäle S04 und E23 auch in Ordnung waren, die Digitalen aber direkt am ÜP schon viel zu stark reinkamen -> Einspeisefehler von UM.
Abgesehen davon gibt es im digitalen noch ein paar Sachen mehr zu beachten, als nur den Empfangspegel.

In letzter Zeit gehen bei mir zb viele alte Fuba Verstärker (450mhz) defekt - dort ist dann das Analogsignal bis auf vllt einen leichten Streifen normal und sonst kommen nur Digitalfehler und ein nicht messbarer MER / BER durch.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Störungen bei Privatsendern, nur Digital - Ursache?

Beitragvon fido » 12.04.2008, 19:29

Bastler hat geschrieben: Tja, nur was bringt diese Aussage im Bezug auf Digital-TV? Richtig, nicht viel, da beides analoge Kanäle sind.
Ich hatte es durchaus schon mal, dass die analogen Kanäle S04 und E23 auch in Ordnung waren, die Digitalen aber direkt am ÜP schon viel zu stark reinkamen -> Einspeisefehler von UM.
Abgesehen davon gibt es im digitalen noch ein paar Sachen mehr zu beachten, als nur den Empfangspegel.


Der Smiley sollte bedeuten "ich habe keine Ahnung was das heißen soll" ;)
Die beiden Werte sind die einzigen Infos die ich habe. Mit den analogen passt, denn die sind nun viel besser als vorher, was mir allerdings nicht viel bringt mit 2 Digitalreceivern... :wand:

dinniz hat geschrieben:Wenn keiner mehr weiter weiss schicken die eh mich :glück:


Bist herzlich nach Münster eingeladen und bekommst auch sicher nen Kaffee von mir! :kafffee: :D

Die überschüssigen Kabelmeter funktionieren übrigens noch recht gut. Zwar noch nicht perfekt, aber mir sind die Kabel ausgegangen... :hammer:
fido
Kabelneuling
 
Beiträge: 7
Registriert: 11.04.2008, 21:25

Re: Störungen bei Privatsendern, nur Digital - Ursache?

Beitragvon Dinniz » 12.04.2008, 20:14

Münster bin ich recht selten :D

Die Entstörung da war bis jetzt nur pillepalle :hammer:
Modulatoren auf S35 gestellt .. S2/S3 .. das ja keine Herausforderung mehr :winken:
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Störungen bei Privatsendern, nur Digital - Ursache?

Beitragvon fido » 12.04.2008, 21:06

Münster bin ich recht selten :D [/quote]

Schade, mein Kaffee ist nicht der schlechteste! :cool:
Der Kollege war zwar sehr nett, aber irgendwie scheint es ja nun doch am Anschluss zu liegen. Denke kaum, dass die von UM versprochene neue Smartcard nächste Woche den Unterschied machen wird...

Dinniz hat geschrieben: Die Entstörung da war bis jetzt nur pillepalle :hammer:
Modulatoren auf S35 gestellt .. S2/S3 .. das ja keine Herausforderung mehr :winken:


:confused: Watt? Schade, dass mir nun alle Computer/Netzwerk/sonstigen technischen Erfahrungen nix bringen. :heul: Oder kann ich da mit ein wenig technischem Verständnis was machen? Achnee, dann muss das Modem wieder eingepegelt(?) werden und das geht nur mit Firmen-Laptop...

Naja, mit meinen alten Kabeln aus der Kiste, ein paar T-Steckern und ein wenig Geduld läuft es mittlerweile ganz gut. Nach dem Motto "aus alt mach neu" oder "was früher schlecht war ist heute gut"! :brüll:
fido
Kabelneuling
 
Beiträge: 7
Registriert: 11.04.2008, 21:25

Re: Störungen bei Privatsendern, nur Digital - Ursache?

Beitragvon Moses » 13.04.2008, 11:50

viel wichtiger als der Firmenlaptop (mit dem der UM Techniker bei mir eigentlich auch nur auf der Webseite vom Modem war), ist wohl das deutlich teurere Messgerät. ;)
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Störungen bei Privatsendern, nur Digital - Ursache?

Beitragvon fido » 13.04.2008, 16:29

Moses hat geschrieben:viel wichtiger als der Firmenlaptop (mit dem der UM Techniker bei mir eigentlich auch nur auf der Webseite vom Modem war), ist wohl das deutlich teurere Messgerät. ;)


Das magst du Recht haben, aber selbst mit Messgerät wäre ich nicht handlungsfähiger... :zwinker:
Außerdem war der Techniker ja mit Messgerät hier und hatte nichts zu meckern. Entweder hier ist etwas anderes komisch oder der sollte mal auf ne Fortbildung! :kratz:

Wie bereits geschrieben: Hier geht es mit diversen Kabelverlängerungen und alten T-Steckern mittlerweile ganz gut. Vielleicht ist das ja auch für andere einen Versuch wert.
fido
Kabelneuling
 
Beiträge: 7
Registriert: 11.04.2008, 21:25

Re: Störungen bei Privatsendern, nur Digital - Ursache?

Beitragvon Dinniz » 13.04.2008, 16:30

Das mit der Digitalmessung mit BER MER etc haben noch net alle raus - vllt war das einer der Kollegen.
Will aber niemand was unterstellen :D
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Störungen bei Privatsendern, nur Digital - Ursache?

Beitragvon xillu » 13.04.2008, 20:58

Dinniz hat geschrieben:Das mit der Digitalmessung mit BER MER etc haben noch net alle raus - vllt war das einer der Kollegen.
Will aber niemand was unterstellen :D



Hallo,

habe hier seit ca. 3-4 Wochen ähnliche Probleme und werde langsam bekloppt...... :wut:

Im Zuge meines "neuen" LCD-TV habe ich mal vorher meine Verkabelung und die Dosen durchgecheckt..... :hammer:

6x Durchgangsdosen (DAS 1014) und ca. 60 Meter Kabel, davor natürlich ein Verstärker (ANKARO BKV 30/200F) :smile:


Die gesamte Anlage lief 2 Jahre problemlos, vom feinsten Bild (digital), tja bis vor ca. 3-4 Wochen vermehrt im unteren Bereich S2/S3 dann Störungen in Form von Siganleinbrüchen und Aussetzern. :wand:

Der Witz dabei: Diese Störungen sind absolut sporadisch !!! :kratz:

Mal läuft alles über mehrere Stunden vom feinsten, dann gibt es wieder 15-30 Minuten Störungen.

Die Leistung habe ich auf die hohen Kanäle hin optimiert, sprich bei Kanal 23 (487,25 Mhz) kommt an der letzten Dose noch 73,8 db an und dann eben die letzte Dose (14db). Das sollte für Digi-TV ausreichen, tut es ja auch, denn die unteren Kanäle haben ja sogar noch bis zu 4db mehr ankommend.

Das kann doch eigentlich "nur" eine Störung ausserhalb sein, oder liege ich da falsch..... :kratz:

Der "Hausverteilverstärker" (BKV30/200) kann ja nicht einmal defekt sein und ein andernmal geht er wieder ?!?!?

Ist zwar jetzt auch schon ca. 5-6 Jahre alt das Teil, aber alles andere rennt ja (natürlich auch analog)


Irgendeine Idee von Euch Entstör-Freaks :kratz: :D


Gruss LARS
xillu
Kabelneuling
 
Beiträge: 7
Registriert: 17.02.2008, 18:57

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste