- Anzeige -

300KiB/s Upload bei 50.000 Leitung?

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

300KiB/s Upload bei 50.000 Leitung?

Beitragvon Spider » 12.07.2014, 14:50

Hallo zusammen!

Ich habe mir letztens einen FTP-Server gemietet weil ich "einige" Dateien (20GB insgesamt) zur Verfügung stellen wollte. Als ich mit dem Upload der Daten begann sah ich das ich nur 300 kb/s hatte (momentan besitze ich den 50.000 Vertag). Habe daraufhin Programme zum Upload gewechselt, die Horizon Box für eine Stunden vom Strom genommen, Ports freigeschaltet, Firewalls deaktiviert, beim Server-Hoster angerufen (alles okay beim Server), PC neugestartet und insgesamt 6 Stunden ohne durchkommen in der Kundenhotline von UM gesessen.

Ich kann die Musik der Warteschlange nicht mehr hören und werde mal am Montag den Online-Chat ausprobieren. Gibt es irgendetwas was ich noch tun kann um das Problem zu erkennen/lösen?
Spider
Kabelneuling
 
Beiträge: 3
Registriert: 12.07.2014, 14:28

Re: 300KiB/s Upload bei 50.000 Leitung?

Beitragvon magentis » 12.07.2014, 15:59

Seit wann hast du den Vertrag?
Weil die neuen haben nur noch:
Internet-Geschwindigkeit:
Bis zu 50 MBit/s Download
und 2,5 MBit/s Upload
3Play Premium 100
DigitalTV Allstars + HD Option
Echostar Recorder
Cisco EPC 3208
Firmwarename: e3200-E10-5-v302r125562-130611c_upc.bin Jun 19 17:34:31 2013
Config-File: generic_100000_5000_ipv4_ncs_wifi-on.bin
Asus RT-N66U
Samsung UE40F6500
Sky Buli + Sport HD auf Sky Recorder
Synology DS213+

Die Moral von der Geschicht, traue keinen Versprechungen der UM-Hotliner.
magentis
Übergeordneter Verstärkerpunkt
 
Beiträge: 586
Registriert: 15.03.2013, 10:00

Re: 300KiB/s Upload bei 50.000 Leitung?

Beitragvon Spider » 12.07.2014, 16:11

Seit ca 2 Jahren.
Spider
Kabelneuling
 
Beiträge: 3
Registriert: 12.07.2014, 14:28

Re: 300KiB/s Upload bei 50.000 Leitung?

Beitragvon magentis » 12.07.2014, 16:18

Da war noch 5 MBit/s Upload normal. Ich würd mal in dein Kundencenter schauen, was da steht. Nicht das man dir ein verkehrtes Config-File aufgespielt hat. Hattest du immer schon den niedrigen Upload?
3Play Premium 100
DigitalTV Allstars + HD Option
Echostar Recorder
Cisco EPC 3208
Firmwarename: e3200-E10-5-v302r125562-130611c_upc.bin Jun 19 17:34:31 2013
Config-File: generic_100000_5000_ipv4_ncs_wifi-on.bin
Asus RT-N66U
Samsung UE40F6500
Sky Buli + Sport HD auf Sky Recorder
Synology DS213+

Die Moral von der Geschicht, traue keinen Versprechungen der UM-Hotliner.
magentis
Übergeordneter Verstärkerpunkt
 
Beiträge: 586
Registriert: 15.03.2013, 10:00

Re: 300KiB/s Upload bei 50.000 Leitung?

Beitragvon CarNie » 12.07.2014, 17:25

magentis hat geschrieben:Da war noch 5 MBit/s Upload normal.


Ich glaube nicht, habe meine 50000 seit über 2 Jahren und hatte immer 2,5 MBit/s.
5 MBit/s gibts / gabs doch erst ab 100 MBit.

Und 300 KB/s entspricht in etwa 2,5 MBit/sec.
3play Smart 50 incl. Telefon Komfort
Fritzbox 6360 mit FRITZ!OS 06.50 generic_50000_2500_ipv4_sip_wifi-on.bin
Toshiba 32L3443DG, CI+ Modul mit Highlights HD
CarNie
Übergabepunkt
 
Beiträge: 298
Registriert: 15.05.2011, 12:40
Wohnort: Oberhausen

Re: 300KiB/s Upload bei 50.000 Leitung?

Beitragvon magentis » 12.07.2014, 17:41

CarNie hat geschrieben:
Ich glaube nicht, habe meine 50000 seit über 2 Jahren und hatte immer 2,5 MBit/s.
5 MBit/s gibts / gabs doch erst ab 100 MBit.

Und 300 KB/s entspricht in etwa 2,5 MBit/sec.



Hab seit 3,5 Jahren UM und erst mit 'ner 50000er angefangen. Mein Upload lag die ganze Zeit bei 5 MBit/s. Da ich davor VDSL 50 hatte, hab ich die 10 MBit echt vemisst und darum weiss ich es noch genau, weil's nur noch die Hälfte war. Aber vlt vertue ich mich auch mit der Zeit und die Verringerung des Upload war schon vor 2,5-3 Jahren. Denn ungefähr zu dieser Zeit habe ich auf die 100000er gewechselt und das nicht mehr so genau verfolgt.
3Play Premium 100
DigitalTV Allstars + HD Option
Echostar Recorder
Cisco EPC 3208
Firmwarename: e3200-E10-5-v302r125562-130611c_upc.bin Jun 19 17:34:31 2013
Config-File: generic_100000_5000_ipv4_ncs_wifi-on.bin
Asus RT-N66U
Samsung UE40F6500
Sky Buli + Sport HD auf Sky Recorder
Synology DS213+

Die Moral von der Geschicht, traue keinen Versprechungen der UM-Hotliner.
magentis
Übergeordneter Verstärkerpunkt
 
Beiträge: 586
Registriert: 15.03.2013, 10:00

Re: 300KiB/s Upload bei 50.000 Leitung?

Beitragvon Spider » 12.07.2014, 19:01

magentis hat geschrieben:Da war noch 5 MBit/s Upload normal. Ich würd mal in dein Kundencenter schauen, was da steht. Nicht das man dir ein verkehrtes Config-File aufgespielt hat. Hattest du immer schon den niedrigen Upload?


Ehrlich gesagt ist das mein erstes mal das ich größere Dateien hochlade. Laut speedtest.net sollte ich 2 Mbps haben: http://www.speedtest.net/my-result/3620662132 . Kundencenter ist so ne Sache. Muss erstmal die Login Daten suchen.

Edit: Grade versucht die Unitymedia Seite zu erreichen und bekomme einen 404. Andere können die Seiten erreichen. Was zum...?
Spider
Kabelneuling
 
Beiträge: 3
Registriert: 12.07.2014, 14:28


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 16 Gäste