- Anzeige -

Störung Großraum Darmstadt

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Störung Großraum Darmstadt

Beitragvon serverrentner » 11.05.2014, 01:07

Würde mich interessieren, ob ich da der Einzige bin. Quälender Verbindungsaufbau (bis zu 1 min.), Download-Abbrüche, einige Seiten gar nicht zu erreichen, am Telefon bin ich kaum zu hören...
Habe das Paket 2Play50
Die Hotline war ja witzig! O-Ton: "Das einzige was ich weiß, ist, dass es in Ihrem Raum eine Großraumstörung gibt" Auf Nachfrage in welchem Raum denn das sei, kam zurück "in Ihrem..." man konnte den aber geographisch nicht benennen :zwinker: und wie lange es dauert war schon gar nicht zu erfahren.
Ein Schelm könnte nun vermuten, dass das ne Ansage "von oben" war, um weit schlimmeres zu verschleiern. Jedenfalls wurde ich auf Montag vertröstet.
Leider kann ich nicht zu nem anderen Anbieter, weil es hier in dem Dorf kein zumutbares DSL gibt :wein:
Zuletzt geändert von serverrentner am 11.05.2014, 13:15, insgesamt 1-mal geändert.
serverrentner
Kabelneuling
 
Beiträge: 7
Registriert: 18.02.2014, 23:23
Wohnort: Hessen, Kreis Darmstadt/Dieburg

Re: Störung Großraum Darmstadt

Beitragvon serverrentner » 11.05.2014, 01:22

serverrentner hat geschrieben:... Quälender Verbindungsaufbau (bis zu 1 min.)...

hab mich da verschrieben, es muss heißen 10 (!) Min. (kann man Beiträge die erstellt wurden, nicht editieren?)
serverrentner
Kabelneuling
 
Beiträge: 7
Registriert: 18.02.2014, 23:23
Wohnort: Hessen, Kreis Darmstadt/Dieburg

Re: Störung Großraum Darmstadt

Beitragvon axxo5150 » 11.05.2014, 11:17

Editieren kann man auf jeden Fall irgendwie. Wenn du eingeloggt bist einfach den "Ändern" Button über bzw. oben in deinem Beitrag klicken ;).

Wenn du Pech hast ist dein Anschluss bald für längere Zeit platt, ich wohne ca. 25-30km entfernt und da war das gleiche "Großraumstörung". Angeblich wird "Tag&Nacht,sogar am Wochenende" daran gearbeitet, ich bin allerdings jetzt schon bei Tag9 ohne festen Internet und Telefonanschluss. Keine Ahnung was da 9 Tage dauern soll wenn nicht gerade die gesamte Kopfstelle abgebrannt ist oder Ähnliches :kratz: , nähere Auskunft mag bzw. darf man wohl nicht geben wegen irgendwelcher Firmeninterna.....

Ich würde an deiner Stelle die Störung im Heise iMonitor melden, hab ich auch gemacht und Störungen aus der Umgebung hier häufen sich wohl wirklich....
axxo5150
erfahrener Kabelkunde
 
Beiträge: 91
Registriert: 20.03.2013, 22:58

Re: Störung Großraum Darmstadt

Beitragvon serverrentner » 11.05.2014, 13:02

Erfreulich: Seit heute funktioniert -bisher noch- alles wie gewohnt! Besonders was die Speed betrifft. Allerdings erst, nachdem ich wieder einige merkwürdige Erscheinungen umschifft habe. Evtl. hat jemand Rat, was es damit auf sich hat.
Es gibt insgesamt 4 Geräte im lokalen Netzwerk, 3 Computer und 1 IPod (letzterer sehr selten mit WiFi im Netz bzw. die meiste Zeit aus). 2 der 3 Computer mit jeweils Win 7 32Bit und Win7 64Bit sind täglich im lokalen Netz unterwegs und tauschen gelegentlich via Freigabe lokal Dateien aus. Das "Aufregendste" was anliegt, sind gelegentliche Druckaufträge von Rechner 2 an den an Rechner 1 angeschlossenen Drucker. Dies alles funktioniert normalerweise wie am Schnürchen.
Zusätzlich gibt es an Rechner 1 (sozusagen die Internet Kiste) via Dual Boot noch eine Win XP Home Edition, da dort selten mal ältere Programme gebraucht werden, die auf Win 7 nicht zuverlässig arbeiten. Ferner sind auf den 2 täglich operierenden Maschinen IPv4 und IPv6 Protokolle installiert. Auch auf XP Home.

Seit wenigen Wochen nun das gelegentliche(!) Phänomen: Rechner 1 wird eingeschaltet und bootet. Nach Hochfahren und Wachwerden aller Treiber kommt nach kurzer Zeit "IP - Adresskonflikt" es gäbe einen zweiten Rechner im Netz, der die gleiche IP hat. Ähh...wie bitte? es läuft doch nur ein einziger?! Außerdem ist auf allen in Frage kommenden Geräten im lokalen Netz "Adresse / DNS automatisch beziehen" konfiguriert, und am TC7200 DHCP mit Startadresse 192.168.0.2 aktiviert.
In der Folge bekommt dann Rechner 1 eine lokale IPv4 Adresse, die außerhalb des erwarteten Bereichs 192.168.x.x ist -vermutlich weist er sich diese selbst zu- und hat auch keine Verbindung weder ins lokale Netz noch ins Internet. Interessanterweise hilft nun ein Booten von XP Home auf gleicher Hardware, und schon klappts. Sowohl auf XP und auch nach anschließendem Neustart mit Win 7 ist alles wie es sein soll. Ob ein Deaktivieren der Wireless Funktion des TC7200 hier evtl. mitspielt weiß ich nicht. Das blöde ist ja, dass man nach jedem vorsorglichen Neustart dieses Kastens das WiFi erneut deaktivieren muss wenn man es nicht braucht.
Könnte es sein, dass da die Hardware auf Rechner 1 spinnt? Immerhin ist das MOBO mittlerweile über 10 Jahre alt. Ist aber rekordverdächtig stabil wie Granit ! Fürs Internet allemal ausreichend.

Das Editieren eines Beitrags klappt nun auch. Da bei den vorigen Verbindungsproblemen einiges an Content "unter den Tisch" fiel, war wohl auch der Button "Ändern" verschwunden.
serverrentner
Kabelneuling
 
Beiträge: 7
Registriert: 18.02.2014, 23:23
Wohnort: Hessen, Kreis Darmstadt/Dieburg

Re: Störung Großraum Darmstadt

Beitragvon X-Man5 » 26.05.2014, 09:56

Also bei uns im Ortsbereich 64347 bestehen die beschriebenen Probleme immer noch (im Grunde seit 2 Wochen) - d.h. normale Downloadraten, Upload auch ok, aber das Surfen an sich ist eine Qual. Teilweise brauchen die Seiten 30 Sec bis 2 Min bis diese vollständig angezeigt werden und das bei 3-Play 50 Mbit. Der Ping springt von 24ms bis 3.200ms :-)
Diverse Speedchecks zeigen an, dass die Connections/Min viel zu gering (unter 100) oder gar bei 0 liegen (das zeigt der UM Speedcheck beispielsweise nicht an!)... daher auch der extrem verzögerte Seitenaufbau bei Webseiten, die viele Elemente und/oder Werbung/ Grafiken enthalten.

Gerade eben noch mal mit der UM Hotline nach 35 Warteminuten telefoniert... heute soll endlich ein Techniker der Firma CTS Kabelservice vor Ort eine Reparatur durchführen. Dann bin ich mal gespannt woran es gelegen hat, immerhin habe ich die Auftrags- und Rufnummer von CTS erhalten.
Unitymedia 3Play 50 Mbit und das nicht nur auf dem Papier ;-) Mal schauen wie lange noch!
X-Man5
Kabelneuling
 
Beiträge: 39
Registriert: 15.10.2008, 22:52
Wohnort: 64347 Griesheim

Re: Störung Großraum Darmstadt

Beitragvon X-Man5 » 27.05.2014, 10:21

Techniker war nun gestern vor Ort. Er hat den Anschluss im Haus sowie die Multimediadose ausgetausch (beide sehr alt noch aus IESY-Zeiten) und alles ordentlich eingepegelt. Laut seiner Aussahge nach, war es vorher nicht optimal und eventuell würde der Fehler damit zusammen hängen.
Leider waren am frühen Nachmittag nur wenige Nutzer im Netz und da war das Surfen normal möglich, so dass ich ihm live nicht das zeigen konnte was zu Stoßzeiten passiert. Egal ob direkt am Cisco Modem oder über nachgeschalteten Router, surfen ohne Probleme möglich (Connections/min über 1600). Ping nicht perfekt, aber mit 40ms kann ich leben. Download mit 50Mbit möglich.
Man konnte aber bereits teilweise sehen, dass die Antwortzeiten langsam nach oben gehen, da der Techniker aber noch mehrere Termine bei uns im Ort hatte, konnte er nicht länger bleiben.

Interessant waren dann die Messungen mit den unterschiedlichen Speedtest ab ca. 18:00 Uhr - 00:00 Uhr (3Play 50 Mbit - Cisco Modem und nachgeschalteter Netgear WNDR3800/ 2x 24Port 1GBit Switches).
Der UM Speedtest zeigt immer an, dass alles ok ist - für mich kein Wunder, denn er ermittelt z.B. nicht die Connections/Minute, pingt nur den UM Server an und sonst nichts. Sprich selbst wenn ich zum Öffnen einer Webseite mehr als 1 Minute brauche (z.B. bluray-disc.de oder andere Seiten mit vielen Elementen), zeigt der UM Test an, alles wäre im grünenn Bereich!

Die Ergebnisse anderer Speedtests (probiert habe ich speed.io, den der Telekom, speedmeter.de usw.) zeigen hingegen das wahre Bild:
- Download im Schnitt 40-50 Mbit - alles kein Grund zur Sorge
- Ping schwankt sehr stark... zwischen 4800 ms und 40ms - online Spielen ist quasi nicht möglich...
- Upload: von 0,1 Mbit bis 1,0 Mbit - also weniger als rund...
- Connections: 0-120 - also absolut grottig, denn zu normalen Zeiten liegen die Connections/min bei 2450-3000!!!

Am Besten zeigt der Speedtest der Telekom das Problem, da er zusätzlich noch die Schwankungsbreite von Pings/Antwortzeiten berücksichtigt. Da kommen dann solche Werte bei raus:
Bild Bild Bild Bild


Anruf bei der Hotline am späten Abend nach 40 Minuten Warteschleife brachte nichts. Eine neue Störung könne noch nicht aufgenommen werden, da der Techniker den Fall im System noch nicht abgeschlossen hat... na gut dann halt heute Abend wieder!
Unitymedia 3Play 50 Mbit und das nicht nur auf dem Papier ;-) Mal schauen wie lange noch!
X-Man5
Kabelneuling
 
Beiträge: 39
Registriert: 15.10.2008, 22:52
Wohnort: 64347 Griesheim

Re: Störung Großraum Darmstadt

Beitragvon X-Man5 » 01.06.2014, 20:46

So und wenn man denkt es geht nicht schlechter kommt es doch :-)

Download nach wie vor ok, Ping schwankt zwischen 39ms und 5800ms, Connections/Min sind bei 0 und der Upload nun auch... d.h. ich kann zwar surfen, aber nicht aktiv das Internet nutzen. Ebay Bilder für Auktionen hochladen geht nicht, E-Mail mit Anhang versenden geht nicht... ich bin sowas von begeistert!!!
Und natürlich treten diese Fehler zu den üblichen Spitzenzeiten auf, bin gespannt wo der Fehler bei UM liegt. :wand:

Ich denke ich werde auch mal die Kündigungshotline konsultieren, denn langsam surfen und das Netz nutzen ist eine Sache, aber wenn grundlegende Dinge nicht mehr nutzbar sind (Upload geht eben auch dazu), dann erfüllt UM seinen Vertrag nicht mal annährend!!!

Nebenbei bemerkt treten diese Fehler auch im Bereich Eschborn und Darmstadt auf. Zudem sind bei uns im Ortsnetz auch Kunden der Telekom betroffen. Mein Bruder hat VDSL und kämpft mit den gleichen Problemen in den Abendstunden. :winken:
Unitymedia 3Play 50 Mbit und das nicht nur auf dem Papier ;-) Mal schauen wie lange noch!
X-Man5
Kabelneuling
 
Beiträge: 39
Registriert: 15.10.2008, 22:52
Wohnort: 64347 Griesheim

Re: Störung Großraum Darmstadt

Beitragvon Peacecamper » 03.06.2014, 21:14

Hier in 63225 Langen nördlich Darmstadt auch massive Probleme seit einigen Tagen. Seitenaufbau, Upload und Download. 3Play 32 Mbit.
Peacecamper
Kabelneuling
 
Beiträge: 22
Registriert: 16.04.2012, 17:28

Re: Störung Großraum Darmstadt

Beitragvon X-Man5 » 03.06.2014, 21:35

Guten Abend!
Ja die Probleme bestehen bei uns ebenfalls noch... gestern Abend war es immerhin für eine Stunde wieder normal, danach wieder nicht wirklich nutzbar.
UM hatte jetzt Zeit zu reagieren, Rückmeldung von der Technik/Hotline aufgrund meiner gemeldeten Störung und den danach getätigten 2 Anrufen danach gab es leider nicht.

Gestern Abend über eine Stunde in der Warteschleife der Hotline, aber rangegangen ist keiner. Nach 1:20 Std. habe ich aufgegeben. Heute nun auch schon wieder 56 Minuten und immer der gleiche Spruch "Einen Moment noch, wir sind sofort für Sie da! Der nächste freie Mitarbeiter ist für Sie reserviert" , so langsam glaube ich aber nicht mehr, dass da überhaupt noch irgendwer rangeht. Ich möchte abends wirklich was anderes machen als die Melodie stundenlang im Ohr zu haben. :zerstör:
Warum kann man die Störungen bei UM nicht per Webinterface melden? Das würde viel Frust und Zeit sparen :super:

Überhaupt ist es die Krönung, dass der Support schon bei meinem letzten Telefonat so tut, als gäbe es keine Störung (Modemwerte sind ja sooo toll)... sind alles ja nur wieder Einzelfälle und im Zweifelsfall liegt es am PC oder der Haustechnik, aber garantiert nie am UM-Netz :brüll: :wand:
Wozu melde ich überhaupt eine Störung - weil ich so gerne die Wartemelodie höre? :glück:

Ich werde mich meiner Nachbarschaft anschließen und den Heise-Monitor füttern... :smile:
Unitymedia 3Play 50 Mbit und das nicht nur auf dem Papier ;-) Mal schauen wie lange noch!
X-Man5
Kabelneuling
 
Beiträge: 39
Registriert: 15.10.2008, 22:52
Wohnort: 64347 Griesheim

Re: Störung Großraum Darmstadt

Beitragvon X-Man5 » 05.06.2014, 22:05

Hey nach 3 Wochen scheint das Problem gelöst worden zu sein! :super:
Welcher Fehler bestanden hat, wollte man mir leider nicht mitteilen (es gab keine Rückmeldung), aber gut. Ich für meinen Teil weiß nun, dass ich mit meiner Feststellung nicht falsch gelegen habe. Irgendwas im UM-Netz hat die massiven Latenzschwankungen verursacht. Ich hoffe, dass es nun für länger wieder stabil läuft!

Drücke allen anderen die Daumen, dass in DA und Eschborn der Engpass auch schnell beseitigt wird. :smile:
Unitymedia 3Play 50 Mbit und das nicht nur auf dem Papier ;-) Mal schauen wie lange noch!
X-Man5
Kabelneuling
 
Beiträge: 39
Registriert: 15.10.2008, 22:52
Wohnort: 64347 Griesheim

Nächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste