- Anzeige -

Upgrade auf 2play Premium 150 - ein Desaster

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Upgrade auf 2play Premium 150 - ein Desaster

Beitragvon vlacho » 30.05.2014, 09:47

Hi Staufenberger,

Also ich bin mittlerweile auf Business umgestiegen. Die Fritzbox 6360 habe ich im Rahmen dessen zügig bekommen und sie läuft auch ohne Unterbrechungen. Allerdings lässt die Netzstabilität von UM meines Erachtens zu wünschen übrig. Es gibt Phasen wo man an Zeiten eines 56K-Modems erinnert wird, allerdings war das wohl ein NRW-weites Problem der DNS-Server. Ich hoffe, dass es besser wird.

Eine Aktivierungsgebühr (sonst wohl 79 Euro) musste ich nicht zahlen, ich glaube jedoch, dass das Usus ist beim Wechsel innerhalb von UM. Auf die aktuell Rechnung habe ich eine Gutschrift von 15 Euro bekommen. Eine schriftliche Beschwerde wartet jedoch noch auf Bearbeitung, weil ich mehr Entgegenkommen für die Unannehmlichkeiten erwarte.

LG
vlacho
vlacho
Kabelneuling
 
Beiträge: 8
Registriert: 06.05.2014, 18:21

Re: Upgrade auf 2play Premium 150 - ein Desaster

Beitragvon Staufenberger » 03.06.2014, 21:10

ich bin auch auf Komfort gegangen hab sowieso 2 telefonleitungen und mit den 3 Telefonleitungen die eh dabei sind fallen die 5€extra weg für die 2. Leitung momentan.
Ich hab aber momentan Probleme mit dem TC7200 und D Lan, ich bekomme es nicht zum laufen....
Funktioniert D-Lan mit dem Router TC 7200?
Staufenberger
Kabelneuling
 
Beiträge: 10
Registriert: 25.05.2014, 13:32

Re: Upgrade auf 2play Premium 150 - ein Desaster

Beitragvon Staufenberger » 22.06.2014, 23:42

So um das Thema abzuschliessen, die Fritzbox Cable funktioniert.
Angeschlossen, 15 min später ging alles, wlan reichweite passt, mit dem TC 7200 schrott nicht zu vergleichen.
DLan geht wieder uneingeschränkt, lag ausschliesslich am TC 7200 das das nicht ging.
Ich hatte schon Werte von 94 kbit/s allerdings schwankt das noch eben warens nur 40 kbits/s, am Montag kommt nochmal ein Techniker da es Probleme mit der Leitung gibt.
Staufenberger
Kabelneuling
 
Beiträge: 10
Registriert: 25.05.2014, 13:32

Re: Upgrade auf 2play Premium 150 - ein Desaster

Beitragvon Staufenberger » 22.06.2014, 23:44

So billig können die den Router garnicht einkaufen, was das Teil an Imageschaden verursacht, alleine im Bekanntenkreis sind mir 4 Fälle bekannt wo das Teil nicht funktioniert...
Staufenberger
Kabelneuling
 
Beiträge: 10
Registriert: 25.05.2014, 13:32

Vorherige

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 21 Gäste