- Anzeige -

Mailempfang / -versand gestört. Unklare FAQ´s und Aussagen

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Mailempfang / -versand gestört. Unklare FAQ´s und Aussagen

Beitragvon Schwubbe » 07.02.2008, 11:41

Guten Morgen,

leider ist bei mir der Mailempfang und -versand gestört. Es kommt zu verschiedenen Fehlermeldungen.

- Server wird nicht gefunden
- Server erfordert Authentifizierung (diese Option ist aber aktiviert)
- oder einfach nur immer wieder die Abfrage von Benutzername und Passwort

Auf der Unitymedia Seite sind viele Server in den FAQ´s genannt. Einmal sind diese für Hessen und NRW
unterschiedlich einmal nicht und und und....

Welche Einstellung hat hier denn ein User aus Hessen genommen?
mail.unitybox.de? Für Ein- und Ausgangsserver?

Haben andere User auch diese Probleme???

Danke für jeden kleine Hinweis. Ich und die technische(teuer)Hotline kann mir nicht mehr helfen.
Schwubbe
Kabelneuling
 
Beiträge: 3
Registriert: 07.02.2008, 11:27

Re: Mailempfang / -versand gestört. Unklare FAQ´s und Aussagen

Beitragvon Schwubbe » 07.02.2008, 13:20

Update:

Also das Callcenter ist mehr als unhöflich. Mir wurde einfach aufgelegt nachdem ich auf Missstände hingewiesen habe.
- Was machen Benutzer bei denen Sonderrufnummern wie 0900 gesperrt sind? In die Röhre schauen?
- Wieso wiedersprechen sich die FAQ´s auf der Unitymedia-Seite gegenseitig bei der Einrichtung von Mailservern.
- Wieso werden Benutzer nicht davon unterrichtet, das Mailserver ausgetauscht werden und dadurch eventuell
ausfälle aufkommen können. (Ist ja nicht schlimm das es gemacht wird, aber bitte mit Infos, gehört zu jeder seriösen
Firma)

Klasse Firmenpolitik. Keiner fühlt sich zuständig bei Problemen. Sogar als ich einem freigeschalteten Telefon bei der 0900 Nummer anrief, konnte mir dieser Herr keine Auskunft hierrüber erteilen, geschweige denn Abhilfe bez. meines Mailproblems schaffen.

Ich hoffe daher noch auf Antworten, da sich hier anscheind User nur selber gegenseitig helfen können.
Eigentlich müsste Unitymedia dann ja die Einnahmen der 0900 Nummern an das Forum hier überweisen,
da hier wirklich geholfen wird ;-) Aber okay, das ist nun nicht mehr zum Thema passend.
Schwubbe
Kabelneuling
 
Beiträge: 3
Registriert: 07.02.2008, 11:27

Re: Mailempfang / -versand gestört. Unklare FAQ´s und Aussagen

Beitragvon ralfk » 07.02.2008, 15:32

Im Prinzip kann ich nur empfehlen, sich bei den einschlägigen Mailhostern einen Account anzulegen (web.de, Arcor, 1&1, etc.). Damit hast Du eine vom Access-Provider unabhängige und funktionierende Email-Lösung. Am besten mit eigener Domain (für 0,50 bis 1,50 € pro Monat).
Internet: 3play 50M/2.5M, Modem EPC3208
Betriebssystem: Linux, Router: FRITZ!Box 7390 oder Draytek Vigor2130
TV: Digital TV Basic, Humax iCord Cable mit Alphacrypt Classic FW 3.23 und I12, Toshiba 40TL933G mit UM02 und HD Option
Benutzeravatar
ralfk
Übergabepunkt
 
Beiträge: 294
Registriert: 14.04.2006, 14:40
Wohnort: Mettmann

Re: Mailempfang / -versand gestört. Unklare FAQ´s und Aussagen

Beitragvon ErNiE » 07.02.2008, 18:23

Hallo,
also ich sende und empfange meine mails nur über Outlook und nicht etwa über
die Unitymedia Seite und seit ein paar Tagen, bekomme ich keine Verbindung mehr hin,
folgende Fehlermeldung erhalte ich immer:

"Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde überschritten. Konto: 'pop.ish.de', Server: 'pop.ish.de', Protokoll: POP3, Port: 110, Secure (SSL): Nein, Fehlernummer: 0x800CCC0F"

In den Tagen zuvor, hat es bereits ein wenig "gehakt", sprich, nach dem x`ten klicken auf den Sende/Empfangen-Button, ging es dann doch noch, nur halt jetzt gar net mehr.

Hat Unitymedia da irgendwas verändert?

Ciao
ErNiE
Kabelexperte
 
Beiträge: 131
Registriert: 07.02.2008, 18:09

Re: Mailempfang / -versand gestört. Unklare FAQ´s und Aussagen

Beitragvon Moses » 08.02.2008, 02:10

Bei mir hatte pop.ish.de in den letzten Tagen auch mal gehakt. Aber heute kam den ganzen Abend noch kein Fehler. Allerdings kann ich generell nur ralfk zustimmen. Provider abhängige E-Mail Adressen haben eigentlich nur nachteile.. die nutze ich nur noch für Kommunikation mit eben genau dem Provider, der mir die Adresse stellt. ;)
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Mailempfang / -versand gestört. Unklare FAQ´s und Aussagen

Beitragvon Schwubbe » 08.02.2008, 10:17

Danke für die Tipps.
Werde ich wohl bei meiner GMX Adresse bleiben. Den paar, denen ich die andere Adresse gab, den werd
ich mal schnell bescheid geben ;-)

Bei GMX gabs zwar auch schon kleine Ausfälle, aber die waren schnell behoben, ohne irgendwen anrufen
zu müssen. Ja bei Fehlern kann ein Unternehmen sogar mal von sich aus reagieren ;-)

So nun aber ab, wünsche euch ein schönes Wochenende!!! :-)

Gruß
Schwubbe
Kabelneuling
 
Beiträge: 3
Registriert: 07.02.2008, 11:27

Re: Mailempfang / -versand gestört. Unklare FAQ´s und Aussagen

Beitragvon ErNiE » 08.02.2008, 16:13

Hai,
also bei mir fluppts seit gestern Abend auch wieder :zwinker:
Da muss wohl generell was bei Unitymedia im Argen gelegen haben...

bye
ErNiE
Kabelexperte
 
Beiträge: 131
Registriert: 07.02.2008, 18:09

Re: Mailempfang / -versand gestört. Unklare FAQ´s und Aussagen

Beitragvon maggie » 09.02.2008, 06:27

hallo,

habe seit Jahren einen Account unter der Mail @ish.de
Immer wieder stelle ich fest, daß der Mailserver nicht zu erreichen ist.
Deshalb laufen hier nur wenige Mails ein.
Meine Hauptmailadressen, sind die großen wie GMX und Yahoo und Compuserve. Immer und überall
zu erreichen.
Hatte früher mal so spezielle wie Worldonline etc. aber die kann man immer nur aus deren Netz erreichen,
wenn man mit OE arbeitet. Lesen geht immer aber kein Schreiben.
Und sich erst unter deren WEBadresse einloggen um da zu schreiben. nee, das tue ich mir nicht an.
das ist echter Mist, insbesondere wenn man viel unterwegs ist und mit dem Lappi die Mails zieht.
nur DIGI TV an LE46C750

Maggie
maggie
Kabelexperte
 
Beiträge: 142
Registriert: 27.01.2008, 18:22

Re: Mailempfang / -versand gestört. Unklare FAQ´s und Aussagen

Beitragvon Magic98 » 09.03.2008, 11:03

hallo
ich habe seid einigen tagen auch probleme das unity mail postfach über outlook abzurufen! vorher ging es und ich habe auch nix verändert plötzlich geht nichts mehr! über den webloggin ist es kein problem rein zu kommen!

gruß markus
Magic98
Kabelneuling
 
Beiträge: 32
Registriert: 01.02.2008, 14:40
Wohnort: Essen

Re: Mailempfang / -versand gestört. Unklare FAQ´s und Aussagen

Beitragvon tr2020 » 03.02.2009, 17:13

Hallo zusammen.

mailstörung liegt an UM,auf der Homepage einloggen und zu Persönliche Einstellungen gehen.Die Daten für den Account werden angezeigt,UM email Adresse,Sicherkeitsabfrage und auch das Passwort für das emailkonto.Die Felder Passwort und Passwort wiederholen sind leer,bitte hier euer vergebenes Passwort erneut eingeben.Bestätigen,fertig und der Abruf zb.über Outlook geht wieder.Achtung:
Habt Ihr ein neues Passwort vergeben,so ist dieses auch in Eurem mail Programm zu ändern !Berichten nach zu urteilen liegt ein Angriff auf UM Server vor,da brauchen wieder welche email Adressen zum verkaufen für Spam.So geschehen zb.bei Arcor.Seitdem gibts bei Arcor taglich ca.50 Spams extra !Also beobachtet den Posteingang genau.
Bin aus Hessen

Schwubbe hat geschrieben:Guten Morgen,

leider ist bei mir der Mailempfang und -versand gestört. Es kommt zu verschiedenen Fehlermeldungen.

- Server wird nicht gefunden
- Server erfordert Authentifizierung (diese Option ist aber aktiviert)
- oder einfach nur immer wieder die Abfrage von Benutzername und Passwort

Auf der Unitymedia Seite sind viele Server in den FAQ´s genannt. Einmal sind diese für Hessen und NRW
unterschiedlich einmal nicht und und und....

Welche Einstellung hat hier denn ein User aus Hessen genommen?
mail.unitybox.de? Für Ein- und Ausgangsserver?

Haben andere User auch diese Probleme???

Danke für jeden kleine Hinweis. Ich und die technische(teuer)Hotline kann mir nicht mehr helfen.
tr2020
Kabelneuling
 
Beiträge: 4
Registriert: 25.10.2008, 19:34

Nächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste