- Anzeige -

WinXP und UM Internet

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

WinXP und UM Internet

Beitragvon stoppage » 28.11.2013, 22:53

BildBildHi ich bin neu Kunden bei U.M. Ich habe „2 Play Smart“ mit modem „Technicolor TC7200“ angeschlossen mit LAN Kabel, wireless kommt nicht zur Frage. Angeschlossen sind drei Rechners, zwei mit WIN7, eins mit WINXP. Mit Win7 komme ich klar, XP hat immer wieder der Zugang zum Internet verloren, manchmals Stunden lang. Meine Frage jetzt....gibt es irgendwas ins Einstellung von Netzwork oder irgendwo anders ins Xp das muß gemacht sein? Und ich rede nicht von DHCP/TCPIP...die sind richtig eingestellt. Ping ist erfolgreich, reset bringt nicht, Strom Ein/Aus bringt nichts.......Zugang kommt momentan zurück aber verschwindet nochmals. Also ins Modem Fenster „DHCP Clients“ kommt manchmals unter Lease läufr ab die Eintrag „Static IP Address“. Ist das falsch? Ich habe ein Bild davon ins Attach. Ich brauche hilfe....bitte
Zuletzt geändert von stoppage am 28.11.2013, 23:19, insgesamt 1-mal geändert.
stoppage
Kabelneuling
 
Beiträge: 13
Registriert: 17.03.2013, 22:00

Re: WinXP und UM Internet

Beitragvon stoppage » 28.11.2013, 23:10

Kein Anhang Möglichkeit?!
Bloody Absurd!
stoppage
Kabelneuling
 
Beiträge: 13
Registriert: 17.03.2013, 22:00

Re: WinXP und UM Internet

Beitragvon Stiff » 29.11.2013, 02:54

IPv6 aktiviert?
Stiff
Übergeordneter Verstärkerpunkt
 
Beiträge: 917
Registriert: 11.01.2013, 15:49

Re: WinXP und UM Internet

Beitragvon stoppage » 29.11.2013, 05:31

Ja
stoppage
Kabelneuling
 
Beiträge: 13
Registriert: 17.03.2013, 22:00

Re: WinXP und UM Internet

Beitragvon piotr » 29.11.2013, 12:39

Stelle das Windows XP auf IP und DNS automatisch beziehen ein .
Mehr kannst Du auf dem mittlerweile museumsreifen XP nicht machen.

Ausser nur das:
Starte mal das UM Modem neu.

Wenn es dann immer noch Probleme macht, liegt es an den hier im Forum bekannten Problemen mit dem TC7200.
piotr
Glasfaserstrecke
 
Beiträge: 2209
Registriert: 13.08.2008, 18:26

Re: WinXP und UM Internet

Beitragvon JanR » 29.11.2013, 12:56

Automatische IP Zuteilung deaktivieren, in allen Rechnern einmalig eine feste IP zuteilen und eben die IP vom Router als Gateway/DNS. Dauert vielleicht 10 Minuten und ist einen Versuch wert. Bei mir läuft XP auf einem "Server" problemlos.
JanR
Kabelexperte
 
Beiträge: 143
Registriert: 30.08.2011, 09:59

Re: WinXP und UM Internet

Beitragvon stoppage » 29.11.2013, 13:59

piotr hat geschrieben:Stelle das Windows XP auf IP und DNS automatisch beziehen ein .
Mehr kannst Du auf dem mittlerweile museumsreifen XP nicht machen.

Ausser nur das:
Starte mal das UM Modem neu.

Wenn es dann immer noch Probleme macht, liegt es an den hier im Forum bekannten Problemen mit dem TC7200.

Das habe ich alles schon gemacht. Das Problem mit TC7200...was für ein Problem ist das bitte? Mus das Modem von UM gewechselt sein?
stoppage
Kabelneuling
 
Beiträge: 13
Registriert: 17.03.2013, 22:00

Re: WinXP und UM Internet

Beitragvon chrisses » 29.11.2013, 20:50

Hallo,
ich habe das gleiche Problem seit Umstellung auf 3Play 100 und der damit verbundenen Hardware TC 7200.
Ich habe auch noch zwei drei XP Systeme in meinem Netz. Ich habe folgendes gemacht um einen nahezu reibungslosen Internetzugriff zu gewährleiten.
Erstellen einer Bat-Datei mit folgendem Eintrag:
@echo off
ipconfig/release
ipconfig/renew
Wenn man dann aus dieser Datei noch eine versteckt startende Exe-Datei erstellt und diese im Taskplaner alle 5 min. im Hintergrund startet und somit alle 5 min. die IP erneuert funktioniert es nahezu ohne Ausfall. Falls doch mal die Verbindung in den 5 min. unterbrochen wird habe ich mir einfach eine Verknüpfung der Bat -Datei in die Startleite gelegt und kann dann auch mal händisch starten. Funzt recht gut.

Gruß Chris
chrisses
Kabelneuling
 
Beiträge: 2
Registriert: 29.11.2013, 20:16

Re: WinXP und UM Internet

Beitragvon stoppage » 12.12.2013, 13:44

Lösung......wechsel TC7200 für ein FritzBox 6360. Sammelthread über 7200.... http://unitymedia-kabelbw-helpdesk.de/forum/viewtopic.php?f=24&t=4727
Jetzt mit Fritzbox......bekanntes Problem mit Port Forwarding!
stoppage
Kabelneuling
 
Beiträge: 13
Registriert: 17.03.2013, 22:00


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste