- Anzeige -

100mbit Leitung bricht ein, Technikhotline, ein Witz

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: 100mbit Leitung bricht ein, Technikhotline, ein Witz

Beitragvon marc20988 » 18.11.2013, 12:19

PackSet hat geschrieben:Guten Abend zusammen,

seit ca. drei Wochen haben wir auch das Problem, dass der Ping und die Geschwindigkeit in den Keller gehen und ich glaube nicht, dass dies an dem Modem liegt!

Wir haben die Fritzbox 6320 mit der 100er Leitung (PLZ 53757).

Aktueller Test mit Unitymedia Geschwindigkeitstest (21:40)
Ping: 84
Download: 17,81
Upload: 4,19

IPv4:
11.9 Mbit/s
1.48 Mbytes/s

IPv6:
57.1 Mbit/s
7.14 Mbytes/s

Ich vermute, es liegt aktive an einer Netzüberlastung zwischen 19:30 Uhr bis 23:00 Uhr (Wenigstens bei uns im Umkreis)! In den Zeiten vor 19:30 und nach 23 Uhr liegen die Geschwindigkeiten und der Ping im grünen Bereich.


Grüße,

komme ebenfalls aus 53757. Problem besteht seit erstellen des Threats immernoch. Unter der Woche ab ca. 19:30 konstanter Anstieg des Pings, ebenso am Samstag und Sonntag schon zur Mittagszeit.
Ich habe heute ein Schreiben aufgesetzt in dem ich mal über Aufkärung bitte und bei nicht erfolgreicem Nachbessern meiner Leitung (wie im Vertrag zu sehen) kündigen werde.

Wie schon einer meiner Vorredner gesagt hat, wer weiß wie lange das Problem schon besteht und vorallem wie viele 0815-User einfach nichts davon merken, weil sie lediglich normal surfen. Ich persönlich finde, dass UM dazu verpflichtet ist, den betroffenen Kundenkreis über solche Probleme aufzukären. In Form einer Mail, per Post, was weiß ich, aber ich steh seit 2-3 Wochen einfach aufm Schlauch und werde am Telefon abgefertigt.. Meiner Meinung nach eine unverschämtheit!

Beste Grüße,

Marc
marc20988
Kabelneuling
 
Beiträge: 7
Registriert: 03.07.2013, 20:09

Re: 100mbit Leitung bricht ein, Technikhotline, ein Witz

Beitragvon pendler » 19.11.2013, 13:52

So habe mal bei UM angerufen. Angeblich sind die Werte nicht optimal.
pendler
Kabelneuling
 
Beiträge: 21
Registriert: 09.07.2013, 15:42

Re: 100mbit Leitung bricht ein, Technikhotline, ein Witz

Beitragvon Mfffn » 26.11.2013, 22:36

Hallo Zusammen,

ich wohne auch im Rahmen 53757 (Nrw) und habe das selbe Problem.

Seit einigen Wochen steigt mein Ping zu Abendzeit kontinuierlich. Im zuge dessen schrieb ich den Support von Unity (sowohl über die angegebene Email der Seite als auch über das Kundenportal) mit einem Screenshot von einem "Wie ist meine Ip - Speedtest".

Darauf bekam ich die Antwort:

wir haben Ihren Anschluss geprüft und können keine Beeinträchtigung feststellen, die Einbuße in der Internetbandbreite begründet.
Sofern die Beeinträchtigung noch besteht, bitten wir Sie, einen Geschwindigkeitstest auf unserer Web-Seite durchzuführen:

http://speedtest-v6-2.unitymedia.de/

Bitte beenden Sie vor der Durchführung alle Programme, die auf das Internet zugreifen, diese können das Ergebnis beeinflussen. Nutzen Sie bitte für den Speedtest nur eine direkte Verbindung mit dem Modem (kein WLAN). Notieren Sie bitte die angezeigten Geschwindigkeitswerte von mindestens drei Testdurchläufen zu unterschiedlichen Zeiten.


Da meine Ip zum derzeitigen Zeitpunkt wieder so unfassbar hoch ist, kann ich nicht einmal den speedtest des Anbieters aufrufen >.<

Ich beschrieb in meiner Mail bereits das ich verschiedenste Systeme benutze, welche alle Unterschiedlich konfiguriert sind und ich daher ausschließe das es an einem Programm oder sonstigem liegt. Ich beziehe seit anfang des Jahres UM und war in der Vergangenheit wirklich zufrieden, leider erfühlen sie anscheinend derzeit NICHT die von mir gebuchte Leistung und halten sich leider nicht an den Vertrag...

Auch ich werde schauen welche Möglichkeit ich habe um etwas zu tun!

Lg Marvn
Mfffn
Kabelneuling
 
Beiträge: 1
Registriert: 26.11.2013, 22:21

Re: 100mbit Leitung bricht ein, Technikhotline, ein Witz

Beitragvon demian » 03.12.2013, 21:34

Heyho,

ich habe es fast aufgegeben, diesen Beitrag hier zu verfassen, weil es knapp samt Registrierung und E-Mail abrufen knapp 20 Minuten gedauert hat. Ständig timeouts.

Ich wohne in Hessen (Frankfurt) und bin vor kurzem vom 50 auf 100 Premium gewechselt. Anfangs waren die Geschwindigkeiten top, 97Mbps im UM Speedtest (abends hat es etwas geschwankt).

Aber seit einer Woche etwa fängt es wieder an, dass Abends die Verbindung furchtbar schwankt. Irgendwo zwischen 1 Mbps und 60 Mbps, real ist es aber so, dass das Internet schlimmer als 768kbit DSL anfühlt. Ich kann kaum eine Seite laden ohne mehrere Male refreshen zu müssen.

Alles in allem ist die Verbindung deutlich instabiler als noch mit 50mbit.

Da die meisten Antworten in diesem Thread nun schon Monate her sind, wollte ich fragen, ob es derzeit noch ähnliche Leidtragende, vielleicht im Raum Hessen, gibt.

So langsam sehne ich mich nach den 32Mbps-Zeiten zurück. Das war vor ein paar Jahren, da waren mir solche Probleme von UM völlig unbekannt.

An meiner Hardware kann es eigentlich nicht liegen, denn mit 50Mbit war alles superstabil (außer dass ich eine zeitlang ständig Verbindungsabbrüche hatte, das ging über einen Monat). Wird wohl wieder ein Anruf fällig.

Gruß
demian
Kabelneuling
 
Beiträge: 1
Registriert: 03.12.2013, 21:03

Re: 100mbit Leitung bricht ein, Technikhotline, ein Witz

Beitragvon renatus41 » 03.12.2013, 22:21

Bei mir ist es genauso. Wohne in Karben, nicht weit von dir.

Vor ein paar Monaten hatte tagsüber wenigstens noch um die 95 Mbit/s. Mittlerweile komme ich hier aber auch nur noch knapp über 70. Wohlgemerkt tagsüber. Abends und am Wochenende ist es besonders schlimm. Im Moment bin ich bei 2,92 Mbit/s von 100 ! Hatte in der letzten Woche sogar ein Störungsticket bei UM aufgemacht. Das wurde schon als "erledigt" zurück gemeldet, ohne dass sich etwas geändert hatte. :hammer:
renatus41
Kabelneuling
 
Beiträge: 17
Registriert: 27.10.2010, 15:08

Re: 100mbit Leitung bricht ein, Technikhotline, ein Witz

Beitragvon pendler » 10.01.2014, 02:06

Wollte hier mal die Rückmeldung über den Geschwindigkeitseinbruch angeben. Insgesamt waren leider 2 Technikertermine erforderlich. Der erste Techniker hatte keinen Schlüssel für den Verteiler dabei bzw. das passende Werkzeug zum einmessen der Leitung war auch nicht vorhanden.
Beim 2. Technikertermin wurde mit dem passenden Werkzeug festgestellt, dass die Werte nicht ok sind. Hintergrund ist vermutlich Pfusch bei der Erstinstallation. Der Techniker bei der Installation hat nur die Dose ausgetauscht und einen Entzerrer direkt am Modem angeschlossen. Nach der Aussage des 2. und des 3. Technikers gehört dort keiner hin.
Bild

Die ganze Aktion war schon etwas aufwändiger. Es sind wohl Schlüssel für die Verteiler bei Unitymedia vorhanden bzw. es liegt im Zuständigkeitsbereich von UM. Laut der Aussage des Technikers handelt es sich um uralte Kästen. Bei einigen brauchte er auch keinen Schlüssel, da die Kästen so offenen waren. Bei den anderen reichte ein Schraubendreher zum Öffnen. Insgesamt sah die Anlage nicht gerade gut aus. Beim Verstärker für meinen Anschluss fehlte z.B. ein Abschlusswiderstand am Verstärker welcher so im Kasten lag. Auch war keine Beschriftung vorhanden. Es handelt sich hierbei um ein Objekt mit 130 Einheiten! Lösung war Stecker ziehen um den richtigen Verstärker zu finden. :D

Muss aber echt sagen, dass seit dem letzten Technikerbesuch alles ok ist. Bekomme die volle Leistung, Pingzeit ist gut, die Telefongespräche brechen nicht mehr ab. Der letzte Besuch hat etwa 1h bis 1,5h gedauert. Der Einsatz wurde von UM bzw. über den SUB (ist mir eigentlich auch egal) vollständig übernommen.
pendler
Kabelneuling
 
Beiträge: 21
Registriert: 09.07.2013, 15:42

Re: 100mbit Leitung bricht ein, Technikhotline, ein Witz

Beitragvon tommy1735 » 10.01.2014, 16:56

hatte auch probleme mit meiner 100er leitung, auch erst die hotline angerufen, hab dann auch eine SMS bekommen und das wars

nach ca 1 woche mit dem problem hab ich irgendwo gelesen das man sein problem https://www.facebook.com/UnitymediaHilfe dort melden kann, was ich dann auch getan habe und zwar schon mit rein geschrieben das ich "nicht erfreut" bin nennen wir es mal ;)

kam dann nach ein paar tagen eine antwort: "wir kümmern uns darum und als wiedergutmachung erlassen wir ihnen die grundgebühr von 35€ für einen monat"

das fand ich ganz toll und nach ca einer woche waren die probleme beseitigt (langsamer download)

mfg
tommy1735
Kabelneuling
 
Beiträge: 14
Registriert: 24.07.2012, 08:25

Vorherige

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 19 Gäste