- Anzeige -

Modem verweigert Dienst trotz Zugriff

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Modem verweigert Dienst trotz Zugriff

Beitragvon H3rmes » 06.11.2013, 14:17

Nach den inzwischen obligatorischen 1020 Fehlern und Provisionierungsexzessen waren gestern alle Aufträge durchgelaufen.

Tarif ist:
3 Play 150 HD mit Highlights und separatem Kabelmodem von Cisco (DOCSIS 3.0).

Modem bekommt DS und US, jedoch keine Verbindung. Online Lampe blinkt stetig.
Horizon Recorder zeigt 1020.

Technik-HL kann auf beide Geräte zugreifen, im System sind auch beide korrekt angemeldet.

Dennoch funktioniert beides nicht.
Hotline schickt heute die zweite SMS mit der Bitte, noch zu warten. Der Fehler würde gesucht.


Jemand dieses Fehlerbild schonmal gesehen und ne Idee, was es sein könnte?
H3rmes
Kabelneuling
 
Beiträge: 38
Registriert: 29.10.2013, 00:52

Re: Modem verweigert Dienst trotz Zugriff

Beitragvon H3rmes » 10.11.2013, 11:53

Info von der HL nach zwei Tagen:
Auf der Box und auch auf dem Modem (?) fehlt ne Bootdatei.

Und die Geräte ziehen die sich nicht automatisch.

Muss jetzt von Hand gelöst werden. Zuständige Abteilung ist überlastet - vielleicht ist es Montag soweit.
H3rmes
Kabelneuling
 
Beiträge: 38
Registriert: 29.10.2013, 00:52


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 19 Gäste