- Anzeige -

Seit einigen Tagen ständige Verbindungsabbrüche

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Seit einigen Tagen ständige Verbindungsabbrüche

Beitragvon Geographus » 06.10.2013, 22:39

Servus alle zusammen,

ich habe seit einigen Tagen mit ständigen Verbindungsabbrüchen im Internet zu kämpfen. Diese sind meist nur sehr
kurz, so das sie beim Surfen kaum auffallen, jedoch verlieren Programme wie ICQ, TeamSpeak oder Skype ihre
Verbingung. Auch bei einigen Spielen (Path of Exile, Left 4 Dead 2) werde ich vom Server geschmissen.

Ich hatte schon gelegentliche Verbindungsabbrüche, alle paar Wochen vieleicht, was nervig aber zu ertragen war.
Jedoch hat sich das in den letzten Tagen deutlich verschlimmert. Inzwischen kommt es alle 60 bis 90 Minuten zu einer
Unterbrechung. Meinen Rechner schließe ich als Fehlerquelle aus, da es bei meinem Notebook zu den gleichen
Problemen kommt. Weiterhin hab ich keine Hard- oder Softwareänderungen vorgenommen, die mit dem Auftreten
der Probleme korrellieren.

Aktuell nutze ich 3Play 32.000 überlege aber demnächst auf 3Play 100 oder 150 zu wechseln.

Ich habe die Daten des Modems (Cisco EPC 3212) ausgelesen:

Model: Cisco EPC3212
Vendor: Cisco
Hardware Revision: 1.0
MAC Address: 60:2a:d0:3e:bd:67
Bootloader Revision: 2.3.0_R1
Current Software Revision: e3200-E10-5-v302r125533-110811c
Firmware Name: e3200-E10-5-v302r125533-110811c.bin
Firmware Build Time: Aug 11 19:35:15 2011
Cable Modem Status: Operational
Wireless Network:


Cable Modem State

DOCSIS Downstream Scanning: Completed
DOCSIS Ranging: Completed
DOCSIS DHCP: Completed
DOCSIS TFTP: Completed
DOCSIS Data Reg Complete: Completed
DOCSIS Privacy: Enabled

Downstream Channels

Power Level: Signal to Noise Ratio:
Channel 1: -10.1 dBmV 35.7 dB
Channel 2: -11.6 dBmV 34.7 dB
Channel 3: -11.8 dBmV 34.3 dB
Channel 4: -11.5 dBmV 34.6 dB
Channel 5: -11.6 dBmV 34.1 dB
Channel 6: -10.3 dBmV 35.5 dB
Channel 7: -11.0 dBmV 35.0 dB
Channel 8: -11.8 dBmV 34.2 dB


Mir ist lediglich aufgefallen das die Werte des Power Levels wohl nicht im Soll liegen (-5 bis +10 ist da wohl normal),
die Frage ist ob dies die Abbrüche erklärt. Vor 2 Jahren habe ich die Werte wegen eines anderen Problems ebenfalls
ausgelesen, wobei die Werte für das Power Level im Rahmen lagen (-5 oder besser).

Würd mich freuen wenn mir jemand helfen könnte.
Geographus
Kabelneuling
 
Beiträge: 4
Registriert: 06.07.2011, 16:53

Re: Seit einigen Tagen ständige Verbindungsabbrüche

Beitragvon Plz7x » 09.10.2013, 12:49

Das alles kann ich auch bestätigen ich selber komme aus dem Plz Bereich 7x in Baden Württemberg und habe schon seit gut fast 7 Wochen diese Verbindungsabbrüche alle 60 bis 90 Minuten. Wie du ja auch gesagt hast ist dies vorallem beim Onlinegaming bemerkbar und sehr ärgerlich da man inmitten im Gefecht ausgeknockt wird. Eine Störungsmeldung ging auch schon los aber keine Reaktion :traurig:

Denke auch nicht das es an mir liegt da die Wochen davor noch alles problemlos lief. Was mir aufgefallen ist das an fast jeder Ecke in unserer Ortschaft neue Kastenanlagen für Telefon/Tv oder was auch immer installiert werden weiss nicht ob das damit zutun haben sollte :kratz:

Bei mir ist der Power Level bei 3 dBmV und die Signal Noise Rate zwischen 36-37 also alles im Rahmen wie ich denke.


Ich hoffe das es hier einige User oder sogar Unitymedia Kabel Bw Mitarbeiter/Unterstützer gibt die diese Probleme weiterleiten können
Plz7x
Kabelneuling
 
Beiträge: 1
Registriert: 09.10.2013, 12:36

Re: Seit einigen Tagen ständige Verbindungsabbrüche

Beitragvon Ignitus » 21.10.2013, 12:02

Habe seit mehreren Tagen (Wochen) dasselbe Problem mit meiner Internetverbindung.
Zunächst funktionierte mein WLAN überhaupt nicht, jedoch wurde das Problem zunächst nach mehreren Hotline-Anrufen "behoben".
Da hatte ich mich dann leider doch zu früh gefreut ._.
Nun habe ich seit Tagen das Problem, dass die Internetverbindung immer wieder ausfällt (manchmal mehrmals innerhalb einer Stunde, manchmal ist das Internet sogar mehrere Stunden stabil, jedoch selten).
Dieses Problem besteht sowohl bei WLAN, als auch bei meiner DLAN Verbindung. Nach einem Neustart des TC7200 oder Deaktivierung und anschließender Aktivierung des Adapters funktioniert die Verbindung wieder "einwandfrei".
Mein PC sagt mir, dass weiterhin Internetzugriff besteht, doch Programme wie z.B. Steam oder Skype haben keine Verbindung mehr.
Komischerweise funktionieren weiterhin manche Websites (z.B. Google oder Facebook).
Es ist wirklich ziemlich Nerven zerrend, vor allem bei Online-Spielen oder Skype Konferenzen.
Auch wenn es nichts zur Sache tut, sogar beim schreiben dieses Beitrages entschied sich das Internet wieder dazu auszufallen.
Ich hoffe, dass es möglicherweise doch irgendwann mal eine Lösung gibt.

PS: Das Telefon funktioniert nebenbei des öfteren auch nicht, seitdem wir zu dem wunderbaren TC7200 gewechselt sind.

LG
Ignitus
Kabelneuling
 
Beiträge: 2
Registriert: 21.10.2013, 11:30

Re: Seit einigen Tagen ständige Verbindungsabbrüche

Beitragvon Weishauptus » 22.10.2013, 12:49

Same here. Hatte lange Ruhe, jetzt wieder regelmäßige Ausfälle bei KabelBW, Anschluss im PLZ-Bereich 75***.
Die Hotline kann afaik überhaupt nichts ausrichten, außer Cableway-Techniker zu schicken. Bin froh wenn die im
Callcenter überhaupt schnallen, dass ein blinkendes Modem wohl mit einer Stromquelle verbunden sein muss, lol.

Die Techniker waren zwei mal hier, angeblich immer ganz tolle Modemwerte - laut der FAQ hier im Forum aber nicht so.
Rückkanal bzw. Uploadkanäle sind bei mir häufig über 50 dB, schwanken enorm von 46dB bis hin zu 58dB.

Erster Techniker: Kein Ding, super Werte, keine Idee woran es liegt. Veranlassen "Modemüberwachung" damit
der Verbindungsabbruch in Logdateien erfasst wird und zur Auswertung vorliegt.


Zweiter Techniker: Ist doch klar, die Dose isses. Mit Messgerät die Leitung gecheckt (hatte der andere als
unnötig beschrieben) und neue Dose eingesetzt. Werte wieder ganz toll, meinte er. Von Modemüberwachung
habe er noch nicht gehört, zuckte nur die Schultern. Okay.

Habe das Cisco EPC3208G Modem.

So sieht es aktuell aus, immerhin sind die Abbrüche seit dem Austausch der Dose (angeblich elektronischer Defekt)
statt 24h nur noch eine Minute lang. Dafür treten sie aktuell in kurzen Intervallen auf, teilweise 5x hintereinander
im Abstand von etwa 10 Minuten:

Upstream Channels

Power Level:
Channel 1: 46.5 dBmV
Channel 2: 0.0 dBmV
Channel 3: 0.0 dBmV
Channel 4: 0.0 dBmV


Manchmal sehe ich vier aktive Kanäle in der Upstream-Sektion, manchmal nur einen.

SNR bei den Downstream-Kanälen sieht so aus:

Channel 1: -4.2 dBmV 37.5 dB
Channel 2: -4.6 dBmV 37.8 dB
Channel 3: -4.1 dBmV 37.8 dB
Channel 4: -4.1 dBmV 37.3 dB
Channel 5: -1.0 dBmV 39.4 dB
Channel 6: -1.4 dBmV 39.5 dB
Channel 7: -0.9 dBmV 39.4 dB
Channel 8: -1.8 dBmV 39.4 dB


Die problematischen Werte betreffen vor allem den Upstream, was wohl auch die heftigen Verbindungsabbrüche erklärt.
Gäbe es hier in der Ecke vernünftiges DSL, wäre ich wohl auch nie zu einem Kabel-ISP gegangen. Hach ja. ;)

EDIT: Modemwerte hier in Hoffnung auf Feedback detaillierter geposted.
Weishauptus
Kabelneuling
 
Beiträge: 2
Registriert: 22.10.2013, 12:38


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 14 Gäste