- Anzeige -

technicolor 7200 wlan funktioniert nicht

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: technicolor 7200 wlan funktioniert nicht

Beitragvon knukkle » 08.10.2013, 21:14

@Commongood

Ich habe auch bereits eine Entschädigung gefordert. Ich bin zwar erst seit wenigen Wochen bei KabelBW, aber mir reicht's jetzt schon. Die sehen keine Notwendigkeit bei einem mal Meldung zu erstatten, wie die Dinge so stehen. Meine E-Mail von vor einer Woche wartet immer noch auf eine Antwort!!! Immerhin hab ich rausgefunden, dass man ziemlich schnell einen Kundenberater an der Strippe hat, wenn man zwischen 5 und 6 Uhr morgens anruft.
Ich habe aber auch schon mal 15 Minuten in der Warteschleife verbracht, bis ich total entnervt aufgegeben hab.

Das kann doch echt keine Geschäftspolitik sein, dass man seine WLAN-Kunden im 21. Jahrhundert EINE GESCHLAGENE WOCHE ohne Verbindung dastehen lässt. Ich find's unter aller Sau. Da haben irgendwelche Nomadenvölker in der äußeren Mongolei wahrscheinlich besseren Internetzugang als ich hier im "hochtechnisierten" Deutschland.

Stand heute Abend, 8. Okt.; 21:15 ist dass ich seit fünf Tagen kein WLAN mehr hab. Wenn sich daran was ändern sollte, melde ich mich wieder. Und auf jeden Fall sollte jeder eine Entschädigung fordern (mir hat man 10 € angeboten)
knukkle
Kabelneuling
 
Beiträge: 1
Registriert: 08.10.2013, 21:02

Re: technicolor 7200 wlan funktioniert nicht

Beitragvon Commongood » 09.10.2013, 19:02

Also, W-Lan funktioniert wieder...

So ein Saftladen, ich dachte Alice (o2) stellt alle Schwachköpfe ein, aber 50% arbeiten wohl auch bei Kabel BW...
Commongood
Kabelneuling
 
Beiträge: 6
Registriert: 08.10.2013, 20:42

Re: technicolor 7200 wlan funktioniert nicht

Beitragvon tom9096 » 10.10.2013, 23:59

Habe die gleiche Erfahrung mit dem Technicolor 7200: kein WLAN und keine Klärung durch KabelBW, warum dies so sei.
Das ist eine der übelsten Abzockemethoden, die mir bisher untergekommen ist. "Bestellt" doch einfach mal ein neues Internet-Paket auf der Webseite von KabelBW. Im Bestellprozess wird Euch folgendes "Feature" zum Internettarif angeboten:
"WLAN Funktionalität
Drahtlos surfen während der gesamten Vertragslaufzeit
29,95 € einmalig"

Einen TP-LINK WLAN Router bekommt ihr für unter 20 Euro im Fachhandel. Für die Freischaltung der "WLAN Funktionalität" durch KabelBW einmalig 30 Euro zu bezahlen ist ein schlechter Witz. Hat jemand einen guten Draht zur Verbraucherzentrale? Sollte man dort als arglistige Täuschung melden.
tom9096
Kabelneuling
 
Beiträge: 1
Registriert: 10.10.2013, 23:50

Re: technicolor 7200 wlan funktioniert nicht

Beitragvon tacsan » 11.10.2013, 17:19

Hallo zusammen. Habe auch das TC7200. Bin jetzt wieder seit 2 Monaten KabelBW Kunde. Mein Internet konnte ich ca. 2 Tage nutzen. Dann war die Verbindung weg. Das TC7200 zeigt durch die LED´s Normalbetrieb an.
So wie ich das hier sehe, habt Ihr noch eine Verbindung!? Ich komme mit keinem Gerät mehr online. Egal ob WLAN oder LAN. Smartphone, PC. Sporadisch habe ich für einige Sekunden Netz, dann ist die Verbindung aber wieder weg. Hatte jetzt mehrere Male Techniker hier. Die meinen es liegt an der Software des TC 7200. Das meint auch die Hotline. Die haben mir gestern gesagt, dass Sie hoffen, dass Anfang November die neue Firmware fertig ist!!!!????
Gibt es etwas was ich tun kann oder heißt es tatsächlich warten?
Komisch finde ich wie gesagt, dass ich gar keine Verbindung habe. Die Leitung und alles ist ok. Die Techniker hatten ja Gelegenheiten das zu testen.
tacsan
Kabelneuling
 
Beiträge: 7
Registriert: 11.10.2013, 17:10

Re: technicolor 7200 wlan funktioniert nicht

Beitragvon Commongood » 11.10.2013, 20:18

Hi,

also wie gesagt, das WLAN-Problem scheint behoben zu sein.
Das TC7200 finde ich eigentlich gut.

Ich habe mir von Kabel BW eine IPv4 Adresse geben und alle sonstigen Funktionen freischalten lassen.

Das eigentliche Problem ist, dass die Unfähigen von KabelBW einfach ohne den User zu fragen am Router rumspielen.

Der Fehler der Verbraucher ist, dass wir uns alles gefallen lassen.
Ich habe schriftlich 15€ gefordert, habe aber auch kein Problem damit einen vorzeitigen Austritt aus dem Vertrag durchzusetzen.

Machs schriftlich, fordere Entschädigung mit der Androhung die Abbuchung zu stornieren.

Die Toastbrote von der Hotline können niemandem helfen...
Commongood
Kabelneuling
 
Beiträge: 6
Registriert: 08.10.2013, 20:42

Re: technicolor 7200 wlan funktioniert nicht

Beitragvon tacsan » 11.10.2013, 21:04

Ok, sorry das ich nachfragen muss.
Bin in dem Thema nicht so fit. Was bringt mir die IPv4 Adresse? Welche Funktionen muss man freischalten lassen? Warum machen die das nicht wenn man sich zig Mal beschwert hat von alleine?
Habe das TC7200 vorher mal neu gestartet. Seit dem geht es jetzt. Aber das ist nie von langer Dauer...
tacsan
Kabelneuling
 
Beiträge: 7
Registriert: 11.10.2013, 17:10

Re: technicolor 7200 wlan funktioniert nicht

Beitragvon Commongood » 11.10.2013, 22:34

Wenn du nur surfen, E-Mail und Video on demand nutzen willst, reicht dir deine von Kabel BW zugeteilte IPv6 Adresse.Dann benötigst du auch nicht die Portfreigaben die der/die/das TC7200 bieten.
Irgendwann wird sowieso alles auf IPv6 umgestellt. Außerdem reicht dir dann auch eine 16k-Leitung von jedem anderen Anbieter.

Hast du aber einen Server, auf den du von überall zugreifen willst und du häufig online spielst wirst du eine IPv4 Adresse und die zusätzlichen Optionen benötigen.

Bei meiner PS3 ist mein NAT-Typ z.B. "offen", somit kann ich die Spiele eröffnen und diese werden auch gefunden.
Wenn du bis jetzt (außer deinen Ausfällen) damit klar kommst, würde ich jetzt nicht eine neue "Baustelle" bei den
Toastbroten öffnen.

Ganz ehrlich, kündige einfach und geh zu einem anderen Anbieter. Ich habe so viel Zeit und Energie in die Sache gesteckt, dass ich schon bereue, von Alice (jetzt O2) gewechselt habe.

Erst seit heute (nach 6 Wochen) funktioniert mein Telefon.

Das TC7200 ist super, nur die Kabel BW eigene Firmware bremst das Ding aus.
Hast du noch Abbrüche?

Beobachte es mal morgen...
Commongood
Kabelneuling
 
Beiträge: 6
Registriert: 08.10.2013, 20:42

Re: technicolor 7200 wlan funktioniert nicht

Beitragvon tacsan » 11.10.2013, 23:12

Bin jetzt tatsächlich überrascht, dass ich seit einigen Stunden Internet habe. Bei der Xbox360 habe ich Abbrüche. Das nervt. Ich beobachte morgen mal. Hatte jetzt bestimmt 3 Wochen so gut wie gar keine Verbindung. Egal ob Neustart oder nicht...
Danke schon mal!!!
tacsan
Kabelneuling
 
Beiträge: 7
Registriert: 11.10.2013, 17:10

Re: technicolor 7200 wlan funktioniert nicht

Beitragvon tacsan » 13.10.2013, 14:08

Meine Verbindung scheint jetzt zu funktionieren. Keine Ahnung woran das liegt... Hatte über 2 Wochen so gut wie gar kein Internet...
tacsan
Kabelneuling
 
Beiträge: 7
Registriert: 11.10.2013, 17:10

Re: technicolor 7200 wlan funktioniert nicht

Beitragvon senixx » 14.10.2013, 16:01

Hallo,
wir sind seid knappen 5 Wochen bei KabelBW und ich muss sagen ich bereue es zu tiefst. Anfangs hat alles geklappt und auch unser WLAN hat einwandfrei funktioniert. Wir haben den Technicolor router und das 2play 100 gekauft. Dann hatten wir ab dem 3.10 plötzlich kein WLAN mehr. Nachdem ich angerufen hatte hieß es zuerst es sei eine Störung und die Techniker arbeiten daran. Am nächsten Tag hat mir eine Dame dann erklärt es gäbe keine Störung aber wir hätten die WLAN option für einmalig 29,99 nicht hinzugebucht und daher würde unser WLAN nicht funktonieren. Auch wenn ich es bis heute nicht verstehe war ich so doof und habe diese Option hinzugebucht. Leider hat das WLAN aber immer noch nicht funktioniert (obwohl es den 1 Monat auch ohne extra hinzubuchung funktioniert hat). Beim erneuten Anruf wurde mir dann mitgeteilt dass es wohl doch eine Störung gibt diese aber bald verschwunden sei. Mittlerweile haben wir dem 14.10 und wir haben immer noch kein WLAN. Ich habe mittlerweile 7 mal angerufen und jedes mal mindestes 45min á 20cent/minute in der Warteschleife verbracht. Vorgestern hat die Frau am Telefon einfach aufgelegt. :wut: Auf meine Aussage, dass ich momentan meine Abschlissarbeit schreibe und auf das Internet angewiesen bin meinte sie dass KabelBW ja nicht umsonst KABEL Bw heißt und ich über das Ethernetkabel online gehen soll. Dumm nur dass Kabelbw mir die Buchse hinter meinen Schrank gebaut hat und ich somit sowohl den Router als auch das Telefon hinter dem Schrank platzieren muss. Da ich ja die wlan option noch extra hinzugekauft habe dass ich eben nicht hinter dem schrank die Abschlussarbeit schreiben muss und ich ihr dies auch sagte hat sie einfach aufgelegt. Das ist eine unglaubliche Frechheit. Ich werde auf jedenfall einen Brief an Kabel BW schreiben und entweder die durch die Anrufe enstandenen Kosten zurückfordern oder nur einen Teil der monatlichen Rechnung bezahlen. Kabel bw hat bei erneutem Anruf gesagt, dass es nicht ihr Fehler und nicht ihr Problem sei sonder der von Technicolor und wir somit keinen Anspruch auf Ersatz haben. Dass ich allerdings einen Vertrag mit KabelBW und nicht mit Technicolor habe hat sie nicht interessiert.

Hat denn noch jemand solche Probleme? schreibt noch jemand von euch einen Brief?
lg Ines
senixx
Kabelneuling
 
Beiträge: 1
Registriert: 14.10.2013, 15:46

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste