- Anzeige -

Immer wieder Verbindungsabbrüche zwischen 2 und 60 min

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Immer wieder Verbindungsabbrüche zwischen 2 und 60 min

Beitragvon mich » 02.07.2013, 19:08

Ich habe seit Monaten bei meinem 3play-Anschluss immer wieder mit sporadischen Abbrüchen meiner Internet-Verbindung zu kämpfen. Stellenweise funktioniert es mal eine Woche am Stück problemlos, und dann habe ich wieder tagelang mehrere Abbrüche täglich. So eine Störung dauert im Normalfall zwischen 2 Minuten und einer Stunde. Manchmal hilft ein Reset des Kabelmodems, meistens aber nicht. Aus den Logs ist zu entnehmen, dass das Modem sich während die Probleme bestehen auch immer wieder mal selbsttätig neustartet. Telefon funktioniert zu diesem Zeitpunkt ebenfalls nicht. Fernsehen klappt (meistens) einwandfrei und ohne sichtbare Klötzchenbildung o.ä..

Ich habe wegen der Abbrüche immer wieder bei der Unitymedia-Hotline angerufen - zunächst erst nachdem es wieder funktionierte (während der Störung ging das Telefon ja auch nicht). Ich bekam immer die Aussage, mit meinen Modemwerten sei alles in Ordnung, man übergebe das Problem an einen Techniker, der sich dann bei mir melden würde (was aber nicht passiert ist). Letzte Woche habe ich es dann geschafft, per Mobiltelefon die Hotline anzurufen und tatsächlich einen Kundenberater zu erwischen, während das Problem noch bestand. Er meinte, dass er sehen könnte, dass etwas nicht in Ordnung sei (was hat er leider nicht gesagt), und wieder einen Techniker angekündigt, der aber dieses Mal tatsächlich kam. Natürlich war als er da war wieder alles in Ordnung und er konnte kein Problem feststellen. Immerhin hat er auf Verdacht mal das Modem getauscht, was das Problem leider auch nicht behoben hat.

Anschluss: Unitymedia 3play 100
Kabelmodem: Cisco EPC3208
Router: ASUS RT-N66U (ich hatte das Problem aber auch mit dem mitgelieferten D-Link DIR-600)

Auszug aus dem Modem-Log:
Code: Alles auswählen
 Tue Jul 02 17:06:45 2013    82000400    Critical (3)    Received Response to Broadcast Maintenance Request, But no Un...
 Tue Jul 02 17:05:59 2013    73040100    Notice (6)    TLV-11 - unrecognized OID;CM-MAC=24:76:7d:??:??:??;CMTS-MAC=0...
 Tue Jul 02 17:05:48 2013    82000200    Critical (3)    No Ranging Response received - T3 time-out;CM-MAC=24:76:7d:??...
 Tue Jul 02 17:05:30 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 17:05:30 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Tue Jul 02 17:05:18 2013    82000800    Critical (3)    16 consecutive T3 timeouts while trying to range on upstream ...
 Tue Jul 02 17:05:18 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 17:05:18 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Tue Jul 02 17:05:10 2013    82000800    Critical (3)    16 consecutive T3 timeouts while trying to range on upstream ...
 Tue Jul 02 17:05:10 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 17:05:10 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Tue Jul 02 17:05:07 2013    82000800    Critical (3)    16 consecutive T3 timeouts while trying to range on upstream ...
 Tue Jul 02 17:05:07 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 17:05:07 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Tue Jul 02 17:04:59 2013    82000800    Critical (3)    16 consecutive T3 timeouts while trying to range on upstream ...
 Tue Jul 02 17:04:59 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 17:04:59 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Tue Jul 02 17:04:58 2013    82000800    Critical (3)    16 consecutive T3 timeouts while trying to range on upstream ...
 Tue Jul 02 17:04:58 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 17:04:58 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Tue Jul 02 17:04:50 2013    82000800    Critical (3)    16 consecutive T3 timeouts while trying to range on upstream ...
 Tue Jul 02 17:04:50 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 17:04:50 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Tue Jul 02 16:14:13 2013    82000400    Critical (3)    Received Response to Broadcast Maintenance Request, But no Un...
 Tue Jul 02 16:13:27 2013    73040100    Notice (6)    TLV-11 - unrecognized OID;CM-MAC=24:76:7d:??:??:??;CMTS-MAC=0...
 Tue Jul 02 16:13:15 2013    82000200    Critical (3)    No Ranging Response received - T3 time-out;CM-MAC=24:76:7d:??...
 Tue Jul 02 16:13:00 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 16:13:00 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Tue Jul 02 16:13:00 2013    82000800    Critical (3)    16 consecutive T3 timeouts while trying to range on upstream ...
 Tue Jul 02 16:13:00 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 16:13:00 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Tue Jul 02 16:12:58 2013    82000800    Critical (3)    16 consecutive T3 timeouts while trying to range on upstream ...
 Tue Jul 02 16:12:58 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 16:12:58 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Tue Jul 02 16:12:50 2013    82000800    Critical (3)    16 consecutive T3 timeouts while trying to range on upstream ...
 Tue Jul 02 16:12:50 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 16:12:50 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...
 Tue Jul 02 16:11:59 2013    82000800    Critical (3)    16 consecutive T3 timeouts while trying to range on upstream ...
 Tue Jul 02 16:11:59 2013    82000600    Critical (3)    Unicast Maintenance Ranging attempted - No response - Retries...
 Tue Jul 02 16:11:59 2013    82000500    Critical (3)    Started Unicast Maintenance Ranging - No Response received - ...


Man sieht eine 2-Min-Störung, und das Ende der vorhergehenden Störung. Ich weiß leider nicht, wie ich dem Modem längere Logs entlocken kann.

Die Leitungswerte habe ich während einer Störung bisher nicht überprüfen können, da das Modem in diesen Zeiträumen auch extrem träge auf Anfragen über das Webinterface reagiert. Im Moment (wo alles einwandfrei funktioniert) sehe ich folgende Werte:

Code: Alles auswählen
          Power Level:   Signal to Noise Ratio:
Channel 1:    2.0 dBmV   38.9 dB
Channel 2:    0.0 dBmV   38.5 dB
Channel 3:    1.4 dBmV   38.6 dB
Channel 4:    1.8 dBmV   38.8 dB
Channel 5:    0.0 dBmV    0.0 dB
Channel 6:    0.0 dBmV    0.0 dB
Channel 7:    0.0 dBmV    0.0 dB
Channel 8:    0.0 dBmV    0.0 dB


Hat jemand eine Idee, woran es liegen könnte, bzw. wie ich das Problem eingrenzen oder UM bei der Eingrenzung helfen kann? Ich bin ja an sich mit meinem Anschluss sehr zufrieden, solange er funktioniert, aber diese ständigen Zwangspausen nerven doch ziemlich.
mich
Kabelneuling
 
Beiträge: 2
Registriert: 02.07.2013, 18:35

Re: Immer wieder Verbindungsabbrüche zwischen 2 und 60 min

Beitragvon JanR » 02.07.2013, 23:08

Das sind ja nur die Downsteam Werte, die Upstream Werte wären auch interessant! Die findest du in der Spalte DOCSIS Signal.

Meine 100mbit Leitung/Modem nutzt jedenfalls 8 Kanäle für den Downstream, nicht nur 4. Und 4 für den Upstream.
JanR
Kabelexperte
 
Beiträge: 143
Registriert: 30.08.2011, 09:59

Re: Immer wieder Verbindungsabbrüche zwischen 2 und 60 min

Beitragvon mich » 02.07.2013, 23:17

Upstream-Werte:

Code: Alles auswählen
Channel1:
Channel ID:   4
Upstream Frequency:   37400000 Hz
Modulation:   16 QAM
Bit Rate:   20480 kBits/sec
Power Level:   50.0 dBmV
Channel2:
Channel ID:   1
Upstream Frequency:   58400000 Hz
Modulation:   16 QAM
Bit Rate:   20480 kBits/sec
Power Level:   48.0 dBmV
Channel3:
Channel ID:   2
Upstream Frequency:   51800000 Hz
Modulation:   16 QAM
Bit Rate:   20480 kBits/sec
Power Level:   46.5 dBmV
Channel4:
Channel ID:   3
Upstream Frequency:   45200000 Hz
Modulation:   16 QAM
Bit Rate:   20480 kBits/sec
Power Level:   47.0 dBmV
mich
Kabelneuling
 
Beiträge: 2
Registriert: 02.07.2013, 18:35


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste