- Anzeige -

100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

Beitragvon Nestroit » 09.03.2013, 09:48

Hallo,

ich hatte vorher(2010) CleverKabel25 und es war von Anfang an Top, Ping nach Frankfurt(Vodafone-Server) 16 ms, Download 25800 und Upload ist sowieso das geringste Übel und noch am ehesten konstant, also 1 Mbit.

Doch seit ich die 100 Mbit habe kamen die Probleme,

1. Download schwankt seit 1 Woche von 103 Mbit bis runter zu 14 Mbit(Abends gegen 19-20 Uhr)
2. Die Ping war am ersten Tag sehr schlecht, wurde im Laufe der Woche etwas stabiler wenn auch die grundlegenden Probleme geblieben sind, Packet Loss(Modem?, das hatte ich jedenfalls bei CleverKabel 25 nie!) und Jitter(also Schwankung) von Frankfurt 2 ms Jitter bis 20 ms schon nach Spanien(bei einer optimalen Ping von 55 ms, meist aber 60 ms), die Ping war am ersten Tag bei 38-42 ms auf KabelBW.de speedtest, mittlerweile schwankt sie nur noch von 21-28 ms, sehr selten mal 38 ms.

Ich spiele ziemlich oft CoD und daher ist die Ping nach Ländern wie Holland, Österreich, Schweiz, Großbritaninen, Frankreich, Spanien und Italien ziemlich wichtig,
hier die ungefähren optimalpings:
Schweiz, Holland - 20-25 ms
England- 25 ms
Frankreich 10(?), eher 15 ms(Roubaix)-30 ms(Bordeaux, usw.)
Italien 25-35 ms
Spanien im Schnitt 60 ms, unter optimalen verhältnissen 50 ms
Neuseeland 330 ms

Der Mann im KabelBW Shop wollte dass ich der Leitung 1 Woche einräume und Heute ist der Tag, ich habe 8 Uhr die ersten Screens gemacht.

Speedtest KabelBW Heute 8 Uhr:
http://s7.directupload.net/file/d/3189/ypw26j64_jpg.htm

Speedtest Speedtest.net 8 Uhr Vodafone-Server in Frankfurt am Main:
http://s14.directupload.net/file/d/3189 ... tw_jpg.htm

Pingtest.net Frankfurt:
http://s1.directupload.net/file/d/3189/c3h339vo_jpg.htm


1. warum ist die Ping zu KabelBW so viel schlechter? als würde der Server im Ausland stehen und ich spreche von Mitten in Frankreich oder Dänemark oder Polen.
2. 0 ms nach Frankfurt kann schon theoretisch nicht stimmen, in der Regel sind es 10 ms, so wie auch nach Nürnberg oder Berlin, die Leitung legt in 1 Tausendstel sekunde(1 ms) ja maximal 150 Km zurück und die Strecke von Frankfurt nach Stutensee ist knapp über 100 km und das mal 2(RTT) sind etwas 240 km oder so, jedenfalls wären es eher ungefähr 0,0015 ms im idealfall, aber die tatsächliche Ping ist ja dann nochmal schlechter, daher nehmen wir mal 5 ms, auf jedenfall 10 ms als idealping.

3.pingtest.net ist da wohl noch genauer, obwohl ich nicht weiß ob es genau der selbe Server ist, denn bei speedtest.net gibts noch einen anderen Server in Frankfurt bei dem die Werte deutlich schlechter sind, Ping wie Download.
4. bei Pingtest.net kann man sehr schön sehen wie da Packet Loss steht, das hatte ich mit der CleverKabel25 Leitung nie und da es dadurch zu lags in Online-Games führt stört mich das, ob es am Modem liegen kann?

5. Ich möchte einfach nicht dass der Typ vom Service kommt und kurz abcheckt ob überhaupt und auch nur für 1 sekunde am Tag die 100 Mbit durckkommen könnten, die sollen einfach dafür sorgen dass die Leitung ruhiger und konstanter wird.

Darauf werde ich auch beharren wenn ich heute Abend nach 2 weiteren Testläufen(12 Uhr und 16 Uhr) mich auf den Weg mache und die Störmeldung in Auftrag zu geben.
Nestroit
Kabelneuling
 
Beiträge: 17
Registriert: 09.03.2013, 09:26

Re: 100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

Beitragvon Nestroit » 09.03.2013, 12:09

Aktuelle Werte - 11 Uhr

KabelBW
http://s14.directupload.net/file/d/3189 ... ys_jpg.htm

Speedtest.net(Ping stimmt wieder nicht)
http://s7.directupload.net/file/d/3189/zgl8lj3q_jpg.htm

Pingtest 11 uhr:
http://s1.directupload.net/file/d/3189/88updkem_jpg.htm

von 12 ms zu 2 ms Jitter hin zu 22 ms und 14 ms Jitter.


1. schon 3 Stunden später also der Einbruch, dabei typisch, Nachts und Morgens kommt mal die Leitung so durch wie sie sollte, aber Tagsüber wirds eine Berg- und Talfahrt, wobei die 100 Mbit da eigentlich nie wieder erreicht werden, maximal 80 mbit

2. das war noch nicht mal der Tiefpunkt, meine letzte Messung werde ich 14 Uhr vornehmen(werde langsam ungeduldig und möchte nicht den ganzen Tag warten) und ich denke es bleibt erstmal dabei, ehe es sich in den Abendstunden noch mal verschlechtert, an der Ping konnte man das schon sehen, über 10 ms Jitter beim quasi besten Server ist alarmierend. Da muss sich mal etwas tun, vom generellen Packet Loss mal ganz zu Schweigen. :streber:
Nestroit
Kabelneuling
 
Beiträge: 17
Registriert: 09.03.2013, 09:26

Re: 100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

Beitragvon Nestroit » 09.03.2013, 17:16

ich war im Shop und da ging die Störungsmeldung ziemlich schnell, er meinte ein Techniker müsste wohl an die Haustechnik und den Jumper neu setzen oder so, habt ihr damit Erfahrungen gesammelt, nur gute oder gabs auch beispiele wo es nix gebracht hat?

im Endeffekt bin ich froh dass es mehr wird als nur bei mir zu hause mal kurz mitm Lappi abchecken ob 105 mbit zu 5 mbit durchlaufen, kann nicht schaden wenn er sich mal über die Haustechnik herrmacht und wenn das alles nichts hilft werde ich Verlangen zurückgestuft zu werden, 50Mbit Leitung, dann spare ich zumindestens 100 Euro im Jahr.
Nestroit
Kabelneuling
 
Beiträge: 17
Registriert: 09.03.2013, 09:26

Re: 100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

Beitragvon Nestroit » 11.03.2013, 21:14

mal wieder ne Topleistung von KabelBW, der Techniker ruft bei der Hausnummer an(wochentags) obwohl ich die Handynummer im Shop als Kontakt angegeben habe und auch ne E-Mail, ich soll zurückrufen und die 06xxx Nummer leitet einen nur zur Service(Dienstleistungsnummer) durch die natürlich 14 Cent pro Minute kostet, was soll das? So ein Schwachsinn. Der Typ sollte bei uns im Haus nach dem Jumper gucken und neu ansetzen, was ist daran nicht zu verstehen? Ja klar, einfach mal den Kunden dazu nötigen die kostenpflichtige Nummer mit schönen Warteschleifen anzurufen. Eine Dreistigkeit sondersgleichen. :wut:

-----


nach 10 Minuten in der Warteschleife der 0800er wurde mir jetzt nach 8 weiteren Minuten geholfen, morgen werde ich zwischen 17 und 20 uhr definitiv auf dem Handy angerufen und der Mann am Telefon hat einiges schon mal nachgeprüft und festgestellt das etwas nicht stimmt und unternommen werden muss. Gut, sind wir 1 Schritt weiter...ein kleiner Schritt. :schnarch:
Nestroit
Kabelneuling
 
Beiträge: 17
Registriert: 09.03.2013, 09:26

Re: 100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

Beitragvon Nestroit » 13.04.2013, 15:06

Ende der Geschichte: hatte alles keinen Wert, 2 mal die standard SMS 20 Minuten nach dem Telefonat dass es normal sei wenn solche Schwankungen vorkommen, dass KabelBW sich bemühen wird das zu beheben, blabla...

ich hätte gleich das Triple Play 50er Paket bestellen sollen, jetzt über Umwege und nach einigen Extra-Euros die ich investieren musste :wut: habe ich denke ich die richtige Entscheidung getroffen, spare zwar nicht viel Geld, habe aber dafür den HD-Receiver und einige HD Sender für 5 Euro weniger im Monat, 50 Mbit ist auch schnell genug, solange die Performance im Schnitt bei mindestens 80% liegt und die Ping auch konstant ist, soll es mir Recht sein..


Heut Morgen noch 109 Mbit beim Test und zu dieser Tageszeit schon wieder nur noch 52-60 Mbit, zur Abendstunde sackt dass dann nochmal kräftig auf 16-20 Mbit ab.

100 Mbit, dafür war es wohl zu früh.. in 1 Jahr vielleicht die "speed-option" Wählen.

EDIT: es wurde gerade auf 50 Mbit umgestellt wie ich am Test festellen konnte und voila, während die 100 Mbit zur Zeit knapp über 50 Mbit laufen, läuft selbst die 50Mbit leitung mindestens auf 48Mbit.

Pingtest: ins Ausland wenige Tausendstel schneller, bspw. 58 ms nach Sevilla statt 62 ms, wichtiger: Jitter ist geringer geworden, teilweise schlug es mit der 100 Mbit bis zu 20 ms kurzzeitig aus und am Ende stand 9 oder 12 ms, jetzt sind es nur noch 3-4 ms nach Spanien. Nur Packet Loss ist immer noch vorhanden, das hatte ich mit meiner guten alten CleverKabel 25 NICHT!

:hammer:
Nestroit
Kabelneuling
 
Beiträge: 17
Registriert: 09.03.2013, 09:26

Re: 100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

Beitragvon Nestroit » 07.07.2013, 16:44

Aktueller Stand:

nach dem 12.06(Karlsruhe) lief es nicht besser, habe mich schon damit abgefunden, dann vor ein paar Tagen war es ganz übel, oft verbindungsabbrüche... aber seitdem sich das vor ein paar Tagen "erholt" hat läuft es zur Zeit gut, gestern und vor kurzem getestet und es geht an die 50 heran, so wie es sein sollte, nur die Ping schwankt noch ziemlich, von herrlichen werten(5ms nach Frankfurt) bis zu typischen Schwankungen wie zur 100Mbit Phase, Packet loss ist wohl Standard bei KabelBW?!?!

wenn es so bleibt bin ich aber zufrieden, mehr scheint in meinem Raum und unserem Gebäude nicht möglich zu sein und 50Mbit reichen locker, 10 GB in 33 Minuten(perfekt wären ca. 27 Minuten) ist super und reicht noch locker über 2 Jahre, erst dann traue ich mich vielleicht wieder an die 100 Mbit(schliesslich sollte man seine Leitung immer auf den neuesten Stand bringen bevor man zu viel Geld für die alte Leitung zahlt)

ganz aktuell: Test
Nestroit
Kabelneuling
 
Beiträge: 17
Registriert: 09.03.2013, 09:26

Re: 100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

Beitragvon redfreakz » 23.07.2013, 21:18

Also ich hab seit einiger Zeit auch massive Probleme, vor allem in den Abendstunden (ebenfalls Raum Karlsruhe - Ettlingen). Gemütlich eine Runde Zocken ist da nicht mehr drin. Ping ist zwar "nur" bei ca. 30-40 aber dennoch ruckelt es enorm und werde dann von den Servern gekickt. Zum Vergleich: Ich hatte mal Zeiten (ca ein Jahr her), da hatte ich Pingzeiten von 11-15ms.
Außerdem hab ich regelmäßig Verbindungsabbrüche, die von 2min bis mehreren Stunden reichen können. An allen Tageszeiten. Manchmal reicht es, dass ich den Netzwerkadapter deaktivere und wieder aktiviere, aber manchmal muss ich einfach warten.
Manchmal sackt auch die Leitung total ein. Vor ein paar Tagen hatte ich statt 100MB nur noch 14MB. Ich verstehe es ja, wenn die Leitung überlastet ist und mal nicht die volle Bandbreite erreicht wird. Hab mir ja extra 100MB geholt um ein bisschen Puffer zu haben. Aber 14MB?!

Und vor allem: Ich wollte demnächst aus beruflichen Gründen auf das Paket für kleine Unternehmen upgraden, aber das werd ich jetzt sein lassen. Keine Ahnung was mit KabelBW passiert ist, aber sowohl die Qualität der Leitung als auch der Service haben in den letzten 1-2 Jahren sowas von übel nachgelassen, das ist nicht mehr feierlich.
Wurde Kabel BW aufgekauft oder gab es andere ähnliche Gründe, die dieses Nachlassen der Leistungen begründen?
redfreakz
Kabelneuling
 
Beiträge: 7
Registriert: 29.11.2012, 11:44

Re: 100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

Beitragvon Nestroit » 26.07.2013, 21:48

http://www.digital-eliteboard.com/showt ... t-Kabel-BW

-----

zu meiner Leitung:

es gilt immernoch das was am 07.07 geschrieben wurde, zu meinem Glück hat sich das wohl jetzt endgültig stabilisiert und ich glaube nicht dass mehr drin ist(vor allem seitens der PING), jetzt ist es so wie es wohl maximal laufen kann mit einer 50 Mbit, lebe wohl auch nicht an der besten Stelle, werde nächstes Jahr wohl nach Bruchsal umziehen, mal sehen wie es da laufen wird, durch die ganze Industrie in und um Bruchsal müsste es eigentlich ne zuverlässige Leitung sein, nehme ich mal an... Stutensee ist da nicht gerade das Internet-Paradies, über Glasfaser sowieso nicht.
Nestroit
Kabelneuling
 
Beiträge: 17
Registriert: 09.03.2013, 09:26

Re: 100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

Beitragvon eazrael » 29.07.2013, 09:44

Joa, die stark schwankende Geschwindigkeit abends kenne ich auch noch aus aus meiner KabelBW Zeit. Hab in Bad Schönborn gewohnt.
Hab's mir zur Angewohnheit gemacht, jedes mal den Bandbreiten-Test der Bundesnetzagentur durchzuführen: http://www.initiative-netzqualitaet.de/startseite/

Ob die Provider ihr Netz für diesen Test getunt haben, und ob mehr als ein Ergebnis überhaupt berücksichtigt werden, das weiss ich nicht.
Tarif: Business 150 Internet + Phone
https://www.evilazrael.de gehostet zuhause, sogar mit IPv6 (lautet bald: sogar mit IPv4 ;))
eazrael
Kabelexperte
 
Beiträge: 236
Registriert: 18.05.2012, 21:34
Wohnort: Troisdorf

Re: 100 Mbit nach 1 Woche im Raum Karlsruhe(Stutensee)

Beitragvon Nestroit » 16.08.2013, 18:09

die Ping ist mittlerweile Super, neuerdings KEIN Packet Loss, kann mir einer sagen warum?

nach Mailand nur 35 ms und nur 3 ms Jitter, macht ein A für Excellent. :pcfreak:
Vicenza(auch Italien) sogar 26 ms und 4ms Jitter.

Bilbao 54 ms und 1 ms Jitter
Sevilla 60 ms und 3 ms Jitter
Washington D.C. 99 ms und 3 ms Jitter

kann mir bitte jemand Vergleichswerte geben? ich denke das bewegt sich schon im optimalen bereich, der Ping sind ja physikalische Grenzen gesetzt und da man mit einer halben Lichtgeschwindigkeit+Kulanz für die "berechnung/weiterleitung" rechnen darf ist das wohl sehr gut.


das wird also, stück für stück immer näher an die 100%...

durchschnittlicher Einbruch der Leitung zu Stoßzeiten immernoch nur bis ca. 40-42 runter, das ist absolut OK. :super:

und die obere Grenze: 47-50.

da ich zufrieden sein kann, werde ich aber nicht gleich mein Glück überstrapazieren und es gleich wieder mit der 100 Mbit versuchen, da lasse ich lieber mindestens noch 1 Jahr verstreichen...vllt. lasse ich auch den Vertrag auslaufen und passe dann einfach zur gegebenen Zeit meinen Vertrag an.
Nestroit
Kabelneuling
 
Beiträge: 17
Registriert: 09.03.2013, 09:26


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Baidu [Spider] und 4 Gäste