- Anzeige -

Sehr schlechte Internetverbindung in 59757 Arnsberg

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitragvon Arnsberger1 » 22.02.2013, 20:03

Hallo Gemeinde,
ich würde gerne wissen, wer in Arnsberg noch von dem Problem betroffen ist, dass zur Abendzeit (nach 17:00 Uhr) und am Wochenende während der Nachmittagsstunden die Download-Geschwindigkeit massiv einbricht.

Die Werte gehen runter bis unter 1 Mbit/s. Selbst der Upload ist manchmal, so wie jetzt, im Keller.

Bild

Wenn ich unter Schlafstörungen leiden würde, könnte ich so ab Mitternacht mit gemessenen 52 Mbit ins Netz. Das ist aber nicht so ganz das, was ich haben möchte...

Mehrere Störungsmeldungen bei UM haben mir zwar ein neues Modem beschert, aber leider keine Besserung gebracht.
Außer den üblichen Äußerungen wie: Ist das Modem auch direktverkabelt und das Angebot eines erneuten, evtl. für mich kostenpflichtigen Technikerbesuchs kommt von Unitymedia leider überhaupt nichts. :wut:

Nachdem man mich mit meinen täglichen Anfragen auf Facebook wohl leid ist, hat man meine Beschwerde (angeblich) einer Fachabteilung zugeleitet, die sich per Post bei mir melden würde.
Ich befürchte allerdings, der Chef dieser Abteilung heißt Reißwolf.

Seit Mittwoch warte ich nun auf Antwort zur Klärung des Problems und es ist keine Verbesserung der Verbindungsqualität zu beobachten.

So sieht ein ordentlicher Kundenservice ganz bestimmt nicht aus!
Arnsberger1
Kabelneuling
 
Beiträge: 19
Registriert: 13.02.2013, 21:20

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitragvon Arnsberger1 » 02.03.2013, 17:47

Ich muss meine Meinung über Unitymedia gründlich korrigieren!

Meine Beschwerden über die schlappe Verbindung ins Internet sind wirklich in fachkundige Hände weitergegeben worden und man hat reagiert!

Seit dem 27.02.2013 habe ich durchgehend "volle Pulle" Speed!!! :smt023 :smt023 :smt023

Vor zwei Tagen meldete sich der Kundendienst bei mir und bestätigte die Vermutung, dass der Kundenstamm im Raum Arnsberg schneller gewachsen ist als der Ausbau des Netzes.
Die Erweiterung sei aber in Arbeit und am Ende des ersten Quartals 2013 sollen die allerletzten Probleme beseitigt sein.
Nun ja, bei mir ist jetzt schon alles Tutti, wenn das so bleibt, bin ich sehr zufrieden. :D

Bild#
Arnsberger1
Kabelneuling
 
Beiträge: 19
Registriert: 13.02.2013, 21:20

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitragvon Arnsberger1 » 03.11.2013, 20:55

Arnsberger1 hat geschrieben:Vor zwei Tagen meldete sich der Kundendienst bei mir und bestätigte die Vermutung, dass der Kundenstamm im Raum Arnsberg schneller gewachsen ist als der Ausbau des Netzes.
Die Erweiterung sei aber in Arbeit und am Ende des ersten Quartals 2013 sollen die allerletzten Probleme beseitigt sein.

Tja, das war's wohl wieder... :confused:
Seit ca. 3 Wochen immer wieder absolut lahmer Downstream (unter 10 Mbit/s) bei zugesagten 50 Mbit. Da scheint man wohl wieder zu viele Kunden auf einen Knotenpunkt aufgeschaltet zu haben.

Fast ständig in den Abendstunden sowie am Wochenende geht es mit der Geschwindigkeit massiv bergab. Ich werde noch ein paar Tage diesen Effekt protokollieren, dann geht meine Beschwerde schriftlich an die Geschäftsleitung raus.
Ist echt Spitze, besonders wenn man Kunde eines Videoportals ist und dort noch zusätzlich für stockende Videos blechen darf.

Vielen herzlichen Dank Unitymedia!!! :sauer:
Arnsberger1
Kabelneuling
 
Beiträge: 19
Registriert: 13.02.2013, 21:20

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitragvon Effortil » 05.11.2013, 03:02

Hoi,

ich sitze in Neheim und habe die gleichen Probleme, bzw. Downstream von ca. 2 Mbit/s bei ner 150.000er Leitung. Habs erst auf die Horizon geschoben, bis der dritte (!!!) Techniker mir mitteilte, dass der Verteiler in Soest überlastet ist. Zur KW 48 soll (wenn denn alles planmäßig verläuft) dieser ausgebaut sein.

Gruß
Effortil
Kabelneuling
 
Beiträge: 15
Registriert: 26.09.2013, 09:18

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitragvon Arnsberger1 » 05.11.2013, 19:52

Hallo Leidensgenosse,

das mit dem Ausbau Soest hat man mir schon Anfang des Jahres mitgeteilt. Dieser sollte dann aber auch schon im ersten Quartal abgeschlossen gewesen sein...
Ich hatte nach den Problemen im Januar/Februar dann auch "volle Pulle" Geschwindigkeit und das konstant über Monate.
Bis vor ca. 3 Wochen.
Hat UM in Soest eine neue Baustelle am Verteiler aufgemacht?

Am Sonntagabend habe ich meinem Ärger doch Luft gemacht und wollte über die Hotline die Geschwindigkeitseinbrüche als Störung melden.
Von dort bekam ich die Antwort, dass im Raum Arnsberg bereits eine Störung bekannt sei und es sich um eine Einstrahlung(?) in das Kabelnetz handeln würde. :kratz:
Man sei dabei, die Ursache zu suchen und zu beseitigen.

Hm, wie auch immer, am Montagabend hatte ich wieder 50 Mbit/s anstehen. Heute sieht`s schon wieder anders aus. Stark schwankend zwischen 20 und 50 Mbit/s.
Bin mal gespannt, wann der Speed wieder ganz im Keller ist.
Ich bin dabei, die Geschwindigkeiten mehrmals am Tag zu protokollieren. Ist immer gut, wenn man dem Kundenservice ein paar Zahlen vorweisen kann.

Gruß aus Bergheim :smile:
Arnsberger1
Kabelneuling
 
Beiträge: 19
Registriert: 13.02.2013, 21:20

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitragvon dharkkum » 20.11.2013, 11:44

Effortil hat geschrieben:Hoi,

ich sitze in Neheim und habe die gleichen Probleme, bzw. Downstream von ca. 2 Mbit/s bei ner 150.000er Leitung. Habs erst auf die Horizon geschoben, bis der dritte (!!!) Techniker mir mitteilte, dass der Verteiler in Soest überlastet ist. Zur KW 48 soll (wenn denn alles planmäßig verläuft) dieser ausgebaut sein.

Gruß


Hallo, ich wohne in Hüsten.

Wir hatten bis vor kurzem eine 64.000er Leitung uns seit kurzem wegen dem Umstieg aus Horizon die 150.000er.

Auch da ist in den Abendstunden und am Wochenende meistens bei unter 10 Mbit Schluss.

Hoffentlich stimmt das mit dem Verteiler in Soest und es wird bald besser.

Leider gibts ja kaum Alternativen zu Unitymedia was die Geschwindigkeit angeht, wenn diese voll zur Verfügung steht, z.B. morgens.
dharkkum
Kabelneuling
 
Beiträge: 3
Registriert: 20.11.2013, 11:38

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitragvon ShinChan » 20.11.2013, 20:40

In Lippstadt Kernstadt, ist alles wunderbar.
Steige demnächst auf 150.000 mbit´s, mal schauen ob das einwandfrei läuft.
ShinChan
Kabelneuling
 
Beiträge: 28
Registriert: 01.11.2013, 11:35

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitragvon Arnsberger1 » 20.11.2013, 21:04

Ich bin seit mittlerweile über drei Wochen dabei, die Geschwindigkeiten zu protokollieren.
Der Speed geht in der Woche fast regelmäßig nach 18:00 Uhr runter, Samstags und Sonntags bereits am frühen Nachmittag.
Mein Abo bei Lovefilm habe ich wohl für "Nüsse" abgeschlossen. Bei dem Downstream geht da nur Ruckelkino oder der Film stoppt komplett. :wand:

Ich mach mal ein wenig "Reklame", vielleicht liest hier ja von Unitymedia jemand mit...
Das ist bestimmt nicht die versprochene Leistung, oder? :traurig:

Sonntag, 27. Oktober 2013 15:35 Uhr 6,41 Mbit/s

Mittwoch, 30. Oktober 2013 22:28 Uhr 12,13 Mbit/s

Donnerstag, 31. Oktober 2013 17:50 Uhr 45,27 Mbit/s

Freitag, 1. November 2013 10:50 Uhr 51,93 Mbit/s

Samstag, 2. November 2013 19:27 Uhr 11,40 Mbit/s
Samstag, 2. November 2013 19:31 Uhr 21,52 Mbit/s

Sonntag, 3. November 2013 12:00 Uhr 50,71 Mbit/s
Sonntag, 3. November 2013 19:27 Uhr 7,18 Mbit/s
Sonntag, 3. November 2013 20:08 Uhr 3,72 Mbit/s
Sonntag, 3. November 2013 20:16 Uhr 3,04 Mbit/s
Sonntag, 3. November 2013 20:26 Uhr 5,70 Mbit/s
Sonntag, 3. November 2013 20:36 Uhr 11,59 Mbit/s
Sonntag, 3. November 2013 20:39 Uhr 10,84 Mbit/s
Sonntag, 3. November 2013 23:36 Uhr 51,83 Mbit/s

Montag, 4. November 2013 16:44 Uhr 51,56 Mbit/s
Montag, 4. November 2013 18:53 Uhr 48,90 Mbit/s
Montag, 4. November 2013 19:54 Uhr 50,86 Mbit/s

Dienstag, 5. November 2013 16:58 Uhr 45,32 Mbit/s
Dienstag, 5. November 2013 18:16 Uhr 48,84 Mbit/s
Dienstag, 5. November 2013 18:44 Uhr 21,37 Mbit/s
Dienstag, 5. November 2013 18:59 Uhr 8,90 Mbit/s
Dienstag, 5. November 2013 19:11 Uhr 19,07 Mbit/s
Dienstag, 5. November 2013 19:34 Uhr 17,25 Mbit/s
Dienstag, 5. November 2013 22:18 Uhr 16,11 Mbit/s

Mittwoch, 6. November 2013 23:38 Uhr 51,89 Mbit/s

Donnerstag, 7. November 2013 17:11 Uhr 51,12 Mbit/s
Donnerstag, 7. November 2013 20:12 Uhr 48,24 Mbit/s

Freitag, 8. November 2013 13:56 Uhr 50,92 Mbit/s
Freitag, 8. November 2013 15:12 Uhr 51,83 Mbit/s
Freitag, 8. November 2013 19:14 Uhr 50,63 Mbit/s

Samstag, 9. November 2013 11:05 Uhr 51,79 Mbit/s
Samstag, 9. November 2013 14:14 Uhr 48,09 Mbit/s
Samstag, 9. November 2013 15:10 Uhr 33,34 Mbit/s
Samstag, 9. November 2013 17:55 Uhr 10,36 Mbit/s
Samstag, 9. November 2013 19:06 Uhr 27,15 Mbit/s
Samstag, 9. November 2013 20:04 Uhr 21,08 Mbit/s

Sonntag, 10. November 2013 11:43 Uhr 41,25 Mbit/s
Sonntag, 10. November 2013 22:16 Uhr 38,40 Mbit/s

Montag, 11. November 2013 17:54 Uhr 50,61 Mbit/s
Montag, 11. November 2013 19:32 Uhr 7,19 Mbit/s
Montag, 11. November 2013 19:52 Uhr 19,73 Mbit/s
Montag, 11. November 2013 22:49 Uhr 51,22 Mbit/s

Dienstag, 12. November 2013 19:19 Uhr 7,79 Mbit/s

Mittwoch, 13. November 2013 16:44 Uhr 47,35 Mbit/s
Mittwoch, 13. November 2013 19:08 Uhr 6,85 Mbit/s
Mittwoch, 13. November 2013 19:23 Uhr 9,51 Mbit/s
Mittwoch, 13. November 2013 20:00 Uhr 3,65 Mbit/s
Mittwoch, 13. November 2013 22:31 Uhr 13,66 Mbit/s

Donnerstag, 14. November 2013 16:49 Uhr 49,20 Mbit/s
Donnerstag, 14. November 2013 17:12 Uhr 46,70 Mbit/s
Donnerstag, 14. November 2013 17:37 Uhr 49,40 Mbit/s
Donnerstag, 14. November 2013 18:41 Uhr 51,31 Mbit/s
Donnerstag, 14. November 2013 19:30 Uhr 15,08 Mbit/s
Donnerstag, 14. November 2013 22:36 Uhr 49,62 Mbit/s

Freitag, 15. November 2013 13:50 Uhr 49,04 Mbit/s
Freitag, 15. November 2013 14:41 Uhr 49,19 Mbit/s
Freitag, 15. November 2013 18:40 Uhr 18,88 Mbit/s
Freitag, 15. November 2013 20:22 Uhr 19,43 Mbit/s
Freitag, 15. November 2013 23:23 Uhr 8,42 Mbit/s

Samstag, 16. November 2013 10:56 Uhr 51,01 Mbit/s
Samstag, 16. November 2013 13:59 Uhr 47,27 Mbit/s
Samstag, 16. November 2013 17:24 Uhr 13,54 Mbit/s
Samstag, 16. November 2013 18:04 Uhr 16,17 Mbit/s
Samstag, 16. November 2013 19:40 Uhr 12,17 Mbit/s

Sonntag, 17. November 2013 11:15 Uhr 50,18 Mbit/s
Sonntag, 17. November 2013 12:45 Uhr 11,07 Mbit/s
Sonntag, 17. November 2013 13:55 Uhr 8,89 Mbit/s
Sonntag, 17. November 2013 14:47 Uhr 3,36 Mbit/s
Sonntag, 17. November 2013 15:33 Uhr 5,77 Mbit/s
Sonntag, 17. November 2013 17:25 Uhr 9,46 Mbit/s
Sonntag, 17. November 2013 18:07 Uhr 16,46 Mbit/s
Sonntag, 17. November 2013 22:06 Uhr 13,06 Mbit/s

Montag, 18. November 2013 17:09 Uhr 48,25 Mbit/s
Montag, 18. November 2013 17:31 Uhr 50,62 Mbit/s
Montag, 18. November 2013 17:52 Uhr 15,62 Mbit/s
Montag, 18. November 2013 18:14 Uhr 47,49 Mbit/s
Montag, 18. November 2013 18:39 Uhr 50,86 Mbit/s
Montag, 18. November 2013 19:42 Uhr 23,05 Mbit/s
Montag, 18. November 2013 19:55 Uhr 14,51 Mbit/s
Montag, 18. November 2013 20:11 Uhr 4,36 Mbit/s
Montag, 18. November 2013 21:53 Uhr 16,31 Mbit/s
Montag, 18. November 2013 22:53 Uhr 8,76 Mbit/s
Montag, 18. November 2013 22:26 Uhr 6,05 Mbit/s

Dienstag, 19. November 2013 16:48 Uhr 50,97 Mbit/s
Dienstag, 19. November 2013 19:27 Uhr 11,16 Mbit/s
Dienstag, 19. November 2013 19:42 Uhr 7,07 Mbit/s
Dienstag, 19. November 2013 21:56 Uhr 8,56 Mbit/s
Dienstag, 19. November 2013 22:08 Uhr 8,75 Mbit/s
Dienstag, 19. November 2013 22:24 Uhr 20,52 Mbit/s

Mittwoch, 20. November 2013 16:41 Uhr 48,02 Mbit/s
Mittwoch, 20. November 2013 17:23 Uhr 24,38 Mbit/s
Mittwoch, 20. November 2013 19:41 Uhr 12,64 Mbit/s
Arnsberger1
Kabelneuling
 
Beiträge: 19
Registriert: 13.02.2013, 21:20

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitragvon Effortil » 22.11.2013, 21:23

Bei mir sieht meine 150.000er Leitung momentan so aus:

Bild
Effortil
Kabelneuling
 
Beiträge: 15
Registriert: 26.09.2013, 09:18

Re: Sehr schlechte Internetverbindung in 59757 Arnsberg

Beitragvon Arnsberger1 » 22.11.2013, 23:48

Puh,
da bin ich ja zur Zeit mit 9 - 10 Mbit noch echt gut bedient...

Die Werte von heute:

Freitag, 22. November 2013 13:59 Uhr 11,53 Mbit/s
Freitag, 22. November 2013 16:26 Uhr 19,33 Mbit/s
Freitag, 22. November 2013 17:20 Uhr 35,51 Mbit/s
Freitag, 22. November 2013 19:28 Uhr 9,55 Mbit/s
Freitag, 22. November 2013 22:43 Uhr 10,95 Mbit/s

Nächste Woche geht mein Beschwerdeschreiben an die Geschäftsleitung raus. Das ist momentan echt der Hammer!!! :wut:

Gruß aus Bergheim
Arnsberger1
Kabelneuling
 
Beiträge: 19
Registriert: 13.02.2013, 21:20

Nächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 30 Gäste