- Anzeige -

Seltsame Sache: Kein Upstream mehr fürs Internet.

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Dahlbach » 14.02.2013, 14:23

46519 Alpen geht der Upload aktuell wieder.
Hoffentlich bleibt es jetzt stabil. :kiss:
Dahlbach
Kabelneuling
 
Beiträge: 4
Registriert: 18.03.2010, 10:47

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon roesen » 14.02.2013, 14:38

Hab das Problem in 48147 Münster auch. Hotline sagt, es sei bekannt. Eventuell soll ein Techniker kommen, wobei ich nicht genau weiss, was der hier sollte.
roesen
Kabelneuling
 
Beiträge: 1
Registriert: 14.02.2013, 14:13

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon raz667 » 14.02.2013, 15:11

Hey hey...
hab exakt die selben Probleme hier in 44137 Dortmund.

Über mein Android Phone welches sich via WLAN im selben Netzwerk wie mein Win7 Rechner befindet, habe ich spaßeshalber mal ne Testmail mit nem 2.2MB großen Anhang verschickt. Nach 10-20Sekunden war das Ding draußen.
Auch ein zweiter Versuch ging genauso flott durch.

Kann sich da jemand den Zusammenhang erklären?
raz667
Kabelneuling
 
Beiträge: 5
Registriert: 12.02.2012, 13:55

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Bibabutzemann1848 » 14.02.2013, 15:23

59823 Arnsberg

Möchte vorsichtig Optimismus verbreiten.
Vor 15 Minuten hat sich das Modem von selbst "resettet". Seit dem 5 Speed Tests mit normalen Werten gehabt. 4MB Anhang an e-mail hat auch problemlos geklappt.
Vor 3 Minuten eine SMS von UM bekommen, dass mein Service wieder verfügbar ist.
Bibabutzemann1848
Kabelneuling
 
Beiträge: 3
Registriert: 13.02.2013, 15:19

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon lele » 14.02.2013, 15:56

Bei mir scheints auch erledigt zu sein.

Hab wieder vernünftigen Upload und die Frequenz vom Upload Kanal wurde von um die 50 auf 31 Mhz gestellt.
lele
Kabelneuling
 
Beiträge: 7
Registriert: 13.02.2013, 15:08

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Nachtwesen » 14.02.2013, 16:15

Bei mir ist die Störung auch weg, ich habe wieder normalen Upstream. Allerdings frage ich mich weshalb ich jetzt nur noch einen Upstream-Kanal habe, statt vorher vier??? Einer eine Idee???

Achja, seit der Störung habe ich das Phenomen immer noch: Telefoniere ich über UM habe ich nur noch rund 30MBit von 64MBit im Downstream, Up ist normal. Auch komisch, oder? Es reicht wenn die Leitung steht, also Freizeichen, ich muss keine Nummer wählen. Das ist doch auch nicht normal, oder???
Bild Bild
Nachtwesen
Übergabepunkt
 
Beiträge: 289
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: 0 Upstream fürs Internet auch in Bonn

Beitragvon bonner.nutzer » 14.02.2013, 16:28

|
Bin auch betroffen. Bonn-City. Seit gestern.

Habe einige Speedtest-IDs nach Unity geschickt. Keine Besserung.

http://www.unitymedia.de/privatkunden/b ... vergleich/
http://www.unitymedia.de/privatkunden/beratung/produktberatung/geschwindigkeitsvergleich/
|
bonner.nutzer
Kabelneuling
 
Beiträge: 3
Registriert: 14.02.2013, 16:18

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Svenji » 14.02.2013, 16:35

46519 Alpen, leider keine Besserung immer noch höchstens 5-10kb/s an Upstream.

Kontaktseite komplett rausgenommen und Hotline ist nicht erreichbar, gute Arbeit.
Svenji
Kabelneuling
 
Beiträge: 1
Registriert: 14.02.2013, 16:31

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon ChrisNeumann » 14.02.2013, 16:43

...in Eschweiler (Kreis Aachen) nach wie vor tot.... :heul: :gsicht:
ChrisNeumann
Kabelneuling
 
Beiträge: 9
Registriert: 13.02.2013, 14:48

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon format-web » 14.02.2013, 16:45

59821 Arnsberg - Problem nach wie vor vorhanden.

Wir hatten gestern einen Techniker hier, der echt Ahnung hatte.

Das Problem ist folgendes:

UM hat in der Nacht vom 12. auf den 13. in der CMTS nennen wir es mal "Vermittlungsstelle" das "channel bonding" für den Upstream von 4 Kanälen auf 1 Kanal umgestellt, daher seht ihr alle nur noch einen Upstream-Kanal in der fritzbox.

Jeder dieser Upstream-Kanäle hat so ca. 15MBit, was ja auch für 5Mbit Upload reichen sollte, wenn nur noch ein Kanal läuft.

Leider ist dabei irgendwas schief gelaufen und seit dem haben wir alle das Problem.

Ich vermute mal, das das auch der Grund ist, warum bei manchen die Geschwindigkeit sinkt, wenn telefoniert wird.

Bin gespannt wann es endlich wieder läuft, ich müsste dringend mal ein paar Sachen per FTP uploaden :kafffee:
format-web
Kabelneuling
 
Beiträge: 3
Registriert: 14.02.2013, 16:35

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste