- Anzeige -

Seltsame Sache: Kein Upstream mehr fürs Internet.

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon ChrisNeumann » 14.02.2013, 10:52

@Nachtwesen: Das sagen die immer...auch wenn die Hütte bereits lichterloh brennt...!


...ist mir schon oft so gegangen. Irgendwann fühlt man sich da gelinde gesagt verschaukelt...! :sauer: Nicht nur aus diesem Fall sollten die "Strategen" in Sachen Kundenkommunikation mal lernen. :zerstör:
ChrisNeumann
Kabelneuling
 
Beiträge: 9
Registriert: 13.02.2013, 14:48

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Battleangel » 14.02.2013, 11:07

Hab mal angefangen das ganze Automatisch wegzuloggen da ich keine Lust hab dauernd einen Speedtest zu machen nur um zu sehen ob ich eine E-Mail verschicken kann *gg*

Daten sind natürlich nur grobe Anhaltspunkte da ich nebenbei noch Surfe.
Speedtest
Battleangel
Kabelneuling
 
Beiträge: 5
Registriert: 14.02.2013, 08:15

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Bibabutzemann1848 » 14.02.2013, 11:17

59823 Arnsberg

Grade noch mal mit dem Kundendienst telefoniert:
"Problem ist bekannt und liegt auf unserer Seite" ... "arbeiten daran und geben ihnen per SMS oder Technikeranruf Bescheid wenn es was Neues gibt". :kafffee:
Bibabutzemann1848
Kabelneuling
 
Beiträge: 3
Registriert: 13.02.2013, 15:19

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Sunrabbit » 14.02.2013, 11:41

46499 Hamminkeln

Hier geht auch nichts mehr... Upstream im Bereich 1-5 KBit/s. Kein Skype oder so möglich, surfen geht noch leidlich. Telefonieren geht (VoC, ich hab kein Telefonplus) problemlos. Am 12.02. lief alles noch tadellos, seid gestern ist Schluss.

Ich hab Modem und Router schon Stromlos geschaltet, alle anderen Fehlerquellen ausgeschlossen. Keine Änderung. Speed.io zeigt miserable Werte an, der Unitymedia-Speedtest bricht beim Uploadtest ab.

Modemwerte sehen gut aus. 8 Kanäle Down, 1 Kanal UpStream, alle db-Angaben im vermeindlich grünen Bereich...
UM 2play 32.000 :D

Bild
Sunrabbit
erfahrener Kabelkunde
 
Beiträge: 62
Registriert: 26.08.2011, 11:36

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Shaun das Schaf 007 » 14.02.2013, 11:51

Hallo Leute,

seit dem Wochenende ist bei mir ebenfalls der Upload im Keller. Download-Wert ist super (wie bisher), nur der Upload liegt bei ca. 0,1 MBit / sec. :zerstör:

Ich komme aus 46487 Wesel. Das Netzproblem scheint aber in der ganzen Region zu sein, wenn ich die Beiträge hier lese. Hoffentlich bekommen wir eine Entschädigung von UM, denn viele von uns benötigen das Internet auch für den Job. :winken:

Einen schönen Tag noch an alle
Shaun das Schaf 007
Kabelneuling
 
Beiträge: 3
Registriert: 31.12.2012, 23:36

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon LinuxDoc » 14.02.2013, 12:23

Mich wundert immer das so wenige das im heise imonitor melden http://www.heise.de/netze/netzwerk-tool ... eberblick/ das war mein erster Blick gestern da drauf, ob nur ich betroffen bin... Zu der Zeit waren da nur zwei Einträge....
Benutzeravatar
LinuxDoc
Kabelexperte
 
Beiträge: 160
Registriert: 10.05.2009, 16:07
Wohnort: Hessen

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon ChrisNeumann » 14.02.2013, 12:34

...am "normalen" WIN 7 Rechner, der ja IPV6 toll findet, geht nach wie vor nix...! ABER: vom IPV4 Legastheniker iPhone 4 über WLAN klappt zumindest der Upload eines 250kb Bildchens zu Facebook... :brüll: :winken:
ChrisNeumann
Kabelneuling
 
Beiträge: 9
Registriert: 13.02.2013, 14:48

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon dennisnrw » 14.02.2013, 12:50

Habe gerade auch mal bei der Hotline angerufen. Gebiet: 48149 Münster.

Zitat Mitarbeiter: "Oh, ja das Problem ist seit zwei Wochen bekannt. Wir arbeiten dran."
Ich: "Seit zwei Wochen wird der Fehler gesucht, oder wie?"
Zitat Mitarbeiter: "Sozusagen ja. Müssen Sie sich noch ein wenig gedulden"

:wand:
dennisnrw
Kabelneuling
 
Beiträge: 3
Registriert: 14.02.2013, 09:44

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Nachtwesen » 14.02.2013, 13:14

Das ist Bloedsinn, das Problem besteht seit gestern.

Super frech finde ich, das meine Stoerung heute morgen via SMS als behoben gemeldet wurde,obwohl sie noch da ist. Das machen die doch nur um in ihrer 24Stunden Entstoerfrist zu bleiben. Finde ich einfach mies, so ein Umgang. Werde die Stoerung gleich neu melden.

Hoffe sehr es geht bald wieder,habe weiter keinen Upload. Wurde es schon bei jemandem behoben?
Bild Bild
Nachtwesen
Übergabepunkt
 
Beiträge: 289
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon quicksilver733 » 14.02.2013, 13:26

Nachtwesen hat geschrieben: Finde ich einfach mies, so ein Umgang


:super:

Das Problem ist nicht die Störung an sich, so etwas lässt sich bei Technik nie zu 100% ausschließen.
Das Problem ist, dass UM es, wie immer in solchen Fällen, für absolut überflüssig hält, seine Kunden von sich aus über diese Störung zu informieren :hammer: und bei Nachfragen erstmal mauert :sauer:.
3Play100, 2 x Allstars HD
Sky komplett HD, Zweitkarte (auf UM 02)
Samsung UE55F6510 TV/UM-Modul, Samsung BD-H8900/Alphacrypt-Modul
Benutzeravatar
quicksilver733
Übergabepunkt
 
Beiträge: 294
Registriert: 08.04.2012, 12:31
Wohnort: Dortmund

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 16 Gäste