- Anzeige -

Seltsame Sache: Kein Upstream mehr fürs Internet.

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon paul » 14.02.2013, 21:17

Tja, so etwas hat bei UM noch nie gegeben. Für solche Meldungen gibt es bestimmt eine "Fachabteilung", die das Problem gar nicht kennt. Aber so etwas könnte doch leicht die Presseabteilung übernehmen-
paul
Übergabepunkt
 
Beiträge: 430
Registriert: 10.01.2013, 22:08

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Devil » 14.02.2013, 21:42

Gibts mittlerweile mal ne Stellungnahme seitens UM was los ist?
Devil
Kabelneuling
 
Beiträge: 39
Registriert: 08.01.2008, 01:46

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon comsacom » 14.02.2013, 21:54

Hier in Stolberg /Tiefental gibt es an meinem Anschluss 64/5 auch Probleme mit dem Upstream (max. 10KB/s, sonst ca. 550KB/s).
Eine Etage tiefer aber sind keine Probleme messbar (hat allerdings eine 10/1 - 110KB/s sind über zeit machbar).

Ob dies somit nur Anschlüsse mit gewissen Modems (oder Boxen) betrifft stellt sich mir somit gerade.

Nachbar hat noch ein älteres Docsis Modem (Ethernet Anschluss mit Telefon Buchse)
Hier habe ich ein "Cisco EPC3212 EuroDocsis 3.0 2-PORT EMTA", deren Werte (admin login) auch in Ordnung sind.

naja, Meldung ist abgesetzt und mal schauen wie lang es dauert.

KK
comsacom
Kabelneuling
 
Beiträge: 2
Registriert: 14.02.2013, 21:45

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon alpen » 14.02.2013, 22:01

Habe soeben bei UM angerufen. Die Störung in 46519 Alpen ist bis dato bei UM nicht bekannt. Die Störung wurde aufgenommen und am Samstag wird sich ein Techniker melden. Möglicherweise muss der Techniker vor Ort die Sache prüfen. Es kann aber auch eine "Fernwartung" durchgeführt werden. Mal sehen. Upload ist seit dem 13.02.2013 gegen 0MBIT.
alpen
Kabelneuling
 
Beiträge: 4
Registriert: 14.02.2013, 01:03

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Nachtwesen » 14.02.2013, 22:18

comsacom hat geschrieben:Ob dies somit nur Anschlüsse mit gewissen Modems (oder Boxen) betrifft stellt sich mir somit gerade.


Warum ließt Du nicht erstmal den Thread? Es sind nur bestimmte MAC-Adressen-Blöcke betroffen, also ja nur bestimmte Modems.
Bild Bild
Nachtwesen
Übergabepunkt
 
Beiträge: 289
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon alpen » 14.02.2013, 22:43

Nachtwesen hat geschrieben:
comsacom hat geschrieben:Ob dies somit nur Anschlüsse mit gewissen Modems (oder Boxen) betrifft stellt sich mir somit gerade.


Warum ließt Du nicht erstmal den Thread? Es sind nur bestimmte MAC-Adressen-Blöcke betroffen, also ja nur bestimmte Modems.



wo finde ich die Info? Danke für einen kurzen Hinweis. alpen
alpen
Kabelneuling
 
Beiträge: 4
Registriert: 14.02.2013, 01:03

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Nachtwesen » 14.02.2013, 22:45

Das habe ich selber hier geschrieben aufgrund eines Telefonats mit einem Unitymedia Techniker (nicht Servicehotline). klar kann der auch Quatsch erzählen, er klang aber sehr sicher und erfahren, aber hey: Es passt doch, bisher die plausibelste Erklärung.
Bild Bild
Nachtwesen
Übergabepunkt
 
Beiträge: 289
Registriert: 12.09.2007, 17:09

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon Raeken » 14.02.2013, 23:12

59063 Hamm ...
Auch seit fast 3 Tagen nur 10kbit Upload. Ist ein Witz. Am Telefon wird nur gesagt, dass es eine Störung im Bereich NRW gibt und fertig. Ich bin Kommunikationsdesigner und muss immer viel Zeug über Email verschicken. Jetzt renn ich jeden Tag zu einem Bekannten, der den Anschluss bei der T-Com hat und verschick von da meinen Kram ... dauert bei seiner Leitung auch noch ewig.

Das die bei UM überhaupt nicht aus dem A**** kommen regt mich jetzt langsam auch auf. Kann doch nicht sein, dass sowas schon 3 Tage andauert.
Raeken
Kabelneuling
 
Beiträge: 4
Registriert: 14.02.2013, 23:07

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon bonner.nutzer » 14.02.2013, 23:12

|
Frechheit

Die Seite http://www.unitymedia.de/errordoc/404.html erscheint, wenn man auf Nina gehen will, also auf
http://www.unitymedia.de/content/www-un ... ntakt-nina

Haben Sie sich vielleicht vertippt?
Artikel nicht gefunden oder einem fehlerhaften Link gefolgt?


Ich habe mich vertippt?? Oder bin ich einem fehlerhaften Link gefolgt? Wie konnte ich denken "Frage stellen" sei ein fehlerfreier Link.

Das ist eine Frechheit.

Wenn ich's mir so überleg: JA, offensichtlich bin ich einem fehlerhaften Link gefolgt: Als ich bestellt habe!!!
|
bonner.nutzer
Kabelneuling
 
Beiträge: 3
Registriert: 14.02.2013, 16:18

Re: Seltsame Sache: Kein Upstream mehr fürs Internet.

Beitragvon larzon » 14.02.2013, 23:25

raz667 hat geschrieben:Wenigstens kann ich noch Pornos gucken...


...aber deine selbstgedrehten nicht hochladen. :zunge:
larzon
Kabelneuling
 
Beiträge: 6
Registriert: 26.10.2012, 11:18

VorherigeNächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 19 Gäste