- Anzeige -

Störung (Pingschwankungen) 61231 Bad Nauheim

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Störung (Pingschwankungen) 61231 Bad Nauheim

Beitragvon kingarthur23 » 10.02.2013, 22:33

Seit ca. 3 Wochen habe ich extreme Pingschwankungen. Auffällig ist, dass der Ping gegen 0 oder 1 Uhr Nachts meistens okay wird. Er ist nicht optimal, aber man kann mit leben.

Hier mal google.de angepingt:

Ping wird ausgeführt für http://www.google.de [173.194.44.56] mit 32 Bytes Daten:
Antwort von 173.194.44.56: Bytes=32 Zeit=30ms TTL=55
Antwort von 173.194.44.56: Bytes=32 Zeit=24ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=24ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=53ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=46ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=70ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=93ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=35ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=18ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=34ms TTL=55
Antwort von 173.194.44.56: Bytes=32 Zeit=34ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=83ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=87ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=48ms TTL=54
Antwort von 173.194.44.56: Bytes=32 Zeit=142ms TTL=54
Antwort von 173.194.44.56: Bytes=32 Zeit=139ms TTL=54
Antwort von 173.194.44.56: Bytes=32 Zeit=86ms TTL=54
Antwort von 173.194.44.56: Bytes=32 Zeit=41ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=49ms TTL=55
Antwort von 173.194.44.56: Bytes=32 Zeit=78ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=138ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=82ms TTL=55
Antwort von 173.194.44.56: Bytes=32 Zeit=20ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=32ms TTL=55
Antwort von 173.194.44.56: Bytes=32 Zeit=56ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=203ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=73ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=26ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=37ms TTL=55
Antwort von 173.194.44.56: Bytes=32 Zeit=32ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=18ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=62ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=68ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=88ms TTL=55
Antwort von 173.194.44.56: Bytes=32 Zeit=33ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=20ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=31ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=93ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=17ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=46ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=37ms TTL=54
Antwort von 173.194.44.56: Bytes=32 Zeit=23ms TTL=55
Antwort von 173.194.44.56: Bytes=32 Zeit=116ms TTL=55
Antwort von 173.194.44.56: Bytes=32 Zeit=280ms TTL=55
Antwort von 173.194.44.56: Bytes=32 Zeit=79ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=15ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=50ms TTL=54
Antwort von 173.194.44.56: Bytes=32 Zeit=215ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=43ms TTL=56
Antwort von 173.194.44.56: Bytes=32 Zeit=80ms TTL=55

Ping-Statistik für 173.194.44.56:
Pakete: Gesendet = 50, Empfangen = 50, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 15ms, Maximum = 280ms, Mittelwert = 66ms



Hier sieht der Ping noch relativ gut aus, aber manchmal ist er über 350ms hoch.
Kann mir hier jemand weiterhelfen?

*Edit: Ich sollte noch erwähnen, dass ich über Lan ins Internet gehe. Habe auch bereits mehrere PCs direkt an das Modem angeschlossen. Es liegt also definitiv nicht an PCs oder an irgendeiner Netzwerkarchitektur.
kingarthur23
Kabelneuling
 
Beiträge: 5
Registriert: 10.02.2013, 22:04

Re: Störung (Pingschwankungen) 61231 Bad Nauheim

Beitragvon kamikater » 11.02.2013, 22:43

Hier in Bad Nauheim (Schwalheim) das gleiche Problem. 2Play 32.000, vor allem gegen Abend extreme Schwankungen, 400er Pings keine Seltenheit. Sowohl hinter dem Router als auch direkt am Modem keine Besserung. Wird langsam doch nervig.
kamikater
Kabelneuling
 
Beiträge: 2
Registriert: 11.02.2013, 22:39

Re: Störung (Pingschwankungen) 61231 Bad Nauheim

Beitragvon kingarthur23 » 12.02.2013, 12:13

Wir haben auch die 32.000 Leitung. Gut zu wissen, dass ich net alleine bin. Techniker wird heute kommen und dem werde ich das mal erzählen.
kingarthur23
Kabelneuling
 
Beiträge: 5
Registriert: 10.02.2013, 22:04

Re: Störung (Pingschwankungen) 61231 Bad Nauheim

Beitragvon azzi » 12.02.2013, 12:29

Bad Nauheim Nieder Mörlen auch das Problem. Ab ca. 17 Uhr fängt an die Downloadrate einzubrechen und der Ping schwankt dann erheblich bis zu 250ms und höher. Welches Programm hast du zum messen der Pings eigentlich verwendet?
azzi
Kabelneuling
 
Beiträge: 12
Registriert: 19.11.2012, 21:48

Re: Störung (Pingschwankungen) 61231 Bad Nauheim

Beitragvon kamikater » 12.02.2013, 16:07

Eine Möglichkeit ist die normale Windows Eingabeaufforderung. Dort einfach "ping http://www.google.de" (alles ohne "") eingeben und los gehts.

Kurze Rückmeldung was der Techniker sagt wäre auf jeden Fall nett. Einer unserer Nachbarn hat das gleiche Problem mit der 32k Leitung. Langsam häuft es sich dann ja doch ...
kamikater
Kabelneuling
 
Beiträge: 2
Registriert: 11.02.2013, 22:39

Re: Störung (Pingschwankungen) 61231 Bad Nauheim

Beitragvon kingarthur23 » 13.02.2013, 13:10

Hey, also in meiner Haus-Leitung gab es wohl einen Wackelkontakt, deswegen ständige Internetabbrüche.

Zu den Latenzen ist das Problem Unitymedia bekannt. Der Techniker meinte, dass die Leitungen zur Zeit ein wenig überlastet sind. UM ist aber schon dabei das Problem zu lösen. Habe eben auch mal Google angepingt und war erstaunt:

Ping wird ausgeführt für google.de [173.194.44.63] mit 32 Bytes Daten:
Antwort von 173.194.44.63: Bytes=32 Zeit=16ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=13ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=14ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=15ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=17ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=14ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=13ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=14ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=13ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=14ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=13ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=14ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=13ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=15ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=14ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=14ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=12ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=13ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=13ms TTL=56
Antwort von 173.194.44.63: Bytes=32 Zeit=13ms TTL=56

Ping-Statistik für 173.194.44.63:
Pakete: Gesendet = 20, Empfangen = 20, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 12ms, Maximum = 17ms, Mittelwert = 13ms



Also wenn das auch heute Abend auch so sein wird bin ich wieder vollkommen zufrieden^^
kingarthur23
Kabelneuling
 
Beiträge: 5
Registriert: 10.02.2013, 22:04

Re: Störung (Pingschwankungen) 61231 Bad Nauheim

Beitragvon st4b » 13.02.2013, 13:27

Komme auch aus Bad Nauheim und hatte die letzten Tage die gleichen Probleme. In den Abendstunden sind der Ping und die Download-Geschwindigkeit massiv eingebrochen.
Momentan geht es, dafür streikt aber der Upload. Kann das jemand bestätigen?
st4b
Kabelneuling
 
Beiträge: 6
Registriert: 13.02.2013, 13:24

Re: Störung (Pingschwankungen) 61231 Bad Nauheim

Beitragvon fixi » 13.02.2013, 15:28

Komme aus Friedberg und hab heute extreme Probs mit dem Upload. DownloadGeschwindigkeit ist im grünen Bereich....
fixi
Kabelneuling
 
Beiträge: 4
Registriert: 13.02.2013, 15:27

Re: Störung (Pingschwankungen) 61231 Bad Nauheim

Beitragvon effi14 » 13.02.2013, 18:21

st4b hat geschrieben:Komme auch aus Bad Nauheim und hatte die letzten Tage die gleichen Probleme. In den Abendstunden sind der Ping und die Download-Geschwindigkeit massiv eingebrochen.
Momentan geht es, dafür streikt aber der Upload. Kann das jemand bestätigen?



Kann ich bestätigen, in BN-Schwalheim ebenfalls Null Upload... :motz:
effi14
Kabelneuling
 
Beiträge: 1
Registriert: 13.02.2013, 18:15

Re: Störung (Pingschwankungen) 61231 Bad Nauheim

Beitragvon sushi18 » 13.02.2013, 21:20

fixi hat geschrieben:Komme aus Friedberg und hab heute extreme Probs mit dem Upload. DownloadGeschwindigkeit ist im grünen Bereich....

Ebenfalls in Friedberg. Gleiches Problem.
Scheint überregional zu sein.

Thomas
Unitymedia Business 400| AVM Router: FBF 6490 Cable
| Lancom 1781-EF+ | Lancom WLC4006+ | Lancom L-312agn | Lancom L-322agn | Lancom L-1302acn
| AVM FBF 7490 (IP-client)| AVM Telefonie: C3 | AVM SmartHome: DECT 200 | Devolo dLAN 1200+ pro
sushi18
Kabelneuling
 
Beiträge: 9
Registriert: 28.10.2011, 03:52
Wohnort: Friedberg

Nächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste