- Anzeige -

Nach Download ständig Ping Probleme und Lags

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Nach Download ständig Ping Probleme und Lags

Beitragvon nrg2000 » 02.02.2013, 13:59

Guten Morgen zusammen... :)

Zunächst zu meinen Geräten.

Unitymedia Verteilverstärker MMV 2UM
Router: D-Link DIR 300 / WLAN
Modem: CISCO EPC 3208

Ich besitze jetzt seit über einem Jahr einen Unitymedia 3play 32k Anschluss. Nachdem ich den Anschluss bestellt habe, war innehalb von ein paar Tagen alles installiert und ich konnte los surfen/telefonieren/TV schauen. Nach kurzer Zeit hatte ich direkt die ersten Probleme mit Verbindungsabbrüchen und sehr stark verringerter Leistung (Telefon und Internet). Außerdem gab es gelegentlich Pixelbildung so groß wie Duplosteine im TV.
Da ich zu dem Zeitpunkt jedoch kaum zu Hause war, habe ich halt damit gelebt und wenn die Zeit da war meine Geräte alle 30 Minuten neu gestartet. Irgendwann wurde mir das dann doch zu lästig und ich habe ca 2 Wochen lang bei Unitymedia angerufen und musste feststellen das die genau so wenig Ahnung haben wie ich. Nach den ersten Fusseln am Mund, war dann doch jemand bereit bei uns vorbei zu schauen. Direkt am nächsten Tag stand dann auch der junge Mann vor der Tür und hat alles überprüft. Das einzige was er mir sagen konnte war, dass die Werte die bei uns ankommen absolut TOP sind und Unitymedia nichts dafür kann. Trotzdem hat er uns dann diesen Verteilverstärker installiert der uns vorab von einem Mitarbeiter zugeschickt wurde. Den ganzen Tag lang lief dann auch alles perfekt. Ich konnte überall mit Fullspeed downloaden und mit Telefon und Internet gab es auch keine Probleme.
Am nächsten morgen aufgewacht, das Tablet in die Hand genommen und siehe da !!!Kein Internet!!!!. TV und Telefon haben aber funktioniert.
Also wieder von vorne. Regelmäßig die Geräte neu starten. Dann habe ich verschiedene Foren im Internet durchstöbert und musste feststellen das viele Leute ähnliche Probleme haben und hab einiges ausprobiert.

- Updates auf den Geräten
- Mehrere Stunden Stromlos
- Einstellungen nach einer Anleitung aus dem Internet
- uvm.

Ich kann nicht mehr ganau sagen was mit jetzt weiter geholfen hat aber irgendwann hat es halbwegs funktioniert. Wenn ich also jetzt meine Geräte neu starte habe ich danach eine super Verbindung und kann mir Vollgas downloaden und surfen. Ca. 3,8-4 mb/s. Das Problem an der Sache ist nur, sobald ich eine größere Datei lade, bekomme ich anschließend Probleme. D.h. ich kann zwar weiterhin mit 4 mb laden aber mein Ping ist absolut schlecht. Für irgendwelche Onlinespiele oder auch beim Surfen ist das absolut mies. Teilweise lädt er dann an Google schon mehrere Sekunden. Wenn ich direkt nach einem Neustart in ein Spiel gehe habe ich einen Ping von 10-15ms nachdem ich eine Datei geladen habe teilweise 100-500ms und es wird erst wieder gut nach einem Neustart. Am Meinem Computer liegt das ganze meiner Meinung nach nicht. Ich habe bereits verschiedene Systeme ausprobiert und überall das gleiche Problem.

Hat vielleicht jemand eine Lösung für dieses Problem? Da ich momentan viel über das Internet arbeite geht mir die Geschichte schon ziemlich an die Nerven.

Vielen Dank :)
nrg2000
Kabelneuling
 
Beiträge: 5
Registriert: 02.02.2013, 13:01

Re: Nach Download ständig Ping Probleme und Lags

Beitragvon koax » 02.02.2013, 14:34

Hast Du das Problem auch, wenn Du den Rechner dper LAN-Kabel direkt ans Modem hängst? (Modem Neustart bei Gerätewechsel nicht vergessen)
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Nach Download ständig Ping Probleme und Lags

Beitragvon nrg2000 » 02.02.2013, 15:07

Hat der Techniker von Unitymedia damals gemacht. Diesbezüglich aber nichts besonderes gesagt. Kann ich eigentlich eine ganz normale Fritzbox als Router ausprobieren? Wenn ich diese Probleme habe kann ich manchmal nicht über die IP 192.168.100.1 auf das Modem zugreifen.
nrg2000
Kabelneuling
 
Beiträge: 5
Registriert: 02.02.2013, 13:01

Re: Nach Download ständig Ping Probleme und Lags

Beitragvon koax » 02.02.2013, 15:20

nrg2000 hat geschrieben:Kann ich eigentlich eine ganz normale Fritzbox als Router ausprobieren?

Es gibt keine ganz normale Fritzbox. :zwinker:
Es gibt Fritzboxen, die können nicht hinter einem Kabelmodem verwendet werden.
http://www.avm.de/de/Service/Service-Portale/Service-Portal/Kabel_Praxis_und_Tipps/Liste_ATA_faehige_Fbox.php

Natürlich muss man sie richtig anschließen.
http://www.avm.de/de/Service/Service-Portale/Service-Portal/Kabel_Grundlagen/fbox_am_kabelanschluss.php
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Nach Download ständig Ping Probleme und Lags

Beitragvon nrg2000 » 02.02.2013, 15:24

Könnte das denn mein Problem lösen? :-D
Hab eigentlich nur schlechtes über meinen bisherigen Router gelesen und dachte das er das Problem möglicherweise verursacht.
nrg2000
Kabelneuling
 
Beiträge: 5
Registriert: 02.02.2013, 13:01

Re: Nach Download ständig Ping Probleme und Lags

Beitragvon koax » 02.02.2013, 15:42

nrg2000 hat geschrieben:Könnte das denn mein Problem lösen? :-D
Hab eigentlich nur schlechtes über meinen bisherigen Router gelesen und dachte das er das Problem möglicherweise verursacht.

Ob es überhaupt am Router oder dessen Einstellungen liegt solltest Du ja gerade durch die testweise Verbindung eines Rechners direkt am Kabelmodem feststellen.
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Nach Download ständig Ping Probleme und Lags

Beitragvon nrg2000 » 02.02.2013, 16:03

Hab ohne Router überhaupt keine Probleme. Hab mal kurz 1 GB geladen und danach alles noch normal. Selbst bei dem Download hatte ich einen Ping von maximal 25ms. Da durfte ich vorher nichtmal dran denken.
Also ich gehe dann mal davon aus das dieser Router entweder totaler Schrott ist oder kaputt . Kann mir da jemand ein besseres Gerät empfehlen? Hab bisher nur gutes über Fritzbox gehört und hatte früher mit DSL auch nie Probleme. :confused: Nur welche ist gut^^ :confused:
nrg2000
Kabelneuling
 
Beiträge: 5
Registriert: 02.02.2013, 13:01

Re: Nach Download ständig Ping Probleme und Lags

Beitragvon koax » 02.02.2013, 20:52

Hast Du die Probleme auch bei einer Kabelverbindung zum DIR-300 oder nur bei WLAN?
Hast Du die aktuelle Firmware für Dein Modell installiert?
http://www.dlink.de/cs/Satellite?c=TechSupport_C&childpagename=DLinkEurope-DE%2FDLTechProduct&cid=1197319390384&p=1197318958220&packedargs=category%3DTechSupportSearch%26locale%3D1195806663795%26term%3DDIR-300&pagename=DLinkEurope-DE%2FDLWrapper

Ich würde zunächst mal versuchen, wenn möglich den DIR-300 auf Vordermann zu bringen.
Dazu gibt es hier im Forum einen Sticky:
http://www.unitymediakabelbwforum.de/viewtopic.php?f=53&t=11118


Was ein idelaer Router ist hängt ansonsten von Deinen Bedürfnissen ab. DSL-Fritzboxen sind für den Kabelanschluss nicht unbedingt die erste Wahl, es sei denn, man will die Zusatzfunktionen, die über einen reinen WLAN-Router hinausgehen wirklich nutzen.

Letztllich musst Du wissen, wieviel Du dafür anlegen willst und inwieweit Du für künftige Bandbreitensteigerungen vorsorgen willst. Danach würde sich auch eine Epfehlung richten.
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Nach Download ständig Ping Probleme und Lags

Beitragvon nrg2000 » 03.02.2013, 12:52

Ja die Probleme habe ich auch mit einer Kabelverbindung zum DIR-300.
Das einzige was hilft ist direkt an das Modem zu gehen. Problem ist nur das ich dann nur einen Anschluss nutzen kann.

Ich habe auch die 1.05 Firmware und alle Einstellungen sind bereits genau wie in der Anleitung beschrieben.

Zu meinen Bedürfnissen ist eigentlich nicht viel zu sgaen. Hauptsache es klappt und ich muss die Kiste nicht ständig neu starten. Außerdem sollte er Wlan haben und vllt. ein paar Jahre halten. Habe vorhin mal bei ebay rein geschaut da liegen die Geräte zwischen 20 und 100€. Das wäre Ok für mich.

Danke :super:
nrg2000
Kabelneuling
 
Beiträge: 5
Registriert: 02.02.2013, 13:01

Re: Nach Download ständig Ping Probleme und Lags

Beitragvon koax » 03.02.2013, 13:36

nrg2000 hat geschrieben:Habe vorhin mal bei ebay rein geschaut da liegen die Geräte zwischen 20 und 100€. Das wäre Ok für mich.

Es gibt auch deutlich teurere. :zwinker:

Wenn es um einen niedrigen Preis bei adäquater Qualität geht sind die Modelle von TP-Link kaum zu schlagen.
Ansonsten haben die Asus-Modelle einen guten Ruf.

Schau Dir mal diese Testauflistung an. Du kannst die Kritierien der Qualitätseinordnung oben im Auswahlfeld varrieren.
http://www.smallnetbuilder.com/lanwan/router-charts/bar
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 16 Gäste