- Anzeige -

Pohlheim - Täglich fällt stundenweise 2play 10000 aus

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Pohlheim - Täglich fällt stundenweise 2play 10000 aus

Beitragvon Pohlheimer » 23.01.2013, 16:07

Hallo und Gruß ins Forum:

Ich habe erstmals ein seltsames Problem mit meinem 2play 10000 in Pohlheim bei Gießen. Seit letztem Donnerstag (17. Januar) fällt bei mir in völlig unregelmäßigen Abständen jeden Tag gleich stundenweise Internet/Telefon aus. Mal morgens, mal tagsüber mal nachts...halt ohne erkennbares System. Die zwei oberen Leuchten (Motorola SBV5120 E) sind an, die dritte blinkt (kein Internet). Dann irgendwann - egal ob PC an oder aus - leuchten wieder (fast) alle Lämpchen auf wie aus dem Nichts und es funktioniert für einige Stunden.
Am PC wurde nichts geändert/(de)installiert. Die Kabel sind in Ordnung. PC sagt, dass eine Verbindung hergestellt ist (ist aber gelogen :zwinker: )
Hat vielleicht das Modem einen Schaden? Ersetzt UM das kostenfrei/kostenpflichtig, falls es daran liegt?

Besten Dank und Grüße
Pohlheimer
Pohlheimer
Kabelneuling
 
Beiträge: 9
Registriert: 02.02.2009, 15:58

Re: Pohlheim - Täglich fällt stundenweise 2play 10000 aus

Beitragvon Pohlheimer » 24.01.2013, 13:33

Hab gestern spät abends während es mal wieder funktionierte an der Kabeldose gewackelt und schon gabs einen Abbruch. Die Dose sitzt zwar - allerdings schon ewig - recht locker, das Data-Kabel ist aber bombenfest. Egal: Hab Dose aufgeschraubt: Kabel aus der Wand war fest an der Dose befestigt, dann Stecker abgeschraubt, bissl dran rumgefummelt und wieder aufgesteckt, dann alles wieder fest verschraubt. Seit ca 23 Uhr gestern abend (23. Januar 2013) scheint es durchgelaufen zu sein..toi toi toi. Ich werde aber den Tag nicht vor dem Abend loben... :kafffee:
Pohlheimer
Kabelneuling
 
Beiträge: 9
Registriert: 02.02.2009, 15:58

Re: Pohlheim - Täglich fällt stundenweise 2play 10000 aus

Beitragvon Pohlheimer » 30.01.2013, 11:47

Zu früh gefreut :-(
Nach drei Tagen, in denen es bis auf kleinste Aussetzer funktionierte, habe ich wieder die bekannten Aussetzer. :traurig:
Muss wohl die Hotline kostenpflichtig anfunken...
Pohlheimer
Kabelneuling
 
Beiträge: 9
Registriert: 02.02.2009, 15:58

Re: Pohlheim - Täglich fällt stundenweise 2play 10000 aus

Beitragvon Pohlheimer » 03.02.2013, 19:15

Soooo.... am Donnerstag die Hotline bemüht, am Freitag war das neue Modem bereits da. Statt Motorola ein neues von Cisco. Das alte samt Netzteil wollte der Postmensch zurück. Hab das neue gleich angeschlossen und es funktionierte sofort ohne irgendwelche Einstellungen ändern/anpassen zu müssen. Fazit: Auch ein Modem kann mal kaputt gehen ! :winken:
Pohlheimer
Kabelneuling
 
Beiträge: 9
Registriert: 02.02.2009, 15:58

Re: Pohlheim - Täglich fällt stundenweise 2play 10000 aus

Beitragvon Pohlheimer » 22.02.2013, 18:42

Neues Modem hat ein paar Tage tadellos funktioniert (ca. 10 Tage).
Dann wieder die gleichen Ausfälle.
Habe mir ein neues Sat-Kabel vom Modem zur Dose gekauft: 4 Tage alles bestens. Jetzt wieder stundenweise Ausfälle.
Schraubte Kabel (vom MOdem zu Dose) ab, machte es wieder dran: Modem ging wieder...aber nur für einen Tag. Jetzt gerade wieder Ausfall.
Modem versucht zu verbinden und meldet dann, dass Netzwerkkabel nicht angeschlossen wäre. Schwachfug.
Zu allem Übel ist in Pohlheim heute noch das TV ausgefallen. Ich zweifle langsam an der Zuverlässigkeit der Kabeltechnk von UM.
Was kann das sein ???? :wand:
Pohlheimer
Kabelneuling
 
Beiträge: 9
Registriert: 02.02.2009, 15:58

Re: Pohlheim - Täglich fällt stundenweise 2play 10000 aus

Beitragvon Pohlheimer » 01.04.2013, 18:18

Soooooo.. ich glaube nun, ein paar Wochen später, sagen zu dürfen, dass sich das Problem erstmal erledigt hat.
Nachdem, wie geschildert, auch das TV einen Nachmittag lang ausgefallen war, waren ein paar Tage später UM-Techniker bei uns in der Straße unterwegs und haben den Bürgersteig aufgerissen.
Seitdem funktioniert alles reibungslos. Keine Aussetzer mehr im Netz7Tel. oder TV. :smile:
Da telefoniert man ewig kostenpflichtig rum, ersetzt Gerätschaften und dann stellt sich heraus, dass das Problem außerhäusig war. Keine Reaktion oder gar Entschuldigung von UM - weder per Post noch per email.
Da ist noch jede Menge Luft nach oben.
Wenn es läuft ist alles gut, läuft es aber mal nicht......

Ich brauch Urlaub !!! :traurig:
Pohlheimer
Kabelneuling
 
Beiträge: 9
Registriert: 02.02.2009, 15:58


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast