- Anzeige -

Privatsender nicht mehr empfangbar / Kabel defekt?

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Privatsender nicht mehr empfangbar / Kabel defekt?

Beitragvon kabelschaden » 31.07.2012, 22:59

Hallo!

Seit etwa zwei Wochen kann ich mit meinem HD-Receiver gar keine privaten Sender (HD und SD) mehr empfangen.
Die öffentlich-rechlichen funktionieren einwandfrei, aber bei allen anderen kommt "Fehler 102 - kein Programm vorhanden" oder das Bild besteht nur aus groben Blöcken und Balken. Ohne HD-Receiver laufen alle Programme, allerdings in stark verminderter Qualität.

Habe mich an UM gewandt, Techniker war letzte Woche da. Er meint, das Zuleitungskabel vom Verstärker in meine Wohnung sei defekt und müsse getauscht werden. Dafür sei die Hausverwaltung zuständig und müsse auch die Kosten tragen. Die weigert sich aber und sieht UM in der Pflicht, die Kosten zu tragen.
Ausserdem bezweifelt die Hausverwaltung, dass es überhaupt an besagtem Kabel liegen könnte.

Deshalb meine Fragen:
- weiß jemand, woran es sonst liegen könnte?
- hat jemand vielleicht ein ähnliches technisches Problem gehabt und gelöst?
- kann mir jemand sagen, wer wirklich die Kosten tragen müsste, wenn es an besgatem Kabel liegen würde?

PS: Seit meinem Einzug vor einem halben Jahr hat zunächst alles problemlos geklappt.

Vielen Dank für hilfreiche Antworten!

kabelschaden
kabelschaden
Kabelneuling
 
Beiträge: 3
Registriert: 31.07.2012, 22:25

Re: Privatsender nicht mehr empfangbar / Kabel defekt?

Beitragvon caliban2011 » 31.07.2012, 23:22

Mahne das schriftlich bei beiden an. Falls es nichts bringt, lass die das unter sich ausmachen. Notfalls mit Hilfe des Mieterschutzbundes oder eines Anwalts (falls eine Rechtsschutz besteht).
UM 3Play 100MBit | FB6360
caliban2011
Glasfaserstrecke
 
Beiträge: 1225
Registriert: 19.03.2011, 23:09
Wohnort: MH

Re: Privatsender nicht mehr empfangbar / Kabel defekt?

Beitragvon Pand0r4 » 01.08.2012, 02:33

Klemm den HD-Recorder mal für eine paar Stunden (paar Minuten reichten bei mir nicht) vom Stromnetz und TV-Kabel ab und schalte ihn dann wieder ein.
Pand0r4
Kabelneuling
 
Beiträge: 4
Registriert: 02.07.2012, 21:41

Re: Privatsender nicht mehr empfangbar / Kabel defekt?

Beitragvon kabelschaden » 01.08.2012, 09:33

Danke schon mal für die Antworten.

Also angemahnt ist das schon. UM rät mir von meinem Sonderkündigungsrecht Gebrauch zu machen, wenn der Vermieter das Kabel nicht erneuert.
Allerdings bringt mir das ja nichts: liegt es wirklich am defekten Kabel, wird es ja auch nicht bei einem anderen Anbieter funktionieren.
Die Hausverwaltung rät mir hingegen, auf Satellitenschüssel umzustellen, da sie das Kabel nicht ersetzen wird.
Tolle Vorschläge!!!
Ich werde wohl doch mal beim Mieterverein nachhaken, wen ich jetzt in die Pflicht nehmen kann.

Der Receiver ist übrigens häufig durch abschaltbare Steckerleiste stundenlang vom Strom getrennt. Das ändert auch nichts.

Meine Nachbarn haben übrigens keine Probleme, obwohl wir bis auf wenige Meter am gleichen (defekten) Kabel hängen. TV mit digitalem Receiver (kein HD-Gerät) funktioniert bei ihnen super. Braucht ein HD- Receiver für die gleichen SD-Programme eine bessere Signalstärke oder so?
Dass das Kabel ausgerechnet auf den letzten Metern über Nacht kaputt gegangen ist, scheint mir sehr unwahrscheinlich!
kabelschaden
Kabelneuling
 
Beiträge: 3
Registriert: 31.07.2012, 22:25

Re: Privatsender nicht mehr empfangbar / Kabel defekt?

Beitragvon conscience » 01.08.2012, 09:36

[SpekulationsModus:An]
- Irgendwo noch ein Verteiler (vielleicht unter Putz) verbaut?
Leitung "angebohrt"?
- Fehlerhafte / defekte Dose (die der Techniker feststellen hätte müssen)?
[SpekulationsModus:Aus]
--
Wie immer keine Zeit
conscience
Kabelkopfstation
 
Beiträge: 3634
Registriert: 24.12.2007, 11:16

Re: Privatsender nicht mehr empfangbar / Kabel defekt?

Beitragvon kanalsalat » 04.08.2012, 17:16

Bei mir seit fast 2 Wochen ähnliches Problem (Düsseldorf-Rath) !

Sendersuchlauf aktiviert..... was nicht erscheint sind die "wichtigen Privaten" von Kanal S 38.

http://www.mischobo.de/Kabel/kanalbelegung.html#S38

Gestern Mittag (Freitag, 03.Aug. 2012) war der Kundendienst-Techniker bei mir, der übrigens vor ca. 8 Wochen den Verstärker bei uns im Haus perfekt eingepegelt hatte.

Schritt 1: Signalmessung in meiner Wohnung (Erdgeschoss, Kabel wurde erst im JANUAR 2012 ganz neu verlegt).

EMPFANG perfekt, Sendersuchlauf bringt aber statt der üblichen 255 Sender (TV) nur 223. Also mal den Samsung Receiver wechseln und einen neuen drangehangen. Ergebniss war aber das gleiche, keine Änderungen.

ANALOG bekomme auch ich die Sendergruppe störungsfrei auf meinen Fernseher rein.

Schritt 2: Verstärker im Keller nochmal mit etwas "Feintuning" nachpegeln. Wenn ich richtig verstanden habe wurde ER auf 96 DB (?) geregelt.(irgendwas mit dem Rauschabstand)

Danach zeigte meine Samsung Netzwerkinfo vom Receiver statt bisher SIGNALSTÄRKE 40 % nun satte 60 % und die Signalqualität war von ca. 50% gestiegen auf 64 % bis 78 % .

Sendersuchlauf erkannte ALLE 255 TV (Basic Digitalsender) ! Juuuuuuuuuuuuuuubel.

Der Techniker erwähnte übrigens zwischendurch, das Unitymedia am "UMRÜSTEN des Netzwerkes sei", die Info aber NICHT an die Nutzer weitergiebt.

Nachdem der Techniker seine BERICHTE fertig hatte am Laptop ,...bla bla, schönes WE und schon war ER verschwunden. ALLERDINGS eine halbe STUNDE später AUCH WIEDER die DIGITALEN Problemsender verschwunden

seitdem bekommt der Sendersuchlauf bei mir maximal noch 214 TV und 94 Radio SENDER rein. :wand: :wand:

Die SIGNALSTÄRKE wird mir wieder NUR mit 40 % angezeigt !

Was mir auch noch aufgefallen ist, selbst wenn ich den Receiver auf WERKSEINSTELLUNGEN zurücksetze und dann den Sendersuchlauf starte, zuerst listet das Menü dort dann die gefundenen (derzeit 214) Sender, zeigt aber eine Weile später die eigentlich erwarteten 255 ! dort an, obwohl DIE ja garnicht eingelesen wurden und nicht empfangbar sind.

Das einzig positive ist, das mein I-Net (32.000) einwandfrei läuft und das Tel. geht auch.

Allen aber Trotzdem ein schönes, hoffentlich sonniges WE wünsche . :winken:
kanalsalat
Kabelneuling
 
Beiträge: 2
Registriert: 04.08.2012, 16:32

Re: Privatsender nicht mehr empfangbar / Kabel defekt?

Beitragvon kabelschaden » 06.08.2012, 23:57

Bei mir läuft es immer noch nicht!

Nachdem die Hausverwaltung einen eigenen Techniker bestellt hatte und dieser nur feststellte, dass analog ja alles läuft, ist noch mal einer von UM gekommen.

Diesmal hat er einen Kollegen gerufen, der einen Kabelschaden in der Hausverkabelung feststellte.

Irgendwo nach 4,20 Meter hinter dem Verstärker sei ein Kabel gebrochen!

Weiter bringt mich das aber nicht. Denn UM sagt, dass sei Sache des Vermieters. Der Vermieter jedoch meint, dass er nur analogen Empfang liefern müsse, was er ja nachweislich täte!

Echt nervig!
kabelschaden
Kabelneuling
 
Beiträge: 3
Registriert: 31.07.2012, 22:25

Re: Privatsender nicht mehr empfangbar / Kabel defekt?

Beitragvon kanalsalat » 07.08.2012, 12:57

:super: :super: :super:

Problem erkannt und gelöst

Heute war wieder ein Techniker bei mir und hat die Fehlerquelle erkannt und beseitigt !

Der Hausverteiler, an dem ALLE Wohnungen dranhängen, hatte die Störung verursacht.

Nun habe ich wieder 255 Digital-TV Sender mit
SIGNALSTÄRKE 60 %
und
SIGNALQUALITÄT 79 bis 86 %


:winken: drücke ALLEN die Daumen die noch Probleme haben, ciao
kanalsalat
Kabelneuling
 
Beiträge: 2
Registriert: 04.08.2012, 16:32


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste