- Anzeige -

Erneute Probleme mit UM

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Erneute Probleme mit UM

Beitragvon osiownage » 25.06.2012, 22:11

Guten abend, seit geraumer Zeit habe ich wieder einmal Probleme mit meiner Unitymedia verbindung.
Das Problem sieht wie folgt aus :
Starke Pingschwankungen zu jedem Host. (Von ~10ms bis zu ueber 100ms, was ich nicht normal finde.)
Online Streaming geht so gut wie garnicht, YT Videos laden sehr langsam, auch andere Streaming seiten sind sehr langsam und koennen einfach nicht in 1080p geladen werden.

Download/Upload Probleme habe ich nicht, routing probleme meines Wissens auch nicht.
Ich benutze das Internet generell zum Spielen von Onlinespielen(duh) und streamen von Videos(YT in HD und Sport ueber streams welche auch in HD laufen).

Mal einpaar Info's von mir
Frankfurt 60439
Unitymedia 3Play 16.000
D-Link 600 router
Cisco EPC3208 Modem
Alle kabel im Guten Zustand, probleme bestehen mit und ohne router und sind nicht am PC gebunden. (Habe mein Netbook mit/ohne Router angeschlossen und es ist das selbe problem.)

Pingschwankungen:
Reply from 212.224.70.50: bytes=32 time=13ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=22ms TTL=61
Reply from 212.224.70.50: bytes=32 time=11ms TTL=61
Reply from 212.224.70.50: bytes=32 time=11ms TTL=61
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=22ms TTL=61
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=18ms TTL=61
Reply from 212.224.70.50: bytes=32 time=21ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=51ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=55ms TTL=61
Reply from 212.224.70.50: bytes=32 time=17ms TTL=61
Reply from 212.224.70.50: bytes=32 time=12ms TTL=61
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=12ms TTL=61
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=41ms TTL=61
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=71ms TTL=61
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=20ms TTL=61
Reply from 212.224.70.50: bytes=32 time=25ms TTL=61
Reply from 212.224.70.50: bytes=32 time=46ms TTL=61
Reply from 212.224.70.50: bytes=32 time=11ms TTL=61
Reply from 212.224.70.50: bytes=32 time=31ms TTL=61
Reply from 212.224.70.50: bytes=32 time=10ms TTL=61
Reply from 212.224.70.50: bytes=32 time=20ms TTL=61
Reply from 212.224.70.50: bytes=32 time=23ms TTL=61
Reply from 212.224.70.50: bytes=32 time=48ms TTL=61
Reply from 212.224.70.50: bytes=32 time=34ms TTL=61
Reply from 212.224.70.50: bytes=32 time=17ms TTL=61
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=21ms TTL=61
Reply from 212.224.70.50: bytes=32 time=12ms TTL=61
Reply from 212.224.70.50: bytes=32 time=23ms TTL=61
Reply from 212.224.70.50: bytes=32 time=10ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=21ms TTL=61
Reply from 212.224.70.50: bytes=32 time=18ms TTL=61


Tracert:
Tracing route to fshost.de [212.224.70.50]
over a maximum of 30 hops:

1 64 ms 55 ms 56 ms 10.122.0.1
2 55 ms 61 ms 6 ms 7111A-MX960-02-ae10-2260.frankfurt.unity-media.n
et [80.69.106.61]
3 57 ms 17 ms 31 ms ae1-20ge-decix.first-colo.net [80.81.194.3]
4 17 ms 26 ms 12 ms fshost.de [212.224.70.50]

Trace complete.
Die IP 10.122.0.1 ist das Ciscomodem NICHT mein lokaler PC.

Die Probleme passieren hauptsaechlich Tagsueber, so zwischen 15:00 bis vielleicht 24:00 (Internet Hauptzeit?) Ich hatte das Probleme vor einer Zeit schonmal, doch da hat es sich etwas gelegt, aber momentan ist der Gebrauch des Computers nicht moeglich. Ein Techniker konnte kein "wirkliches" Problem festellen, jedoch finde ich ,dass dies eins ist. Ich stehe kurz vor dem Ablauf des Vertrages und finde keinen anderen Anbieter der mir 16mbit zu einem angenehmen Preis anbieten kann und dementsprechend weiss ich nicht was ich machen soll.

MFG
osiownage
Kabelneuling
 
Beiträge: 14
Registriert: 12.02.2012, 22:33

Erneute Probleme mit UM

Beitragvon tonino85 » 25.06.2012, 23:12

Der Ping sieht doch okay aus. Ein paar Ausreisser nach oben sind normal.
Bild
tonino85
Glasfaserstrecke
 
Beiträge: 1229
Registriert: 22.12.2007, 19:57

Re: Erneute Probleme mit UM

Beitragvon osiownage » 25.06.2012, 23:45

Der Ping ist in Ordnung fuer dich? Schoen fuer mich nicht.
Pingschwankungen von 20-30MS sind "OK" , schwankungen von unter 10ms zu 100ms, wenn der Server nicht ueberlastet ist, sind fehlerhaft fuer mich.
Die letzten Jahre bei verschiedenen Anbieter hatte ich _immer_ einen Ping beim Onlinespielen zu Deutschen Servern von unter 20ms, da ging nix darueber.
Sogar vor 10 Jahren, mit 56k modem und ISDN hatte ich einen Stabilen ping (Gut er war Hoch, aber Stabil was viel wichtiger ist.) In Zeiten von VDSL und SDSL
ist eine solche Schwankung nicht normal fuer mich.

@ tonino85, du kannst ja mal gerne einen pingtest fuer mich zu fshost.de machen mit 100 pings, da sind bestimmt keine so grossen spruenge dabei.

Edit:

1 Uhr nachts und es sieht gut aus, problem besteht also definitiv nur tagsueber.
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=17ms TTL=61
Reply from 212.224.70.50: bytes=32 time=7ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=11ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=10ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61
Reply from 212.224.70.50: bytes=32 time=12ms TTL=61
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=10ms TTL=61
Reply from 212.224.70.50: bytes=32 time=9ms TTL=61
Reply from 212.224.70.50: bytes=32 time=14ms TTL=61
Reply from 212.224.70.50: bytes=32 time=7ms TTL=61
Reply from 212.224.70.50: bytes=32 time=13ms TTL=61
Reply from 212.224.70.50: bytes=32 time=8ms TTL=61


Nochmal um Klarzustellen, der obere Output, auch wenn es nicht so schlimm aussieht, zieht sich auf die 100ms +. Der untere Output ist der, denn ich vor dem Problem immer hatte, zu jeder Zeit. So oder so sind die Pingschwankungen oben zu Stark um irgendentwas Online zu spielen.Kann ja nicht nur nachts mein Internet benutzen wie ich es will.

Edit: Hatte vor ein paar Monaten ja das selbe Problem, und damals auch ein Thread hier gemacht ( http://www.unitymediaforum.de/viewtopic.php?f=53&t=19342 )
osiownage
Kabelneuling
 
Beiträge: 14
Registriert: 12.02.2012, 22:33

Re: Erneute Probleme mit UM

Beitragvon piotr » 27.06.2012, 13:35

Wenn es Dich stoert, melde es UM.

Interessant waeren hier nicht die Ping-Ausgaben zum Server, sondern die tracert- oder pathping-Ausgaben zum jeweiligen Zeitpunkt.
piotr
Glasfaserstrecke
 
Beiträge: 2209
Registriert: 13.08.2008, 18:26

Re: Erneute Probleme mit UM

Beitragvon DianaOwnz » 10.07.2012, 12:21

Also ich habe die seit Anfang April bestehenden Probleme schon per Twitter, UM Hotline un d dem Techniker der hier war geschildert .
UM schließt jegliche Störung aus , der Techniker ist über die Speedwerte verwundert da die Leitungswerte OK sind, das was ankommt aber Murks ist .

Teilweise Nachts um halb 4 nur 3,5 MBit mit ner 32er Leitung , Upload 300 KBits , Ping >120 und freie Connections von nur ~500-800

Meine Kollegen haben die gleichen Probleme obwohl die in anderen Stadteilen wohnen.
Für Werbesender in HD 3- fach bezahlen ? Da könnt ihr lange warten ;)
Endlich sky KOMPLETT mit HD und GO - Keine Privaten ohne Alphacrypt!!!
Benutzeravatar
DianaOwnz
Glasfaserstrecke
 
Beiträge: 1878
Registriert: 10.01.2009, 17:56


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 21 Gäste