- Anzeige -

UM - Internet Zugang sehr langsam - 40885

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

UM - Internet Zugang sehr langsam - 40885

Beitragvon elral » 26.03.2012, 18:24

Hallo zusammen,

seit Oktober 2011 habe ich einen 2play 32.000 Anschluss bei Unitymedia, da bei uns nur ein 2.000er DSL Anschluss möglich ist (PLZ 40885).
Bis Februar diesen Jahres war ich auch sehr zufrieden, allerdings habe ich insbesondere seit diesem Monat deutliche "Performance" Probleme. Rückwirkend betrachtet existieren diese wohl schon seit Ende des letzten Jahres, nur nicht so ausgeprägt. Zwischen Weihnachten und Neujahr ist mir das erste Mal aufgefallen, dass ich auf einmal keinen Fernzugriff auf meine Fritzbox mehr hatte und ebenfalls keine VPN Verbindung aufbauen konnte. Nach einem Reset beider Geräte war ersteinmal alles wieder in Ordnung.

Die Infrastruktur sieht wie folgt aus:

Am Kabel ist ein Cisco 3212 Modem angeschlossen, von dort geht es zu einer Fritzbox 7390 (seit einer Woche, vorher war eine 7270 installiert). Hinter der Fritzbox ist ein TP Link Gigabit Switch. An dem Switch ist der iMac, eine Terastation, ein PC, ein Philipps TV und eine Dreambox angeschlossen, dazu noch ein Belkin WLAN Access Point für das Erdgeschoss. Modem, Fritzbox und Switch befinden sich im Dachgeschoss. Zugriff über WLAN erfolgt entweder über die Fritzbox bei Zugriff aus der ersten Etage oder über den Access Point bei Aufenthalt im Erdgeschoss. Die WLAN's sind auf unterschiedlichen Kanälen manuel eingestellt, dort wo bei mir die geringsten Störeinflüsse sind. Telefonverbindung mittels DECT Mobilteil wird momentan noch über 1&1 per VoIP genutzt (Restlaufzeit). Der Telefon-Festnetzanschluss von Unitymedia ist ebenfalls auf der Fritzbox eingerichtet. Desweiteren ist die Fernwartung auf der Fritzbox freigegeben sowie 3 Port Weiterleitungen, 2 VPN Verbindungen und DynDNS Eintrag bei dyndns.org.

Die momentanen Probleme äußern sich darin, dass es sehr hohe Ping-Zeiten gibt (~700ms) und die Download Rate tlw. auf unter 1Mbit/s einbricht. Der Aufruf von Internet Seiten dauert immer wieder mehrere 10er Sekunden, bis Daten ankommen und die Seite aufgebaut wird. Wenn Daten kommen, kann es sehr zügig gehen, muss es aber nicht. Das gleiche passiert beim abrufen von Mails, manchmal bis zu einer Minute nichts, dann kommen entweder alle in einem Rutsch oder auch sehr verzögert. Die eingesetzten Betriebssysteme sind Win 7 und OSx, Endgeräte sind iMac (Win7 und OSx), Netbook (Win7 und OSx), iPad und iPhone. Der Zugriff erfolgt mittels LAN (iMac, Dreambox, TV) und WLAN (Rest). Bei allen zeigt sich der gleiche Effekt. Der interne Netzverkehr beim Zugriff auf den NAS ist nicht eingeschränkt.

Die Beschränkung auf das notwendigste, also verzicht auf TP Link Switch und Belkin Access Point und demnach Nutzung der 4 LAN Anschlüsse der Fritzbox hat auch keine Verbesserung gebracht. Ein Reset des Modems und der Fritzbox bringt für wenige Stunden eine Verbesserung, danach stellt sich der oben beschriebene Zustand wieder ein.

Letzten Freitag war ein Techniker da, um die Leitung zu überprüfen. Nachdem tagsüber nahezu kein Internet Zugang möglich war, funktionierte das natürlich auf Anhieb nachdem der Techniker sein Netbook an das Modem angeschlossen hatte (Modem wurde dazu resettet). Das Modem zeigte dann auch vernünftige Werte an, SNR im DS ist auf den ersten 4 Kanälen 36,x dB bei ~0dBmV, Rückkkanal bei 44,x dB. Die Kabelstrecke vom HÜP bis zum Modem wurde durch gemessen und weist wohl auf einer Frequenz eine etwas zu hohe Dämpfung auf, aber eher unproblematisch. In dem Zuge habe ich gesehen, dass ich auch eine neue IP Adresse von Unitymedia bekommen habe.
Danach wurde die Fritzbox wieder angeschlossen und alles eingeschaltet. Es zeigten sich keinerlei Probleme. Abends tauchten die Probleme dann wieder auf. Die Leitungswerte im Modem sind dabei unverändert, das LOG zeigt keinen Eintrag. Das LOG der Fritzbox zeigt aber mehrere DNS Fehler beim Aufbau der VoIP Rufnummer. Diese sind in den letzten Tagen des LOG's immer wieder zu sehen.

Am Samstag morgen habe ich dann meine Infrastruktur geändert. Ich habe den iMac mitels USB-LAN Adapter direkt an das Modem angeschlossen, Win 7 gestartet und mittels Connectify einen Hotspot eingerichtet. Der NAS ist direkt mittels 1GB Anschluss an den iMac angeschlossen. Der Zugriff auf das Internet vom Netbook, iPad und iPhone erfolgt über den Hotspot. Vom Netbook auf den Server konnte ich noch über die WLAN Verbindung der Fritzbox zugreifen, da dahinter noch der Switch und daran die zweite LAN Verbindung des NAS angeschlossen ist. Nur halt nicht gleichzeitig.
Bis Sonntag abend gab es von allen Endgeräten aus keinerlei Probleme mit dem Internet Zugang. Diverse Speedtests am iMac (LAN) und Netbook (WLAN) zeigten Pingzeiten von ~5ms und Download Speeds von 32MBit/s. Es gab keinerlei Einbrüche.
Sonntag abend habe ich dann den Ursprungszustand wieder hergestellt. Zuerst funktionierte alles, nach wenigen Stunden stellte sich aber das oben beschriebene Problem wieder ein. Im Modem weiterhin unveränderte Werte und kein LOG Eintrag, Fritzbox 4 Einträgen in dieser Nacht mit DNS Fehler (Badauth, vorher aber andere).

Meiner Meinung nach scheint wohl auf Seiten von Unitymedia die Kabelstrecke bis zum Modem in Ordnung zu sein, desweiteren auch meine interne Verkabelung da ich problemlos auf den NAS komme.
Bleibt wohl nur die Verbindung der Fritzbox zum Modem bzw. zu den Unitymedia Servern.
Nur wie kann ich das weiter eingrenzen? Ich habe es noch nicht richtig reproduzieren können, aber ich habe den "Verdacht" das es immer dann passiert, wenn ich mal von ausserhalb auf die Fritzbox zugegriffen habe.

Ein tracert liefert mir die anhängenden Ergebnisse, tracert_slow in der "normalen" Konfiguration, tracert_OK wenn der iMac direkt am Modem hängt.

Hat jemand schon mal ähnliche Probleme gehabt oder einen Tipp für mich? So ungewöhnlich ist es doch nicht, dass eine Fritzbox 7390 hinter einem Cisco 3212 Modem hängt. Gibt es Vorschläge, was ich sonst noch testen/nachschauen kann? Vieleicht eine Konfiguration in der Fritzbox? Wobei die 7270 ja 3 Monate ohne Probleme lief und die Konfiguration nicht geändert wurde.

Schon mal vielen Dank und Grüße

Ralf

edit: Kann ich keine Anhänge hochladen?
Ich habe den Screenshot mal abgetippt

tracert http://www.heise.de
1 <1ms <1ms <1ms fritz.box [192.168.178.1]
2 1114ms 205ms 544ms 10.68.32.1
3 * * * Zeitüberschreitung der Anforderung

tracert http://www.heise.de
1 <1ms <1ms <1ms fritz.box [192.168.178.1]
2 272ms 19ms 253ms 10.68.32.1
3 718ms 2003ms 475ms 1411A-MX960-01-ae10.ratingen.unity-media.net [80.69.105.193]
4 * * * Zeitüberschreitung der Anforderung

bzw. wenn es O.K. ist (nicht abgetippt ;) ):
Routenverfolgung zu www.heise.de [193.99.144.85] ber maximal 30 Abschnitte:

1 17 ms 5 ms 5 ms 10.68.32.1
2 5 ms 5 ms 6 ms 1411A-MX960-01-ae10.ratingen.unity-media.net [80.69.105.193]
3 70 ms 7 ms 7 ms 1411J-MX960-02-ae1.bilk.unity-media.net [80.69.107.225]
4 6 ms 7 ms 11 ms 1411J-MX960-01-ae0.bilk.unity-media.net [80.69.107.221]
5 18 ms 9 ms 7 ms 1411G-MX960-01-ae1.neuss.unity-media.net [80.69.107.69]
6 11 ms 12 ms 10 ms gi1-15.c1.d.de.plusline.net [194.146.118.16]
7 11 ms 12 ms 11 ms heise1.f.de.plusline.net [82.98.98.98]
8 11 ms 13 ms 11 ms www.heise.de [193.99.144.85]

Ablaufverfolgung beendet.
elral
Kabelneuling
 
Beiträge: 5
Registriert: 15.08.2011, 10:08

Re: UM - Internet Zugang sehr langsam - 40885

Beitragvon My_World81 » 27.03.2012, 15:34

Hallo,

auch wenn dir die Antwort vielleicht nicht viel hilft, aber ich glaube kaum, das an deiner Technik irgendwas falsch oder nicht in Ordnung ist, ich glaube viel mehr, das es anscheinend auf der UM Seite irgendwelche Probs gibt, zumindest haben wir seit März auch grössere Probleme mit dem Internet (und es wird immer schlimmer) und wir sind seit über 2 Jahren Unitymedia Kunde haben an unserer Verkablung seither nichts verändert. Router hängt ganz normal am Modem (EPC 3212) Und PC´s per Kabel am Router Modemwerte sind wie immer.

Ich habe gerade den Unitymedia Speedtest durchgeführt Hier in Plz 57250 Download 2,5 Mbit/s Upload 3,3 Mbit/s Ping 404ms. lächerlich. gestern um diese Zeit war es genauso, aber ab 17 Uhr ca. war wieder alles normal wie immer. Ich wette das es in 1-2 Stunden wieder wunderbar läuft. War gerade mal im Forum um zu sehen, ob andere auch Probs haben, habe aber nur deinen Thread gefunden.
Bild Bild
My_World81
Kabelexperte
 
Beiträge: 130
Registriert: 27.04.2010, 02:34

Re: UM - Internet Zugang sehr langsam - 40885

Beitragvon Loktarogar » 27.03.2012, 15:50

Sowas ähnliches haben wir hier auch. Angefangen hat das ganze wohl heute morgen nach Mitternacht. Manchmal ist alles Ok. Und dann wird mal das Modemfehlerlog geflutet mit solchen Klamotten:

Code: Alles auswählen
Unicast Ranging Received Abort Response - Re-initializing MAC...


Hier mal nen kleines Bildchen aus meinem SamKnows account:

BildBild

Wenn es richtig schlimm wird, kann man auch nicht mehr telefonieren, bzw wenn man angerufen wird, dann bekommt man wohl ein Freizeichen, aber das Telefon klingelt nicht. Getestet mit Mobiltelefon zu meinem Festnetzanschluß.

Jedenfalls habe ich vor drei Stunden eine Störung gemeldet und warte auf einen Anruf vom Techniker zwecks Termin.

Blöd ist nur, wenn der dann da ist und alles funktioniert. Wie jetzt gerade auch mal wieder. Vorführeffekt.
Benutzeravatar
Loktarogar
Kabelexperte
 
Beiträge: 223
Registriert: 03.02.2010, 18:44
Wohnort: Borken - NRW

Re: UM - Internet Zugang sehr langsam - 40885

Beitragvon elral » 27.03.2012, 16:34

Hallo zusammen,

danke für Eure Antworten.

Ich habe vor dem posten auch gesucht, aber nichts vergleichbares gefunden.
Interessant wäre es, ob Ihr auch Fritz Boxen verwendet.

Nachdem gestern nachmittag nahezu gar nichts mehr ging, habe ich den iMac wieder direkt an den Router gehängt und unter Win7 den Hotspot gestartet. Von da an gab es den ganzen Abend und heute morgen (Hotspot lief die ganze Zeit) keinerlei Probleme. Einstellige Pingzeiten per LAN und kleine zweistellige Pingzeiten per WLAN. Downlaod 32Mbit per LAN, 28Mbit per WLAN. Heute morgen war es das erste Mal seit langer Zeit, dass ich vom Internet Radio geweckt wurde und nicht ein blödes Piepsen hatte.

Ich könnte wetten, dass die Probleme zeitnah wieder auftreten, wenn ich den iMac hinter die Fritzbox hänge. Aber dann bin ich mit meinem "Latein" ziemlich am Ende. Ich wüßte nicht wie ich mit meinen Kenntnissen das weiter eingrenzen könnte bw. gegenüber UM argumentieren könnte.

Grüße

Ralf
elral
Kabelneuling
 
Beiträge: 5
Registriert: 15.08.2011, 10:08

Re: UM - Internet Zugang sehr langsam - 40885

Beitragvon Loktarogar » 27.03.2012, 16:46

Nein, keine Fritzbox hier. Das Cisco Modem+D-Link Router.
Benutzeravatar
Loktarogar
Kabelexperte
 
Beiträge: 223
Registriert: 03.02.2010, 18:44
Wohnort: Borken - NRW

Re: UM - Internet Zugang sehr langsam - 40885

Beitragvon My_World81 » 27.03.2012, 17:08

Lustig ich habs ja gesagt, jetz funktioniert bei uns gerade zb. wieder alles wunderbar (es ist wieder richtung 17:00 wie gestern... ich habe das modem nichtmal resettet. Speedtest wieder 65 down 5 up ping 10ms. Es liegt wohl kaum an irgendeiner lokalen Installation im Haus oder so, wohl eher an UM. Insbesondere, da die Probleme seit März irgendwie immer wieder auftauchen und wieder wie von Geisterhand verschwinden nur um am nächsten Tag zu ähnlichen Zeit wieder aufzutauchen. Mit Fehlerlogs kann ich auch Handeln :D Interessant finde ich in meinem Modem zb. Logs wie:

Time Not Established SYNC Timing Synchronization failure - Failed to acquire QAM/Q... oder auch:
Time Not Established No Ranging Response received - T3 time-out;CM-MAC=.... oder vielleicht? :
Time Not Established TFTP failed - Request sent - No Response;CM-MAC=....

Naja ich glaube nicht, dass es was bringt einen Techniker zu rufen, da ich eh Vermute, dass das Prob auf UM Seite liegt weil die Probleme kommen und gehen, werde mal Versuchen das ganze noch ein bisschen auszusitzen und hoffen, das es wieder Besser wird.

Das Internet funktioniert wenn es nicht funktioniert weder auf dem Linux PC noch auf dem Windows PC liegt also auch nicht an irgendeiner Computerconfig.
Bild Bild
My_World81
Kabelexperte
 
Beiträge: 130
Registriert: 27.04.2010, 02:34

Re: UM - Internet Zugang sehr langsam - 40885

Beitragvon My_World81 » 27.03.2012, 17:25

elral hat geschrieben:
Ich könnte wetten, dass die Probleme zeitnah wieder auftreten, wenn ich den iMac hinter die Fritzbox hänge.


Ich wette, dass die Probleme auch zeitnah wieder auftreten, wenn du den Imac nicht wieder hinter Fritzbox hängst :smile: weil wie gesagt, wird wohl eher auf UM Seite liegen das Problemchen.
Bild Bild
My_World81
Kabelexperte
 
Beiträge: 130
Registriert: 27.04.2010, 02:34

Re: UM - Internet Zugang sehr langsam - 40885

Beitragvon Cablemen » 28.03.2012, 06:40

So blöd das klingt aber manchmal kann es auch daran liegen dass das Stromnetz im Keller wo der VR angeschlossen ist eventuelle Schwankungen hat. Wenn da mal zu starke Schwankungen auftreten kann das natürlich auch zu Einbrüchen in der Performance geben da der Verstärker gegebenfalls unregelmäßig mit Strom versorgt wird. Aber das ist halt nur eine theoretische Vermutung. :smile:
Cablemen
Übergabepunkt
 
Beiträge: 374
Registriert: 07.03.2012, 00:56

Re: UM - Internet Zugang sehr langsam - 40885

Beitragvon elral » 29.03.2012, 10:04

Hallo zusammen,
My_World81 hat geschrieben:Ich wette, dass die Probleme auch zeitnah wieder auftreten, wenn du den Imac nicht wieder hinter Fritzbox hängst :smile: weil wie gesagt, wird wohl eher auf UM Seite liegen das Problemchen.

Dem war "leider" nicht so.
3 Tag lang hatte ich keine Probleme, wenn der iMac direkt am Modem angeschlossen und ein Hotspot freigegeben war.
Dann habe ich zwischen Modem und Fritzbox mein Netbook geschaltet. Am LAN1 das Modem, am USB-LAN2 die Fritzbox und mittels Connectify einen "Hotspot" / Router eingerichtet. Auch damit lief es 1,5 Tage ohne Probleme.
Gestern am frühen abend habe ich dann die Fritzbox wieder direkt an das Modem angeschlossen. Am späten Abend dann spürbare Geschwindigkeitseinbuße (Speedtest hatte ich nicht mehr gemacht), heute morgen dann wieder die hohen Ping Zeiten und DS von max. 10Mbit/s.
Ein Traceroute bringt folgendes:
Code: Alles auswählen
-------------------------------------------------------------------------------------------------
Start: 29.03.2012 06:29:12
Find route from: www.unitymedia.de
             to: www.unitymedia.de (80.69.97.59 [AS20825]), Max 30 hops, 40 byte packets
Host Names truncated to 32 bytes
 1            fritz.box                        (192.168.178.1  ):   1.741      6.338      4.217   
 2            10.68.32.1                       (10.68.32.1     ): 204.254    215.208   1266.373   
 3 AS20825    1411a-mx960-01-ae10.ratingen.uni (80.69.105.193  ):  27.813    377.402     29.843   
 4 AS20825    1411j-mx960-02-ae1.bilk.unity-me (80.69.107.225  ):  24.548     18.969     17.825   
 5 AS20825    1411j-mx960-01-ae0.bilk.unity-me (80.69.107.221  ):  21.479     13.261     17.600   
 6 AS20825    1411g-mx960-01-ae1.neuss.unity-m (80.69.107.69   ):  25.868     22.335     36.857   
 7 AS20825    1411g-mx960-02-ae0.neuss.unity-m (80.69.107.206  ):  17.937     26.778    202.588   
 8 AS20825    13noc-mx960-02-ae9.kerpen.unity- (80.69.107.5    ): 365.070     40.701    358.275   
 9 AS20825    ip114.96.69.80.in-addr.arpa      (80.69.96.114   ):  12.433     21.520    371.081   
10 AS20825    www.unitymedia.de                (80.69.97.59    ): 450.629    380.173    399.696   
Trace completed 29.03.2012 06:29:28
-------------------------------------------------------------------------------------------------
Start: 29.03.2012 06:30:10
Find route from: www.unitymedia.de
             to: www.unitymedia.de (80.69.97.59 [AS20825]), Max 30 hops, 40 byte packets
Host Names truncated to 32 bytes
 1            fritz.box                        (192.168.178.1  ):   1.625     20.472      2.295   
 2     *          *          *     
 3     *          *          *     
 4     *     
Cancelled by user
-------------------------------------------------------------------------------------------------
Start: 29.03.2012 06:30:50
Find route from: www.unitymedia.de
             to: www.unitymedia.de (80.69.97.59 [AS20825]), Max 30 hops, 40 byte packets
Host Names truncated to 32 bytes
 1     *          *          *     
 2     *     
Cancelled by user
-------------------------------------------------------------------------------------------------
Start: 29.03.2012 06:32:06
Find route from: www.unitymedia.de
             to: www.unitymedia.de (80.69.97.59 [AS20825]), Max 30 hops, 40 byte packets
Host Names truncated to 32 bytes
 1            fritz.box                        (192.168.178.1  ):  20.216     11.866     42.537   
 2            10.68.32.1                       (10.68.32.1     ):  25.734     45.086     31.573   
 3 AS20825    1411a-mx960-01-ae10.ratingen.uni (80.69.105.193  ):  25.425     26.262   1262.510   
 4 AS20825    1411j-mx960-02-ae1.bilk.unity-me (80.69.107.225  ): 372.401        *          *     
 5     *          *          *     
 6     *     
 6 AS20825    1411g-mx960-01-ae1.neuss.unity-m (80.69.107.69   ):1250.814   
Cancelled by user
-------------------------------------------------------------------------------------------------
Start: 29.03.2012 06:33:53
Find route from: www.heise.de
             to: www.heise.de (193.99.144.85 [AS12306]), Max 30 hops, 40 byte packets
Host Names truncated to 32 bytes
 1            fritz.box                        (192.168.178.1  ):   1.842      4.110      3.280   
 2            10.68.32.1                       (10.68.32.1     ):  36.502     30.597     32.878   
 3 AS20825    1411a-mx960-01-ae10.ratingen.uni (80.69.105.193  ):  26.896     37.800     30.320   
 4 AS20825    1411j-mx960-02-ae1.bilk.unity-me (80.69.107.225  ):1637.747     25.842     27.479   
 5 AS20825    1411j-mx960-01-ae0.bilk.unity-me (80.69.107.221  ): 130.215   1847.047     25.501   
 6 AS20825    1411g-mx960-01-ae1.neuss.unity-m (80.69.107.69   ):  75.349     25.124     27.880   
 7            gi1-15.c1.d.de.plusline.net      (194.146.118.16 ):  30.033     31.454    372.316   
 8 AS12306    heise1.f.de.plusline.net         (82.98.98.98    ):  44.583    353.509    407.922   
 9 AS12306    www.heise.de                     (193.99.144.85  ): 216.609     35.754     35.532   
Trace completed 29.03.2012 06:34:03
-------------------------------------------------------------------------------------------------
Start: 29.03.2012 06:34:32
Find route from: www.heise.de
             to: www.heise.de (193.99.144.85 [AS12306]), Max 30 hops, 40 byte packets
Host Names truncated to 32 bytes
 1     *          *          *     
 2     *          *     
Cancelled by user
-------------------------------------------------------------------------------------------------
Start: 29.03.2012 06:35:02
Find route from: www.heise.de
             to: www.heise.de (193.99.144.85 [AS12306]), Max 30 hops, 40 byte packets
Host Names truncated to 32 bytes
 1     *          *     
 1            fritz.box                        (192.168.178.1  ):   2.726   
 2     *     
 2            10.68.32.1                       (10.68.32.1     ):2373.658        *     
 3     *          *          *     
 4 AS20825    1411j-mx960-02-ae1.bilk.unity-me (80.69.107.225  ):1617.249        *          *     
 5     *          *          *     
 6     *          *          *     
 7     *          *          *     
 8
Cancelled by user
-------------------------------------------------------------------------------------------------

Hilft das jemanden weiter oder gibt es andere Möglichkeiten das weiter einzugrenzen?
Spreche ich jetzt Unitymedia an oder AVM?

Danke und Grüße

Ralf
elral
Kabelneuling
 
Beiträge: 5
Registriert: 15.08.2011, 10:08

Re: UM - Internet Zugang sehr langsam - 40885

Beitragvon frodo » 25.05.2012, 13:00

Hallo Ralf, mit Erschrecken verfolge ich Deinen Bericht und sehe die Parallelen zu meiner Situation.
Ich habe die 7390 gegen eine 7170 getauscht - das half einige Tage. In der Zeit habe ich ein Ticket bei AVM aufgemacht und die 7390 hingeschickt (ist noch unterwegs). Wenn ich Deinen Bericht lese, befürchte ich aber, dass AVM nichts finden wird und mir die Kiste genauso wieder zurück schickt.

Ich hatte die FritzBox auf default Werte zurückgesetzt, nur das Notwendigste konfiguriert, FW Update gemacht und die AVM Tipps (Downstream um 100k reduzieren, etc.) befolgt. Leider ohne Erfolg.

Mit der 7170 habe ich jetzt die gleichen Probleme. Aufgefallen ist mir das ganze im April (ca.) beim Radio hören (Aussetzer des Radio Streams). Laptop direkt ans Modem und die Verbindung ist in Ordnung - über Stunden.

Hast Du mittlerweile eine Lösung für das Problem?
frodo
Kabelneuling
 
Beiträge: 5
Registriert: 25.05.2012, 12:17

Nächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 10 Gäste