- Anzeige -

Private Sender nach Umschalten schwarz

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Private Sender nach Umschalten schwarz

Beitragvon boba76 » 10.08.2011, 00:15

Seit nun 3 Jahren habe ich einen Sony W4500 in Verbindung mit
einer UnityMedia IO2 Smartcard im Alphacrypt light und Digital-TV.
Alles funktionierte bis vor wenigen Tagen prima.
Seit einigen Tagen habe ich bei den privaten Sendern nach dem Umschalten ein schwarzes Bild.
Lediglich der Informationsstreifen des TV bleibt sichtbar (Programm, Signalstärke, Ton usw.)
Manchmal kommt dann das Bild nach oft sehr langer Verzögerung, ca. 20 Sekunden.
Aber meist bleibt das Bild schwarz, auch kein Ton.
Wenn ich das Alphacrypt herausnehme und wieder einsetze läuft es wieder für eine Zeit normal.

Parallel dazu ist seit der gleichen Zeit an einem anderen TV , welcher Kabel analog empfängt im anderen Raum, ARD sehr gestört (Rauschen).

Der einzige Hinweis:
Im Mai habe ich eine neue Internet Leitung von UnityMedia geschaltet bekommen ( 2Play 64Mbit).
Im Keller wurde dafür ein neuer Verstärker installiert.
Die letzten Monate beeinträchtigte dies jedoch in keinster Weise den TV-Empfang.

Wer weiß Rat?
Danke.
boba76
Kabelneuling
 
Beiträge: 3
Registriert: 10.08.2011, 00:09

Re: Private Sender nach Umschalten schwarz

Beitragvon ingress-killer » 10.08.2011, 00:57

Hi boba,

wegen deim ARD solltest du mal dein Anschlusskabel von der MMD zum TV püfen/austauschen,da seit letzter Woche DAB (radio digital) auf der selben Frequenz wie der ARD im Kabelnetz ausgestrahlt wird.

In NRW Kanal 5 = ARD

In Hessen Kanal 5 = ZDF und auch Kanal 11 = Pro 7

bei schlecht abgeschirmten Anschlusskabeln stört das dann die Kabelsender, wie damals bei der DVB-T einführung.

Wichtig : doppelt abgeschirmt, Klasse A muss draufstehen. Plastik Verteiler an der Dose durch welche aus metall tauschen und verbindungskabel vom Video oder DVD-rec nicht vergessen.

Bei deim Modul kann ich mir leider kein reim drauf machen.

Gruß Dennis
Eventuelle Rechtschreibfehler sind absolut gewollt und dienen der Belustigung.
ingress-killer
Kabelneuling
 
Beiträge: 6
Registriert: 10.08.2011, 00:13
Wohnort: Rhein-Main

Re: Private Sender nach Umschalten schwarz

Beitragvon koax » 10.08.2011, 07:44

Probier doch mal ein anderes Alphacrypt (eventuell von einem Bekannten).
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Private Sender nach Umschalten schwarz

Beitragvon boba76 » 10.08.2011, 12:13

Nein, das läuft einwandfrei.
Ich habe den Verdacht, dass jemand am Verstärker im Keller gefummelt hat.
boba76
Kabelneuling
 
Beiträge: 3
Registriert: 10.08.2011, 00:09

Re: Private Sender nach Umschalten schwarz

Beitragvon addicted » 10.08.2011, 12:36

Zumindest wegen der Störung auf ARD könntest Du ja mal mit UM telefonieren. Wenn dann ein Techniker vorbeikommt, zeigst Du ihm einfach auch das Problem mit dem Digitalempfang.
addicted
Glasfaserstrecke
 
Beiträge: 2025
Registriert: 15.03.2010, 03:35
Wohnort: Paderborn

Re: Private Sender nach Umschalten schwarz

Beitragvon boba76 » 11.08.2011, 00:39

Danke.
Auf der UM Seite kann man prüfen , ob man im betroffenen Bereich wohnt und
kann gleich ein kostenloses neues Kabel ordern :-) cool.
boba76
Kabelneuling
 
Beiträge: 3
Registriert: 10.08.2011, 00:09


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 14 Gäste